<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/gyrdww2RDOy1iHO-FwQuXNDtgCo=/1200x630/smart/nginx/o/2019/03/03/11837136t1hd148.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/gyrdww2RDOy1iHO-FwQuXNDtgCo=/1200x630/smart/nginx/o/2019/03/03/11837136t1hd148.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ööl vastu kolmapäeva tuleb kuni kaheksa kraadi külma"><meta property="twitter:title" content="Ööl vastu kolmapäeva tuleb kuni kaheksa kraadi külma"><meta property="og:url" content="https://maaelu.postimees.ee/6846483/ool-vastu-kolmapaeva-tuleb-kuni-kaheksa-kraadi-kulma"><meta property="twitter:url" content="https://maaelu.postimees.ee/6846483/ool-vastu-kolmapaeva-tuleb-kuni-kaheksa-kraadi-kulma"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="Ilmateenistuse prognoosi järgi tuleb ööl vastu kolmapäeva kuni kaheksa kraadi külma, päeval on aga mitmel pool taas pusskraadid tulemas."><meta property="twitter:description" content="Ilmateenistuse prognoosi järgi tuleb ööl vastu kolmapäeva kuni kaheksa kraadi külma, päeval on aga mitmel pool taas pusskraadid tulemas."><meta property="og:type" content="article"><meta property="article:section" content="Maa Elu"><meta name="article:published_time" content="2019-12-10T12:43:44+02:00"><meta name="article:modified_time" content="2019-12-10T12:43:44+02:00"><meta name="description" content="Ilmateenistuse prognoosi järgi tuleb ööl vastu kolmapäeva kuni kaheksa kraadi külma, päeval on aga mitmel pool taas pusskraadid tulemas."><meta name="keywords" content=""><link rel="canonical" href="https://maaelu.postimees.ee/6846483/ool-vastu-kolmapaeva-tuleb-kuni-kaheksa-kraadi-kulma"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>Ööl vastu kolmapäeva tuleb kuni kaheksa kraadi külma - Maa Elu</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1e9a04b61f268a10f100.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #72bf44;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3013 article-6846483"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maaelu.postimees.ee/search">T, 10.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://maaelu.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6842075/soe-varasugis-pakkus-mesinikele-ule-pikkade-aastate-lehemett" class="quote__text">&quot;Eks lehemett on ikka tulnud, segunedes muu meega, aga nii massiliselt pole puhast lehemett kätte saanud juba palju aastaid.” </a><a href="https://leht.postimees.ee/6842075/soe-varasugis-pakkus-mesinikele-ule-pikkade-aastate-lehemett" class="quote__author section-border-color"><span class="slab section-font-color">Taali Mesila peremees Tõnis Taal</span></a></div><a href="https://leht.postimees.ee/6842075/soe-varasugis-pakkus-mesinikele-ule-pikkade-aastate-lehemett" class="quote__image"><img src="//f11.pmo.ee/1WDMJaLiDEKRDeJZu-rpOWWDbP0=/72x72/smart/nginx/o/2013/10/04/2514655t1h1f31.jpg" srcset="//f11.pmo.ee/1WDMJaLiDEKRDeJZu-rpOWWDbP0=/72x72/smart/nginx/o/2013/10/04/2514655t1h1f31.jpg, //f11.pmo.ee/V1Ohg94XB8juKC63qbH3dK9vOIY=/144x144/smart/nginx/o/2013/10/04/2514655t1h1f31.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="3013" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maaelu.postimees.ee/section/1850" target="_self" class="menu-item">Põllumajandus</a></div><div><a href="https://maaelu.postimees.ee/section/3319" target="_self" class="menu-item">Maamess</a></div><div><a href="https://maaelu.postimees.ee/section/3021" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee/section/3023" target="_self" class="menu-item">Aed</a></div><div><a href="https://maaelu.postimees.ee/section/3025" target="_self" class="menu-item">Taimetark</a></div><div><a href="https://maaelu.postimees.ee/section/4499" target="_self" class="menu-item">EL keskkonnaprojektid</a></div><div><a href="https://maaelu.postimees.ee/section/3027" target="_self" class="menu-item">Nõuanne</a></div><div><a href="https://maaelu.postimees.ee/section/3533" target="_self" class="menu-item menu-item--important">NV maal</a></div><div><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" class="menu-item">Ilmunud numbrid</a></div><div><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6846483"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item">Ööl vastu kolmapäeva tuleb kuni kaheksa kraadi külma</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6846483/ool-vastu-kolmapaeva-tuleb-kuni-kaheksa-kraadi-kulma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846483" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%96%C3%B6l%20vastu%20kolmap%C3%A4eva%20tuleb%20kuni%20kaheksa%20kraadi%20k%C3%BClma&url=https://maaelu.postimees.ee/6846483/ool-vastu-kolmapaeva-tuleb-kuni-kaheksa-kraadi-kulma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846483"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%96%C3%B6l%20vastu%20kolmap%C3%A4eva%20tuleb%20kuni%20kaheksa%20kraadi%20k%C3%BClma&url=https://maaelu.postimees.ee/6846483/ool-vastu-kolmapaeva-tuleb-kuni-kaheksa-kraadi-kulma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846483"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ööl vastu kolmapäeva tuleb kuni kaheksa kraadi külma&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6846483/ool-vastu-kolmapaeva-tuleb-kuni-kaheksa-kraadi-kulma%3Futm_source%3Demail%26utm_content%3D6846483" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maaelu.postimees.ee/6846483/ool-vastu-kolmapaeva-tuleb-kuni-kaheksa-kraadi-kulma/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-10T12:43:44+02:00">10. detsember 2019, 12:43</span></div><h1 class="article-headline" itemprop="headline name">Ööl vastu kolmapäeva tuleb kuni kaheksa kraadi külma</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/fr8n2w8yBeDjObCBRV13WUR9SbY=/685x410/smart/nginx/o/2019/03/03/11837136t1hd148.jpg"><figure-fullscreen eager :image-id="11837136" image-url="//f10.pmo.ee/Xajp0W2-bOm2kSUxS3ATxUYqfIU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/03/11837136t1hd148.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11837136)" src="//f10.pmo.ee/fr8n2w8yBeDjObCBRV13WUR9SbY=/685x410/smart/nginx/o/2019/03/03/11837136t1hd148.jpg" srcset="//f10.pmo.ee/fr8n2w8yBeDjObCBRV13WUR9SbY=/685x410/smart/nginx/o/2019/03/03/11837136t1hd148.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Sulailmad ja öised külmakraadid muudavad liiklusolud heitlikuks.</p><p class="figure__caption--name" itemprop="creator">FOTO: Henn Soodla</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ilmateenistuse prognoosi järgi tuleb ööl vastu kolmapäeva kuni kaheksa kraadi külma, päeval on aga mitmel pool taas pusskraadid tulemas. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-3nozoofmn5" :preview-length="0" eager video-id="206305" video-stream-type="VOD" video-headline="6846483 Ööl vastu kolmapäeva tuleb kuni kaheksa kraadi külma" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/a34ba874869ecc79bf50b94133e0b50a.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:206305,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6846483-ool-vastu-kolmapaeva-tuleb-kuni-kaheksa-kraadi-kulma&quot;,&quot;headline&quot;:&quot;6846483 Ööl vastu kolmapäeva tuleb kuni kaheksa kraadi külma&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-10T12:43:44+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-10T12:44:24+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/a34ba874869ecc79bf50b94133e0b50a.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-04z36m5ohp" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0ekrhfm0nd" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s4avk1dcvo" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Öösel on vahelduva pilvisusega sajuta ilm. Tuul on muutliku suunaga 1-7 m/s, hommikuks pöördub lõunasse ja tugevneb 4-10 m/s, saartel ja rannikul 8-13, puhanguti kuni 18 m/s. Külma on 2-8 kraadi, saarte rannikul tuleb kuni 2 kraadi sooja. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Peipsi järvel loodetuul nõrgeneb ja puhub 3-7 m/s, hommikuks pöördub lõunasse. Laine kõrgus on 0,3-0,7 meetrit. Ilm on sajuta ja nähtavus on hea. Külma on 1-4 kraadi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Päeval on pilves selgimistega ilm. Õhtul sajab saartel ja mandri loodeosas lörtsi ja lund, rannikul ka vihma. Puhub lõunatuul 6-11, puhanguti 14 m/s, saartel ja rannikul 12-17, puhanguti kuni 23 m/s. Õhutemperatuur on Kesk- ja Ida-Eestis vahemikus 0 kuni -3 kraadi, Lääne-Eestis +1 kuni +4 kraadi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Peipsi järvel tugevneb lõunatuul 6-10, puhanguti 14 m/s. Laine kõrgus on 0,5-1 meetrit. Ilm on sajuta ja nähtavus on hea. Külma on 1-2 kraadi. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6846483/ool-vastu-kolmapaeva-tuleb-kuni-kaheksa-kraadi-kulma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846483" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%96%C3%B6l%20vastu%20kolmap%C3%A4eva%20tuleb%20kuni%20kaheksa%20kraadi%20k%C3%BClma&url=https://maaelu.postimees.ee/6846483/ool-vastu-kolmapaeva-tuleb-kuni-kaheksa-kraadi-kulma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846483"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%96%C3%B6l%20vastu%20kolmap%C3%A4eva%20tuleb%20kuni%20kaheksa%20kraadi%20k%C3%BClma&url=https://maaelu.postimees.ee/6846483/ool-vastu-kolmapaeva-tuleb-kuni-kaheksa-kraadi-kulma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6846483"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ööl vastu kolmapäeva tuleb kuni kaheksa kraadi külma&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6846483/ool-vastu-kolmapaeva-tuleb-kuni-kaheksa-kraadi-kulma%3Futm_source%3Demail%26utm_content%3D6846483" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maaelu.postimees.ee/6846483/ool-vastu-kolmapaeva-tuleb-kuni-kaheksa-kraadi-kulma/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6846483" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6846483" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-bpw163ctgh" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7yvsh8jh5p" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="3013" content-type="topArticles" section-ids="3013" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T12:01:14+02:00"><meta itemprop="dateModified" content="2019-12-10T12:05:20+02:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6846407/vaata-mul-ette-poiss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hBe_rB4hKSkIQ5-RRtypEUfbsx4=/1000x435/smart/nginx/o/2019/12/10/12800074t1h9888.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hBe_rB4hKSkIQ5-RRtypEUfbsx4=/1000x435/smart/nginx/o/2019/12/10/12800074t1h9888.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maaelu.postimees.ee/6846407/vaata-mul-ette-poiss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">„Vaata mul ette, poiss!” </span></a><a href="https://maaelu.postimees.ee/6846407/vaata-mul-ette-poiss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T11:33:51+02:00"><meta itemprop="dateModified" content="2019-12-10T11:43:26+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6846399/aasta-pollumees-pollumehed-peavad-esimest-korda-ajaloos-oma-tegevust-uhiskonnale-oigustama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LSKE80m_PtlUZgr4XdPyMxJGX6c=/324x185/filters:focal(2126x769:3673x1223)/nginx/o/2019/11/06/12719093t1h2eab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LSKE80m_PtlUZgr4XdPyMxJGX6c=/324x185/filters:focal(2126x769:3673x1223)/nginx/o/2019/11/06/12719093t1h2eab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6846399/aasta-pollumees-pollumehed-peavad-esimest-korda-ajaloos-oma-tegevust-uhiskonnale-oigustama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta põllumees: põllumehed peavad esimest korda ajaloos oma tegevust ühiskonnale õigustama </span></a><a href="https://maaelu.postimees.ee/6846399/aasta-pollumees-pollumehed-peavad-esimest-korda-ajaloos-oma-tegevust-uhiskonnale-oigustama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T11:04:55+02:00"><meta itemprop="dateModified" content="2019-12-10T11:04:55+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6846371/farmer-riietas-oma-lehmad-joulukampsunitesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k43sTIAnPIv-3Ytok1xlnlh5kh0=/324x185/smart/nginx/o/2019/12/10/12799869t1h5ebc.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/k43sTIAnPIv-3Ytok1xlnlh5kh0=/324x185/smart/nginx/o/2019/12/10/12799869t1h5ebc.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6846371/farmer-riietas-oma-lehmad-joulukampsunitesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Farmer riietas oma lehmad jõulukampsunitesse </span></a><a href="https://maaelu.postimees.ee/6846371/farmer-riietas-oma-lehmad-joulukampsunitesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T09:16:48+02:00"><meta itemprop="dateModified" content="2019-12-10T09:16:48+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6846260/aasta-konsulent-2019-on-marika-oeselg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xR0dho_HTsHGTTLHE3aMBedQNYs=/324x185/smart/nginx/o/2014/11/10/3506995t1h1292.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xR0dho_HTsHGTTLHE3aMBedQNYs=/324x185/smart/nginx/o/2014/11/10/3506995t1h1292.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3497" class="list-article__section-label slab">Loomakasvatus</a></div><a href="https://maaelu.postimees.ee/6846260/aasta-konsulent-2019-on-marika-oeselg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta konsulent 2019 on Marika Oeselg </span></a><a href="https://maaelu.postimees.ee/6846260/aasta-konsulent-2019-on-marika-oeselg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cnqko7yvkf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T08:31:41+02:00"><meta itemprop="dateModified" content="2019-12-10T08:32:36+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6846226/ohutuks-kuulutamine-annab-polevikivituha-kasutamiseks-rohkem-voimalusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Kt-w2MTooFeJMuLEa1kfYiEpkvk=/1000x435/smart/nginx/o/2019/10/23/12679307t1h8a6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Kt-w2MTooFeJMuLEa1kfYiEpkvk=/1000x435/smart/nginx/o/2019/10/23/12679307t1h8a6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6846226/ohutuks-kuulutamine-annab-polevikivituha-kasutamiseks-rohkem-voimalusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohutuks kuulutamine annab põlevikivituha kasutamiseks rohkem võimalusi </span></a><a href="https://maaelu.postimees.ee/6846226/ohutuks-kuulutamine-annab-polevikivituha-kasutamiseks-rohkem-voimalusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T07:32:35+02:00"><meta itemprop="dateModified" content="2019-12-10T11:14:05+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6846193/puhadeaja-nukram-pool-aina-rohkem-lemmikloomi-saab-sokolaadimurgistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EhjEicTt5LwFAo94OzyJyH5i0gc=/335x190/smart/nginx/o/2019/12/10/12798978t1hbc59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EhjEicTt5LwFAo94OzyJyH5i0gc=/335x190/smart/nginx/o/2019/12/10/12798978t1hbc59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3027" class="list-article__section-label slab">Nõuanne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6846193/puhadeaja-nukram-pool-aina-rohkem-lemmikloomi-saab-sokolaadimurgistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühadeaja nukram pool: aina rohkem lemmikloomi saab šokolaadimürgistuse </span></a><a href="https://maaelu.postimees.ee/6846193/puhadeaja-nukram-pool-aina-rohkem-lemmikloomi-saab-sokolaadimurgistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T07:25:42+02:00"><meta itemprop="dateModified" content="2019-12-10T07:27:57+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6846191/pollumehed-kingivad-igale-riigikoguliikmele-isikliku-traktori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ENG5aJ9m_wUSylsF_4tw86KtPmA=/335x190/smart/nginx/o/2019/12/10/12798977t1h4eff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ENG5aJ9m_wUSylsF_4tw86KtPmA=/335x190/smart/nginx/o/2019/12/10/12798977t1h4eff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6846191/pollumehed-kingivad-igale-riigikoguliikmele-isikliku-traktori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumehed kingivad igale riigikoguliikmele isikliku traktori </span></a><a href="https://maaelu.postimees.ee/6846191/pollumehed-kingivad-igale-riigikoguliikmele-isikliku-traktori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T11:15:06+02:00"><meta itemprop="dateModified" content="2019-12-10T07:33:50+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6845411/pria-maksab-puhade-eel-valja-koik-otsetoetused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kc0ZsoPwEDjNgSlisBv8rrrxC6s=/685x410/smart/nginx/o/2011/11/18/841136t1hb8e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kc0ZsoPwEDjNgSlisBv8rrrxC6s=/685x410/smart/nginx/o/2011/11/18/841136t1hb8e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6845411/pria-maksab-puhade-eel-valja-koik-otsetoetused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PRIA maksab pühade eel välja kõik otsetoetused </span></a><a href="https://maaelu.postimees.ee/6845411/pria-maksab-puhade-eel-valja-koik-otsetoetused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T09:05:27+02:00"><meta itemprop="dateModified" content="2019-12-09T13:49:54+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6845284/toetuste-suurendamine-ei-jata-homset-traktori-streiki-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pQdmyH629yPiymZwbM5gvhsrKtQ=/335x190/smart/nginx/o/2019/11/27/12768905t1h51d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pQdmyH629yPiymZwbM5gvhsrKtQ=/335x190/smart/nginx/o/2019/11/27/12768905t1h51d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6845284/toetuste-suurendamine-ei-jata-homset-traktori-streiki-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toetuste suurendamine ei jäta homset traktori-streiki ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6845284/toetuste-suurendamine-ei-jata-homset-traktori-streiki-ara/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6845284/toetuste-suurendamine-ei-jata-homset-traktori-streiki-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T07:44:19+02:00"><meta itemprop="dateModified" content="2019-12-09T07:44:54+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6845236/meeleavaldus-toob-riigikogu-ette-ulisuure-kingipaki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VT9Bjco4xxE__-sYfhRIxVI_7P8=/335x190/smart/nginx/o/2019/12/09/12797120t1hd061.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VT9Bjco4xxE__-sYfhRIxVI_7P8=/335x190/smart/nginx/o/2019/12/09/12797120t1hd061.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maaelu.postimees.ee/6845236/meeleavaldus-toob-riigikogu-ette-ulisuure-kingipaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meeleavaldus toob Riigikogu ette ülisuure kingipaki </span></a><a href="https://maaelu.postimees.ee/6845236/meeleavaldus-toob-riigikogu-ette-ulisuure-kingipaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T07:34:56+02:00"><meta itemprop="dateModified" content="2019-12-09T07:34:56+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6838073/uleskutse-jaga-pilte-oma-puhadeehtes-kodust-ja-voida-vaart-raamatuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u8sag2_ip2GUgRGkUQC3sEfrCCs=/685x410/smart/nginx/o/2019/11/29/12774947t1hecc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/u8sag2_ip2GUgRGkUQC3sEfrCCs=/685x410/smart/nginx/o/2019/11/29/12774947t1hecc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://maaelu.postimees.ee/6838073/uleskutse-jaga-pilte-oma-puhadeehtes-kodust-ja-voida-vaart-raamatuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üleskutse: jaga pilte oma pühadeehtes kodust ja võida väärt raamatuid </span></a><a href="https://maaelu.postimees.ee/6838073/uleskutse-jaga-pilte-oma-puhadeehtes-kodust-ja-voida-vaart-raamatuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T07:29:23+02:00"><meta itemprop="dateModified" content="2019-12-09T07:32:05+02:00"><meta itemprop="author" content="BNS, maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6845231/suur-edasiminek-pollumeestele-leiti-uleminekutoetusteks-lisa-5-miljonit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N7Qz-UBHBzhHOz3JhXbnmL83td4=/335x190/smart/nginx/o/2009/01/22/121071t1h9c48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/N7Qz-UBHBzhHOz3JhXbnmL83td4=/335x190/smart/nginx/o/2009/01/22/121071t1h9c48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://maaelu.postimees.ee/6845231/suur-edasiminek-pollumeestele-leiti-uleminekutoetusteks-lisa-5-miljonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur edasiminek: põllumeestele leiti üleminekutoetusteks lisa 5 miljonit </span></a><a href="https://maaelu.postimees.ee/6845231/suur-edasiminek-pollumeestele-leiti-uleminekutoetusteks-lisa-5-miljonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-07T20:35:42+02:00"><meta itemprop="dateModified" content="2019-12-07T20:35:42+02:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6844700/imeline-soojenemine-kogu-joulukuu-tuleb-plusskraadidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kmJHnZF-iDG9u-3dG-NwaJRE7yc=/335x190/smart/nginx/o/2019/12/07/12795177t1h26fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kmJHnZF-iDG9u-3dG-NwaJRE7yc=/335x190/smart/nginx/o/2019/12/07/12795177t1h26fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>822</span></div></div><a href="https://maaelu.postimees.ee/6844700/imeline-soojenemine-kogu-joulukuu-tuleb-plusskraadidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imeline soojenemine: kogu jõulukuu tuleb plusskraadidega </span></a><a href="https://maaelu.postimees.ee/6844700/imeline-soojenemine-kogu-joulukuu-tuleb-plusskraadidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-07T15:00:52+02:00"><meta itemprop="dateModified" content="2019-12-07T15:00:52+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6844568/erinevalt-eestist-toetab-lati-oma-pollumehi-lubatud-maksimummaaras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/36s3AyneiaInydW907DAZSDS5Rs=/685x410/filters:focal(1048x666:2125x1357)/nginx/o/2019/12/07/12794075t1h829e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/36s3AyneiaInydW907DAZSDS5Rs=/685x410/filters:focal(1048x666:2125x1357)/nginx/o/2019/12/07/12794075t1h829e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://maaelu.postimees.ee/6844568/erinevalt-eestist-toetab-lati-oma-pollumehi-lubatud-maksimummaaras" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erinevalt Eestist toetab Läti oma põllumehi lubatud maksimummääras </span></a><a href="https://maaelu.postimees.ee/6844568/erinevalt-eestist-toetab-lati-oma-pollumehi-lubatud-maksimummaaras" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-06T11:03:42+02:00"><meta itemprop="dateModified" content="2019-12-06T11:03:42+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6843600/krahv-bergi-innovatsiooniauhind-ootab-vaarikaid-kandidaate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/THXiMv37oXWBQR-4bcnZO-KApy0=/335x190/smart/nginx/o/2019/02/15/11790964t1h5ea2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/THXiMv37oXWBQR-4bcnZO-KApy0=/335x190/smart/nginx/o/2019/02/15/11790964t1h5ea2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6843600/krahv-bergi-innovatsiooniauhind-ootab-vaarikaid-kandidaate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krahv Bergi innovatsiooniauhind ootab väärikaid kandidaate </span></a><a href="https://maaelu.postimees.ee/6843600/krahv-bergi-innovatsiooniauhind-ootab-vaarikaid-kandidaate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-06T09:20:20+02:00"><meta itemprop="dateModified" content="2019-12-06T09:20:20+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6843503/hundid-on-sugisel-murdnud-paarkummend-koera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Y5MiU1hX3WfZ-RJsLreFZ8nGQNk=/335x190/smart/nginx/o/2019/10/27/12691288t1ha4fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Y5MiU1hX3WfZ-RJsLreFZ8nGQNk=/335x190/smart/nginx/o/2019/10/27/12691288t1ha4fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://maaelu.postimees.ee/6843503/hundid-on-sugisel-murdnud-paarkummend-koera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hundid on sügisel murdnud paarkümmend koera </span></a><a href="https://maaelu.postimees.ee/6843503/hundid-on-sugisel-murdnud-paarkummend-koera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-06T08:31:23+02:00"><meta itemprop="dateModified" content="2019-12-06T08:31:23+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6843477/nadalavahetus-tuleb-toeliselt-tormine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Iw_y8OwrVn0RN3UVuiGg9K9EJkU=/685x410/filters:focal(522x643:4943x2919)/nginx/o/2019/12/06/12791178t1hcab3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Iw_y8OwrVn0RN3UVuiGg9K9EJkU=/685x410/filters:focal(522x643:4943x2919)/nginx/o/2019/12/06/12791178t1hcab3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab">Nädalavahetuseks maale</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>254</span></div></div><a href="https://maaelu.postimees.ee/6843477/nadalavahetus-tuleb-toeliselt-tormine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetus tuleb tõeliselt tormine </span></a><a href="https://maaelu.postimees.ee/6843477/nadalavahetus-tuleb-toeliselt-tormine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-06T07:48:51+02:00"><meta itemprop="dateModified" content="2019-12-06T07:49:27+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6843453/pollumajandusaasta-2019-numbrites-kellele-oli-aasta-soodne-kellele-raskem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4v_NjbJbrmMSjVHSTMwYYQWx1ww=/335x190/smart/nginx/o/2019/12/06/12791160t1h2740.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4v_NjbJbrmMSjVHSTMwYYQWx1ww=/335x190/smart/nginx/o/2019/12/06/12791160t1h2740.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://maaelu.postimees.ee/6843453/pollumajandusaasta-2019-numbrites-kellele-oli-aasta-soodne-kellele-raskem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumajandusaasta 2019 numbrites: kellele oli aasta soodne, kellele raskem?</span><div class="list-article__additional-headline">Kogutoodangu väärtus ületab esmakordselt miljardi euro piiri</div></a><a href="https://maaelu.postimees.ee/6843453/pollumajandusaasta-2019-numbrites-kellele-oli-aasta-soodne-kellele-raskem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-06T07:39:01+02:00"><meta itemprop="dateModified" content="2019-12-06T07:39:01+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6843449/pollumehed-kutsuvad-ules-andma-allkirja-ebaoiglaste-euroliidu-toetuste-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q7ZcVjNbYAMsZcz8dwwqKu7T9Js=/335x190/smart/nginx/o/2019/12/06/12791155t1h7e3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/q7ZcVjNbYAMsZcz8dwwqKu7T9Js=/335x190/smart/nginx/o/2019/12/06/12791155t1h7e3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://maaelu.postimees.ee/6843449/pollumehed-kutsuvad-ules-andma-allkirja-ebaoiglaste-euroliidu-toetuste-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumehed kutsuvad üles andma allkirja ebaõiglaste euroliidu toetuste vastu </span></a><a href="https://maaelu.postimees.ee/6843449/pollumehed-kutsuvad-ules-andma-allkirja-ebaoiglaste-euroliidu-toetuste-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-q7s1ntv6tf" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-0v4q9evfyt" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8wxhwhvb0v" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T12:01:14+02:00"><meta itemprop="dateModified" content="2019-12-10T12:05:20+02:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6846407/vaata-mul-ette-poiss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hBe_rB4hKSkIQ5-RRtypEUfbsx4=/1000x435/smart/nginx/o/2019/12/10/12800074t1h9888.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hBe_rB4hKSkIQ5-RRtypEUfbsx4=/1000x435/smart/nginx/o/2019/12/10/12800074t1h9888.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maaelu.postimees.ee/6846407/vaata-mul-ette-poiss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">„Vaata mul ette, poiss!” </span></a><a href="https://maaelu.postimees.ee/6846407/vaata-mul-ette-poiss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T11:33:51+02:00"><meta itemprop="dateModified" content="2019-12-10T11:43:26+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6846399/aasta-pollumees-pollumehed-peavad-esimest-korda-ajaloos-oma-tegevust-uhiskonnale-oigustama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ki81an7GQuyCMQjcaNlPpUXf_EA=/335x190/filters:focal(2126x769:3673x1223)/nginx/o/2019/11/06/12719093t1h2eab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ki81an7GQuyCMQjcaNlPpUXf_EA=/335x190/filters:focal(2126x769:3673x1223)/nginx/o/2019/11/06/12719093t1h2eab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6846399/aasta-pollumees-pollumehed-peavad-esimest-korda-ajaloos-oma-tegevust-uhiskonnale-oigustama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta põllumees: põllumehed peavad esimest korda ajaloos oma tegevust ühiskonnale õigustama </span></a><a href="https://maaelu.postimees.ee/6846399/aasta-pollumees-pollumehed-peavad-esimest-korda-ajaloos-oma-tegevust-uhiskonnale-oigustama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T11:04:55+02:00"><meta itemprop="dateModified" content="2019-12-10T11:04:55+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6846371/farmer-riietas-oma-lehmad-joulukampsunitesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6JGqL0nM-kkuZNxRm65ser9kOz4=/335x190/smart/nginx/o/2019/12/10/12799869t1h5ebc.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6JGqL0nM-kkuZNxRm65ser9kOz4=/335x190/smart/nginx/o/2019/12/10/12799869t1h5ebc.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6846371/farmer-riietas-oma-lehmad-joulukampsunitesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Farmer riietas oma lehmad jõulukampsunitesse </span></a><a href="https://maaelu.postimees.ee/6846371/farmer-riietas-oma-lehmad-joulukampsunitesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T09:16:48+02:00"><meta itemprop="dateModified" content="2019-12-10T09:16:48+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6846260/aasta-konsulent-2019-on-marika-oeselg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lXrrlZbd_QrBilF4ZM011ANJsxQ=/685x410/smart/nginx/o/2014/11/10/3506995t1h1292.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lXrrlZbd_QrBilF4ZM011ANJsxQ=/685x410/smart/nginx/o/2014/11/10/3506995t1h1292.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3497" class="list-article__section-label slab">Loomakasvatus</a></div><a href="https://maaelu.postimees.ee/6846260/aasta-konsulent-2019-on-marika-oeselg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta konsulent 2019 on Marika Oeselg </span></a><a href="https://maaelu.postimees.ee/6846260/aasta-konsulent-2019-on-marika-oeselg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T08:31:41+02:00"><meta itemprop="dateModified" content="2019-12-10T08:32:36+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6846226/ohutuks-kuulutamine-annab-polevikivituha-kasutamiseks-rohkem-voimalusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gZ9iq6_e749DD-llLfGu2idJplA=/335x190/smart/nginx/o/2019/10/23/12679307t1h8a6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gZ9iq6_e749DD-llLfGu2idJplA=/335x190/smart/nginx/o/2019/10/23/12679307t1h8a6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6846226/ohutuks-kuulutamine-annab-polevikivituha-kasutamiseks-rohkem-voimalusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohutuks kuulutamine annab põlevikivituha kasutamiseks rohkem võimalusi </span></a><a href="https://maaelu.postimees.ee/6846226/ohutuks-kuulutamine-annab-polevikivituha-kasutamiseks-rohkem-voimalusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T07:32:35+02:00"><meta itemprop="dateModified" content="2019-12-10T11:14:05+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6846193/puhadeaja-nukram-pool-aina-rohkem-lemmikloomi-saab-sokolaadimurgistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EhjEicTt5LwFAo94OzyJyH5i0gc=/335x190/smart/nginx/o/2019/12/10/12798978t1hbc59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EhjEicTt5LwFAo94OzyJyH5i0gc=/335x190/smart/nginx/o/2019/12/10/12798978t1hbc59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3027" class="list-article__section-label slab">Nõuanne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6846193/puhadeaja-nukram-pool-aina-rohkem-lemmikloomi-saab-sokolaadimurgistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühadeaja nukram pool: aina rohkem lemmikloomi saab šokolaadimürgistuse </span></a><a href="https://maaelu.postimees.ee/6846193/puhadeaja-nukram-pool-aina-rohkem-lemmikloomi-saab-sokolaadimurgistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T07:25:42+02:00"><meta itemprop="dateModified" content="2019-12-10T07:27:57+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6846191/pollumehed-kingivad-igale-riigikoguliikmele-isikliku-traktori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DvJilTwS6ulYznbjXUIwkqcfEgo=/685x410/smart/nginx/o/2019/12/10/12798977t1h4eff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DvJilTwS6ulYznbjXUIwkqcfEgo=/685x410/smart/nginx/o/2019/12/10/12798977t1h4eff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6846191/pollumehed-kingivad-igale-riigikoguliikmele-isikliku-traktori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumehed kingivad igale riigikoguliikmele isikliku traktori </span></a><a href="https://maaelu.postimees.ee/6846191/pollumehed-kingivad-igale-riigikoguliikmele-isikliku-traktori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T11:15:06+02:00"><meta itemprop="dateModified" content="2019-12-10T07:33:50+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6845411/pria-maksab-puhade-eel-valja-koik-otsetoetused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BHdABd4YPDu39O0CPmO7SPXbvzY=/335x190/smart/nginx/o/2011/11/18/841136t1hb8e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BHdABd4YPDu39O0CPmO7SPXbvzY=/335x190/smart/nginx/o/2011/11/18/841136t1hb8e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6845411/pria-maksab-puhade-eel-valja-koik-otsetoetused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PRIA maksab pühade eel välja kõik otsetoetused </span></a><a href="https://maaelu.postimees.ee/6845411/pria-maksab-puhade-eel-valja-koik-otsetoetused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T09:05:27+02:00"><meta itemprop="dateModified" content="2019-12-09T13:49:54+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6845284/toetuste-suurendamine-ei-jata-homset-traktori-streiki-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pQdmyH629yPiymZwbM5gvhsrKtQ=/335x190/smart/nginx/o/2019/11/27/12768905t1h51d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pQdmyH629yPiymZwbM5gvhsrKtQ=/335x190/smart/nginx/o/2019/11/27/12768905t1h51d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6845284/toetuste-suurendamine-ei-jata-homset-traktori-streiki-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toetuste suurendamine ei jäta homset traktori-streiki ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6845284/toetuste-suurendamine-ei-jata-homset-traktori-streiki-ara/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6845284/toetuste-suurendamine-ei-jata-homset-traktori-streiki-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T07:44:19+02:00"><meta itemprop="dateModified" content="2019-12-09T07:44:54+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6845236/meeleavaldus-toob-riigikogu-ette-ulisuure-kingipaki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/izQpiL8H_WucKFkK95vBW-Lccr4=/685x410/smart/nginx/o/2019/12/09/12797120t1hd061.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/izQpiL8H_WucKFkK95vBW-Lccr4=/685x410/smart/nginx/o/2019/12/09/12797120t1hd061.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maaelu.postimees.ee/6845236/meeleavaldus-toob-riigikogu-ette-ulisuure-kingipaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meeleavaldus toob Riigikogu ette ülisuure kingipaki </span></a><a href="https://maaelu.postimees.ee/6845236/meeleavaldus-toob-riigikogu-ette-ulisuure-kingipaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-guw65vqjlm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-630rj91p6z" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T07:34:56+02:00"><meta itemprop="dateModified" content="2019-12-09T07:34:56+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6838073/uleskutse-jaga-pilte-oma-puhadeehtes-kodust-ja-voida-vaart-raamatuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lu7Bu4rjU0E4Q5l3xed8SbpjIGs=/335x190/smart/nginx/o/2019/11/29/12774947t1hecc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lu7Bu4rjU0E4Q5l3xed8SbpjIGs=/335x190/smart/nginx/o/2019/11/29/12774947t1hecc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://maaelu.postimees.ee/6838073/uleskutse-jaga-pilte-oma-puhadeehtes-kodust-ja-voida-vaart-raamatuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üleskutse: jaga pilte oma pühadeehtes kodust ja võida väärt raamatuid </span></a><a href="https://maaelu.postimees.ee/6838073/uleskutse-jaga-pilte-oma-puhadeehtes-kodust-ja-voida-vaart-raamatuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T07:29:23+02:00"><meta itemprop="dateModified" content="2019-12-09T07:32:05+02:00"><meta itemprop="author" content="BNS, maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6845231/suur-edasiminek-pollumeestele-leiti-uleminekutoetusteks-lisa-5-miljonit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N7Qz-UBHBzhHOz3JhXbnmL83td4=/335x190/smart/nginx/o/2009/01/22/121071t1h9c48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/N7Qz-UBHBzhHOz3JhXbnmL83td4=/335x190/smart/nginx/o/2009/01/22/121071t1h9c48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://maaelu.postimees.ee/6845231/suur-edasiminek-pollumeestele-leiti-uleminekutoetusteks-lisa-5-miljonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur edasiminek: põllumeestele leiti üleminekutoetusteks lisa 5 miljonit </span></a><a href="https://maaelu.postimees.ee/6845231/suur-edasiminek-pollumeestele-leiti-uleminekutoetusteks-lisa-5-miljonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-07T20:35:42+02:00"><meta itemprop="dateModified" content="2019-12-07T20:35:42+02:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6844700/imeline-soojenemine-kogu-joulukuu-tuleb-plusskraadidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yaI9UnMqxxE_OMtvC1nQZVHVRHU=/685x410/smart/nginx/o/2019/12/07/12795177t1h26fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yaI9UnMqxxE_OMtvC1nQZVHVRHU=/685x410/smart/nginx/o/2019/12/07/12795177t1h26fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>822</span></div></div><a href="https://maaelu.postimees.ee/6844700/imeline-soojenemine-kogu-joulukuu-tuleb-plusskraadidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imeline soojenemine: kogu jõulukuu tuleb plusskraadidega </span></a><a href="https://maaelu.postimees.ee/6844700/imeline-soojenemine-kogu-joulukuu-tuleb-plusskraadidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-07T15:00:52+02:00"><meta itemprop="dateModified" content="2019-12-07T15:00:52+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6844568/erinevalt-eestist-toetab-lati-oma-pollumehi-lubatud-maksimummaaras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hvYOSiRgdig8wMSx34DYg9Sk4Vs=/335x190/filters:focal(1048x666:2125x1357)/nginx/o/2019/12/07/12794075t1h829e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hvYOSiRgdig8wMSx34DYg9Sk4Vs=/335x190/filters:focal(1048x666:2125x1357)/nginx/o/2019/12/07/12794075t1h829e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://maaelu.postimees.ee/6844568/erinevalt-eestist-toetab-lati-oma-pollumehi-lubatud-maksimummaaras" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erinevalt Eestist toetab Läti oma põllumehi lubatud maksimummääras </span></a><a href="https://maaelu.postimees.ee/6844568/erinevalt-eestist-toetab-lati-oma-pollumehi-lubatud-maksimummaaras" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-06T11:03:42+02:00"><meta itemprop="dateModified" content="2019-12-06T11:03:42+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6843600/krahv-bergi-innovatsiooniauhind-ootab-vaarikaid-kandidaate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/THXiMv37oXWBQR-4bcnZO-KApy0=/335x190/smart/nginx/o/2019/02/15/11790964t1h5ea2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/THXiMv37oXWBQR-4bcnZO-KApy0=/335x190/smart/nginx/o/2019/02/15/11790964t1h5ea2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6843600/krahv-bergi-innovatsiooniauhind-ootab-vaarikaid-kandidaate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krahv Bergi innovatsiooniauhind ootab väärikaid kandidaate </span></a><a href="https://maaelu.postimees.ee/6843600/krahv-bergi-innovatsiooniauhind-ootab-vaarikaid-kandidaate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-06T09:20:20+02:00"><meta itemprop="dateModified" content="2019-12-06T09:20:20+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6843503/hundid-on-sugisel-murdnud-paarkummend-koera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ElnewiRZXeVMI6B7e8ow2Xtn-hs=/685x410/smart/nginx/o/2019/10/27/12691288t1ha4fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ElnewiRZXeVMI6B7e8ow2Xtn-hs=/685x410/smart/nginx/o/2019/10/27/12691288t1ha4fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://maaelu.postimees.ee/6843503/hundid-on-sugisel-murdnud-paarkummend-koera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hundid on sügisel murdnud paarkümmend koera </span></a><a href="https://maaelu.postimees.ee/6843503/hundid-on-sugisel-murdnud-paarkummend-koera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-06T08:31:23+02:00"><meta itemprop="dateModified" content="2019-12-06T08:31:23+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6843477/nadalavahetus-tuleb-toeliselt-tormine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hkJHjtX7CXsHisHfn-qb5QIOXq8=/335x190/filters:focal(522x643:4943x2919)/nginx/o/2019/12/06/12791178t1hcab3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hkJHjtX7CXsHisHfn-qb5QIOXq8=/335x190/filters:focal(522x643:4943x2919)/nginx/o/2019/12/06/12791178t1hcab3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab">Nädalavahetuseks maale</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>254</span></div></div><a href="https://maaelu.postimees.ee/6843477/nadalavahetus-tuleb-toeliselt-tormine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetus tuleb tõeliselt tormine </span></a><a href="https://maaelu.postimees.ee/6843477/nadalavahetus-tuleb-toeliselt-tormine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-06T07:48:51+02:00"><meta itemprop="dateModified" content="2019-12-06T07:49:27+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6843453/pollumajandusaasta-2019-numbrites-kellele-oli-aasta-soodne-kellele-raskem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4v_NjbJbrmMSjVHSTMwYYQWx1ww=/335x190/smart/nginx/o/2019/12/06/12791160t1h2740.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4v_NjbJbrmMSjVHSTMwYYQWx1ww=/335x190/smart/nginx/o/2019/12/06/12791160t1h2740.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://maaelu.postimees.ee/6843453/pollumajandusaasta-2019-numbrites-kellele-oli-aasta-soodne-kellele-raskem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumajandusaasta 2019 numbrites: kellele oli aasta soodne, kellele raskem?</span><div class="list-article__additional-headline">Kogutoodangu väärtus ületab esmakordselt miljardi euro piiri</div></a><a href="https://maaelu.postimees.ee/6843453/pollumajandusaasta-2019-numbrites-kellele-oli-aasta-soodne-kellele-raskem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-06T07:39:01+02:00"><meta itemprop="dateModified" content="2019-12-06T07:39:01+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6843449/pollumehed-kutsuvad-ules-andma-allkirja-ebaoiglaste-euroliidu-toetuste-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qTZWlYG_wZn5NQ0arco4nKnU4kQ=/685x410/smart/nginx/o/2019/12/06/12791155t1h7e3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qTZWlYG_wZn5NQ0arco4nKnU4kQ=/685x410/smart/nginx/o/2019/12/06/12791155t1h7e3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://maaelu.postimees.ee/6843449/pollumehed-kutsuvad-ules-andma-allkirja-ebaoiglaste-euroliidu-toetuste-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumehed kutsuvad üles andma allkirja ebaõiglaste euroliidu toetuste vastu </span></a><a href="https://maaelu.postimees.ee/6843449/pollumehed-kutsuvad-ules-andma-allkirja-ebaoiglaste-euroliidu-toetuste-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q3gr1lsjix" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-th1ztinido" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T12:36:59+02:00"><meta itemprop="dateModified" content="2019-12-05T12:36:59+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6842823/aasta-mullaks-valiti-korgustike-kuningas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Pi1CIBT2wZqoG4o2R9icaprnwLA=/335x190/smart/nginx/o/2019/12/05/12789323t1h88df.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Pi1CIBT2wZqoG4o2R9icaprnwLA=/335x190/smart/nginx/o/2019/12/05/12789323t1h88df.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://maaelu.postimees.ee/6842823/aasta-mullaks-valiti-korgustike-kuningas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta mullaks valiti kõrgustike kuningas </span></a><a href="https://maaelu.postimees.ee/6842823/aasta-mullaks-valiti-korgustike-kuningas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T07:59:10+02:00"><meta itemprop="dateModified" content="2019-12-05T07:59:10+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6842561/vaiketootja-olle-tootmismahu-piir-suureneb-1-5-miljoni-liitrini-aastas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Cj8_jEq7JybOA7fuwgk2RjVlrMQ=/335x190/smart/nginx/o/2019/12/05/12788429t1h3481.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Cj8_jEq7JybOA7fuwgk2RjVlrMQ=/335x190/smart/nginx/o/2019/12/05/12788429t1h3481.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://maaelu.postimees.ee/6842561/vaiketootja-olle-tootmismahu-piir-suureneb-1-5-miljoni-liitrini-aastas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väiketootja õlle tootmismahu piir suureneb 1,5 miljoni liitrini aastas </span></a><a href="https://maaelu.postimees.ee/6842561/vaiketootja-olle-tootmismahu-piir-suureneb-1-5-miljoni-liitrini-aastas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T07:26:33+02:00"><meta itemprop="dateModified" content="2019-12-05T07:45:58+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6842545/meeleavaldus-toob-toompeale-vahemalt-101-traktorit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HWX5gzfmh-fnErDAyFBKa1GoDzM=/685x410/smart/nginx/o/2019/11/27/12768919t1h5bd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HWX5gzfmh-fnErDAyFBKa1GoDzM=/685x410/smart/nginx/o/2019/11/27/12768919t1h5bd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>260</span></div></div><a href="https://maaelu.postimees.ee/6842545/meeleavaldus-toob-toompeale-vahemalt-101-traktorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meeleavaldus toob Toompeale vähemalt 101 traktorit </span></a><a href="https://maaelu.postimees.ee/6842545/meeleavaldus-toob-toompeale-vahemalt-101-traktorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-04T15:40:36+02:00"><meta itemprop="author" content="Teele Üprus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6842152/nadala-mote-tule-maale-elama-void-voita-500-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vTCKmhYkB7V8c43f5dNPxel4PVg=/335x190/smart/nginx/o/2019/12/04/12787606t1h80f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vTCKmhYkB7V8c43f5dNPxel4PVg=/335x190/smart/nginx/o/2019/12/04/12787606t1h80f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6842152/nadala-mote-tule-maale-elama-void-voita-500-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala mõte: tule maale elama, võid võita 500 eurot! </span></a><a href="https://leht.postimees.ee/6842152/nadala-mote-tule-maale-elama-void-voita-500-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-04T15:35:50+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6842139/kliendid-on-keset-metsi-asuva-loomakliiniku-ules-leidnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0GgQ5MyowV53267ZO24DF4jzshA=/335x190/smart/nginx/o/2019/12/04/12787583t1hb359.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0GgQ5MyowV53267ZO24DF4jzshA=/335x190/smart/nginx/o/2019/12/04/12787583t1hb359.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>883</span></div></div><a href="https://leht.postimees.ee/6842139/kliendid-on-keset-metsi-asuva-loomakliiniku-ules-leidnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliendid on keset metsi asuva loomakliiniku üles leidnud </span></a><a href="https://leht.postimees.ee/6842139/kliendid-on-keset-metsi-asuva-loomakliiniku-ules-leidnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-05T07:43:02+02:00"><meta itemprop="author" content="Toivo Niiberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6842130/loorberit-saab-edukalt-toas-kasvatada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m1QfF7vZNxT5O9Lo6RgQeoQ3My8=/685x410/smart/nginx/o/2019/12/04/12787551t1he5ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/m1QfF7vZNxT5O9Lo6RgQeoQ3My8=/685x410/smart/nginx/o/2019/12/04/12787551t1he5ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6842130/loorberit-saab-edukalt-toas-kasvatada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loorberit saab edukalt toas kasvatada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6842130/loorberit-saab-edukalt-toas-kasvatada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6842130/loorberit-saab-edukalt-toas-kasvatada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-04T15:28:15+02:00"><meta itemprop="author" content="Jüri Kamenik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6842126/ilmajutt-lumehammeldus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jVNR_qO09kPEl0JCZ1zwemkuZyI=/335x190/smart/nginx/o/2019/12/04/12787524t1hb5c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jVNR_qO09kPEl0JCZ1zwemkuZyI=/335x190/smart/nginx/o/2019/12/04/12787524t1hb5c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6842126/ilmajutt-lumehammeldus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmajutt: lumehämmeldus </span></a><a href="https://leht.postimees.ee/6842126/ilmajutt-lumehammeldus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-05T07:30:47+02:00"><meta itemprop="author" content="Katrin Luke"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6842115/taimedest-saab-maitsva-jouluprae-voi-kosutava-tee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fArIE0MWHI1RF-h3R3IFh5Emy5Y=/335x190/smart/nginx/o/2019/12/04/12787516t1hecce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fArIE0MWHI1RF-h3R3IFh5Emy5Y=/335x190/smart/nginx/o/2019/12/04/12787516t1hecce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://leht.postimees.ee/6842115/taimedest-saab-maitsva-jouluprae-voi-kosutava-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taimedest saab maitsva jõuluprae või kosutava tee </span></a><a href="https://leht.postimees.ee/6842115/taimedest-saab-maitsva-jouluprae-voi-kosutava-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-05T20:25:44+02:00"><meta itemprop="author" content="Silvia Paluoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6842108/hobusekasvatajate-selts-seljatas-riigikohtus-pria" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AAeUqdQ5b-XsfinC2M8Ggy2hyP8=/685x410/smart/nginx/o/2019/12/04/12787512t1h6aac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AAeUqdQ5b-XsfinC2M8Ggy2hyP8=/685x410/smart/nginx/o/2019/12/04/12787512t1h6aac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>460</span></div></div><a href="https://leht.postimees.ee/6842108/hobusekasvatajate-selts-seljatas-riigikohtus-pria" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hobusekasvatajate selts seljatas riigikohtus PRIA <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6842108/hobusekasvatajate-selts-seljatas-riigikohtus-pria/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6842108/hobusekasvatajate-selts-seljatas-riigikohtus-pria" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v6secys6ob" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0s8ohzd6eo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-04T15:13:21+02:00"><meta itemprop="author" content="Silvi Lukjanov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6842100/pollumees-meeleavaldusest-meelsuse-naitamiseks-on-vaja-traktoritega-valja-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cAgT6LcTi_xlEx4GmBUIuPts-mU=/335x190/smart/nginx/o/2019/12/04/12787502t1ha238.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cAgT6LcTi_xlEx4GmBUIuPts-mU=/335x190/smart/nginx/o/2019/12/04/12787502t1ha238.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://leht.postimees.ee/6842100/pollumees-meeleavaldusest-meelsuse-naitamiseks-on-vaja-traktoritega-valja-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumees meeleavaldusest: meelsuse näitamiseks on vaja traktoritega välja minna </span></a><a href="https://leht.postimees.ee/6842100/pollumees-meeleavaldusest-meelsuse-naitamiseks-on-vaja-traktoritega-valja-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-05T07:30:16+02:00"><meta itemprop="author" content="Tiit Efert"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6842092/salvest-on-valmis-mahetooraine-saamiseks-pollumehi-toetama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QKEYswPG0OfO6ewgQjf9w7s00SQ=/335x190/smart/nginx/o/2019/12/04/12787469t1hc62a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QKEYswPG0OfO6ewgQjf9w7s00SQ=/335x190/smart/nginx/o/2019/12/04/12787469t1hc62a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://leht.postimees.ee/6842092/salvest-on-valmis-mahetooraine-saamiseks-pollumehi-toetama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salvest on valmis mahetooraine saamiseks põllumehi toetama </span></a><a href="https://leht.postimees.ee/6842092/salvest-on-valmis-mahetooraine-saamiseks-pollumehi-toetama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-05T08:20:22+02:00"><meta itemprop="author" content="Sirje Niitra"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6842087/sealiha-usku-eestlased-on-hakanud-uha-enam-veiseliha-sooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IfzQ-ZKHUXxHLFmyi7P82e64XgY=/685x410/smart/nginx/o/2019/12/04/12787426t1hb8b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IfzQ-ZKHUXxHLFmyi7P82e64XgY=/685x410/smart/nginx/o/2019/12/04/12787426t1hb8b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6842087/sealiha-usku-eestlased-on-hakanud-uha-enam-veiseliha-sooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sealiha usku eestlased on hakanud üha enam veiseliha sööma </span></a><a href="https://leht.postimees.ee/6842087/sealiha-usku-eestlased-on-hakanud-uha-enam-veiseliha-sooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-04T14:53:54+02:00"><meta itemprop="author" content="Tiit Efert"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6842075/soe-varasugis-pakkus-mesinikele-ule-pikkade-aastate-lehemett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/joKzGLJ3kPp8bO5zhhzP_JJC_H8=/335x190/smart/nginx/o/2019/12/04/12787363t1hbcd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/joKzGLJ3kPp8bO5zhhzP_JJC_H8=/335x190/smart/nginx/o/2019/12/04/12787363t1hbcd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://leht.postimees.ee/6842075/soe-varasugis-pakkus-mesinikele-ule-pikkade-aastate-lehemett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soe varasügis pakkus mesinikele üle pikkade aastate lehemett </span></a><a href="https://leht.postimees.ee/6842075/soe-varasugis-pakkus-mesinikele-ule-pikkade-aastate-lehemett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T00:18:10+02:00"><meta itemprop="dateModified" content="2019-12-05T09:11:13+02:00"><meta itemprop="author" content="Ain Lember"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6842288/eesti-energia-taotleb-kalakasvataja-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GLpJfLKwRhI1ZKbIXTBHSrllGx8=/335x190/filters:focal(3053x1604:3053x1604)/nginx/o/2019/10/10/12639523t1hcaee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GLpJfLKwRhI1ZKbIXTBHSrllGx8=/335x190/filters:focal(3053x1604:3053x1604)/nginx/o/2019/10/10/12639523t1hcaee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://saartehaal.postimees.ee/6842288/eesti-energia-taotleb-kalakasvataja-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia taotleb kalakasvataja pankrotti </span></a><a href="https://saartehaal.postimees.ee/6842288/eesti-energia-taotleb-kalakasvataja-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-05T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-06T09:06:07+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6841960/isehakanud-talupere-tuleb-valja-joulumaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3Z7SlQJNNRhGodGamqvZjx0EOoE=/685x410/smart/nginx/o/2019/12/04/12787137t1h5d32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3Z7SlQJNNRhGodGamqvZjx0EOoE=/685x410/smart/nginx/o/2019/12/04/12787137t1h5d32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://jarvateataja.postimees.ee/6841960/isehakanud-talupere-tuleb-valja-joulumaaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isehakanud talupere tuleb välja jõulumaaga </span></a><a href="https://jarvateataja.postimees.ee/6841960/isehakanud-talupere-tuleb-valja-joulumaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T10:28:21+02:00"><meta itemprop="dateModified" content="2019-12-04T10:28:21+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6841740/video-taimekasvatuse-instituudi-juures-poorleb-odraterakujuline-skulptuur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u9710Pzp9WaY6kC9IQhoRsRyD3k=/335x190/smart/nginx/o/2019/04/17/11957329t1h7077.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/u9710Pzp9WaY6kC9IQhoRsRyD3k=/335x190/smart/nginx/o/2019/04/17/11957329t1h7077.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6841740/video-taimekasvatuse-instituudi-juures-poorleb-odraterakujuline-skulptuur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Taimekasvatuse instituudi juures pöörleb odraterakujuline skulptuur </span></a><a href="https://maaelu.postimees.ee/6841740/video-taimekasvatuse-instituudi-juures-poorleb-odraterakujuline-skulptuur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T08:18:58+02:00"><meta itemprop="dateModified" content="2019-12-04T08:18:58+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6841633/pria-kinnitas-otsetoetuste-ja-uleminekutoetuste-uhikumaarad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WSIezXukRQA_MnAWUu5v4CaqIkg=/335x190/smart/nginx/o/2013/09/02/2007274t1hb2ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WSIezXukRQA_MnAWUu5v4CaqIkg=/335x190/smart/nginx/o/2013/09/02/2007274t1hb2ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6841633/pria-kinnitas-otsetoetuste-ja-uleminekutoetuste-uhikumaarad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PRIA kinnitas otsetoetuste ja üleminekutoetuste ühikumäärad </span></a><a href="https://maaelu.postimees.ee/6841633/pria-kinnitas-otsetoetuste-ja-uleminekutoetuste-uhikumaarad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-04T08:06:10+02:00"><meta itemprop="dateModified" content="2019-12-04T08:06:10+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6841626/baltimaade-pollumehed-nouavad-avalikus-poordumises-brusselilt-vordset-kohtlemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_ggkTewzYszXybFhMa9CLaXn2SA=/685x410/smart/nginx/o/2019/12/04/12786309t1he676.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_ggkTewzYszXybFhMa9CLaXn2SA=/685x410/smart/nginx/o/2019/12/04/12786309t1he676.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://maaelu.postimees.ee/6841626/baltimaade-pollumehed-nouavad-avalikus-poordumises-brusselilt-vordset-kohtlemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baltimaade põllumehed nõuavad avalikus pöördumises Brüsselilt võrdset kohtlemist </span></a><a href="https://maaelu.postimees.ee/6841626/baltimaade-pollumehed-nouavad-avalikus-poordumises-brusselilt-vordset-kohtlemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ihm7heny8i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846493" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T12:53:21+02:00"><meta itemprop="dateModified" content="2019-12-10T13:14:41+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846493/tsehhi-peaminister-jattis-haiglatulistamise-tottu-ara-visiidi-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w3qnK4FZYeHc90Ozvsp3zd7m6_E=/1000x435/filters:focal(517x988:3784x3119)/nginx/o/2019/12/10/12799759t1ha1cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/w3qnK4FZYeHc90Ozvsp3zd7m6_E=/1000x435/filters:focal(517x988:3784x3119)/nginx/o/2019/12/10/12799759t1ha1cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6846493/tsehhi-peaminister-jattis-haiglatulistamise-tottu-ara-visiidi-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tšehhi peaminister jättis haiglatulistamise tõttu ära visiidi Eestisse </span></a><a href="https://www.postimees.ee/6846493/tsehhi-peaminister-jattis-haiglatulistamise-tottu-ara-visiidi-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846513" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T13:08:26+02:00"><meta itemprop="dateModified" content="2019-12-10T13:08:45+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846513/pildid-ja-video-sotsid-vilistasid-boroditsi-uute-busside-esitlusel-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dMlp0QM1qLWmInBddGEe8QdAJwk=/335x190/smart/nginx/o/2019/12/10/12800347t1h905b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dMlp0QM1qLWmInBddGEe8QdAJwk=/335x190/smart/nginx/o/2019/12/10/12800347t1h905b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6846513/pildid-ja-video-sotsid-vilistasid-boroditsi-uute-busside-esitlusel-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: sotsid vilistasid Boroditši uute busside esitlusel välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6846513/pildid-ja-video-sotsid-vilistasid-boroditsi-uute-busside-esitlusel-valja/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Uudis on täiendamisel</div></a><a href="https://www.postimees.ee/6846513/pildid-ja-video-sotsid-vilistasid-boroditsi-uute-busside-esitlusel-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846302" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T10:24:50+02:00"><meta itemprop="dateModified" content="2019-12-10T12:47:49+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g7CbOMbBYR--ynYiFXrfkeFQ9Bg=/335x190/smart/nginx/o/2019/12/10/12799905t1h7af5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/g7CbOMbBYR--ynYiFXrfkeFQ9Bg=/335x190/smart/nginx/o/2019/12/10/12799905t1h7af5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">93 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:27:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #72bf44;">Video ja galerii ⟩ </span>Põllumehed tõid igale riigikogu saadikule traktori <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6846302/pollumehed-toid-igale-riigikogu-saadikule-traktori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846468" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T12:35:00+02:00"><meta itemprop="dateModified" content="2019-12-10T13:03:24+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6846468/video-politsei-hoiatab-oositi-uste-taga-kaivate-kahtlaste-isikute-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sFA8Q-efW8ud1WJaFK0v0V0mHzM=/685x410/smart/nginx/o/2019/12/10/12800338t1h9d75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sFA8Q-efW8ud1WJaFK0v0V0mHzM=/685x410/smart/nginx/o/2019/12/10/12800338t1h9d75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://parnu.postimees.ee/6846468/video-politsei-hoiatab-oositi-uste-taga-kaivate-kahtlaste-isikute-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: politsei hoiatab öösiti uste taga käivate kahtlaste isikute eest </span></a><a href="https://parnu.postimees.ee/6846468/video-politsei-hoiatab-oositi-uste-taga-kaivate-kahtlaste-isikute-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846320" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T10:18:19+02:00"><meta itemprop="dateModified" content="2019-12-10T13:13:32+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6846320/borsidebuudi-teinud-coop-pank-taastub-hommikusest-raputusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rAM2Uc5okORtW4QmmIuSJEQgqK4=/335x190/filters:focal(998x280:1013x295)/nginx/o/2019/11/15/12743985t1hfed7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rAM2Uc5okORtW4QmmIuSJEQgqK4=/335x190/filters:focal(998x280:1013x295)/nginx/o/2019/11/15/12743985t1hfed7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6846320/borsidebuudi-teinud-coop-pank-taastub-hommikusest-raputusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Börsidebüüdi teinud Coop Pank taastub hommikusest raputusest </span></a><a href="https://majandus24.postimees.ee/6846320/borsidebuudi-teinud-coop-pank-taastub-hommikusest-raputusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845812" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-09T13:07:00+02:00"><meta itemprop="dateModified" content="2019-12-10T10:21:23+02:00"><meta itemprop="author" content="Alice Lokk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6845812/tipptunnil-ei-mahu-jarjekord-viljandi-uude-postkontorisse-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/S-prS56xcYGFVJE2QL7o_wcz6I0=/335x190/smart/nginx/o/2019/12/09/12798247t1h9529.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/S-prS56xcYGFVJE2QL7o_wcz6I0=/335x190/smart/nginx/o/2019/12/09/12798247t1h9529.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://sakala.postimees.ee/6845812/tipptunnil-ei-mahu-jarjekord-viljandi-uude-postkontorisse-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipptunnil ei mahu järjekord Viljandi uude postkontorisse ära </span></a><a href="https://sakala.postimees.ee/6845812/tipptunnil-ei-mahu-jarjekord-viljandi-uude-postkontorisse-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846359" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T10:54:44+02:00"><meta itemprop="dateModified" content="2019-12-10T12:02:53+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Dad7veEzq6Ef3gPVwi-w8FcfxLU=/685x410/filters:focal(1124x64:3346x2318)/nginx/o/2019/12/04/12787059t1h2c29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Dad7veEzq6Ef3gPVwi-w8FcfxLU=/685x410/filters:focal(1124x64:3346x2318)/nginx/o/2019/12/04/12787059t1h2c29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme põllumeestele: kui te rahul ei ole, siis järgmises eelarves ei võitle teie eest keegi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://poliitika.postimees.ee/6846359/helme-pollumeestele-kui-te-rahul-ei-ole-siis-jargmises-eelarves-ei-voitle-teie-eest-keegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6845923" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-10T06:50:00+02:00"><meta itemprop="dateModified" content="2019-12-10T06:50:55+02:00"><meta itemprop="author" content="Janne Saarikivi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845923/janne-saarikivi-kas-me-ikka-viitsime-tanapaeval-seda-soome-silda-ehitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qMLfydUp3RmkrEVTcGIEWXZDpgk=/335x190/filters:focal(859x365:1147x559)/nginx/o/2019/12/09/12798537t1hb650.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qMLfydUp3RmkrEVTcGIEWXZDpgk=/335x190/filters:focal(859x365:1147x559)/nginx/o/2019/12/09/12798537t1hb650.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://tartu.postimees.ee/6845923/janne-saarikivi-kas-me-ikka-viitsime-tanapaeval-seda-soome-silda-ehitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Janne Saarikivi: kas me ikka viitsime tänapäeval seda Soome silda ehitada? </span></a><a href="https://tartu.postimees.ee/6845923/janne-saarikivi-kas-me-ikka-viitsime-tanapaeval-seda-soome-silda-ehitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846011" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-10T09:51:57+02:00"><meta itemprop="author" content="Lennart Ruuda, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tzgjlgpvVI1a9jHND8nUhl9xaJI=/335x190/filters:focal(1324x388:1339x403)/nginx/o/2019/12/09/12798702t1h1d48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tzgjlgpvVI1a9jHND8nUhl9xaJI=/335x190/filters:focal(1324x388:1339x403)/nginx/o/2019/12/09/12798702t1h1d48.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elroni juhil on bussifirmadele kurbi uudiseid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6846362" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-10T11:08:33+02:00"><meta itemprop="dateModified" content="2019-12-10T11:59:27+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6846362/prokuror-taotleb-kemerovo-grupeeringu-juhile-pikka-vangistust-ja-eestist-valjasaatmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hU6MtGkJysS4Uf_a54T55DUzDZQ=/685x410/smart/nginx/o/2018/10/09/11482166t1h12c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hU6MtGkJysS4Uf_a54T55DUzDZQ=/685x410/smart/nginx/o/2018/10/09/11482166t1h12c7.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6846362/prokuror-taotleb-kemerovo-grupeeringu-juhile-pikka-vangistust-ja-eestist-valjasaatmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokurör taotleb Kemerovo grupeeringu juhile pikka vangistust ja Eestist väljasaatmist </span></a><a href="https://www.postimees.ee/6846362/prokuror-taotleb-kemerovo-grupeeringu-juhile-pikka-vangistust-ja-eestist-valjasaatmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gwskp6njhi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dfjnqw0nr7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T13:06:00+02:00"><meta itemprop="dateModified" content="2019-12-09T13:12:10+02:00"><meta itemprop="author" content="Margus Martin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6845553/loogastumise-kaigus-ooklubist-valja-saadetud-kaido-hoovelson-muutusin-natukene-ulemeelikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5e-FMX4_WjGS_vmeL-NdBKqZ1h0=/685x410/smart/nginx/o/2019/12/09/12797754t1h8149.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5e-FMX4_WjGS_vmeL-NdBKqZ1h0=/685x410/smart/nginx/o/2019/12/09/12797754t1h8149.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://virumaateataja.postimees.ee/6845553/loogastumise-kaigus-ooklubist-valja-saadetud-kaido-hoovelson-muutusin-natukene-ulemeelikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõõgastumise käigus ööklubist välja saadetud Kaido Höövelson: &quot;Muutusin natukene ülemeelikuks&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6845553/loogastumise-kaigus-ooklubist-valja-saadetud-kaido-hoovelson-muutusin-natukene-ulemeelikuks/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://virumaateataja.postimees.ee/6845553/loogastumise-kaigus-ooklubist-valja-saadetud-kaido-hoovelson-muutusin-natukene-ulemeelikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T17:02:47+02:00"><meta itemprop="dateModified" content="2019-12-09T19:56:27+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6845850/martin-jarveoja-kommenteeris-kaardilugejate-palkade-kohta-kaivat-kuulujuttu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nfBcWe3aZqAGpsdFmd3LxeYSa0A=/335x190/filters:focal(406x291:889x672)/nginx/o/2019/12/06/12791994t1h2b21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nfBcWe3aZqAGpsdFmd3LxeYSa0A=/335x190/filters:focal(406x291:889x672)/nginx/o/2019/12/06/12791994t1h2b21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://sport.postimees.ee/6845850/martin-jarveoja-kommenteeris-kaardilugejate-palkade-kohta-kaivat-kuulujuttu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Järveoja kommenteeris kaardilugejate palkade kohta käivat kuulujuttu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6845850/martin-jarveoja-kommenteeris-kaardilugejate-palkade-kohta-kaivat-kuulujuttu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6845850/martin-jarveoja-kommenteeris-kaardilugejate-palkade-kohta-kaivat-kuulujuttu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-10T09:51:57+02:00"><meta itemprop="author" content="Lennart Ruuda, Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tzgjlgpvVI1a9jHND8nUhl9xaJI=/335x190/filters:focal(1324x388:1339x403)/nginx/o/2019/12/09/12798702t1h1d48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tzgjlgpvVI1a9jHND8nUhl9xaJI=/335x190/filters:focal(1324x388:1339x403)/nginx/o/2019/12/09/12798702t1h1d48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--audio inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Heli</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elroni juhil on bussifirmadele kurbi uudiseid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6846011/elroni-juhil-on-bussifirmadele-kurbi-uudiseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T23:00:20+02:00"><meta itemprop="dateModified" content="2019-12-10T10:43:12+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6846098/eesti-abielupaar-kes-vurtsitab-oma-sekselu-eri-partneritega-teistega-suudlemine-on-valistatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vDoi8ebBVdAsm7sxNOW_R1vHKrY=/685x410/filters:focal(349x133:1187x502)/nginx/o/2019/12/09/12798907t1h2082.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vDoi8ebBVdAsm7sxNOW_R1vHKrY=/685x410/filters:focal(349x133:1187x502)/nginx/o/2019/12/09/12798907t1h2082.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6846098/eesti-abielupaar-kes-vurtsitab-oma-sekselu-eri-partneritega-teistega-suudlemine-on-valistatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti abielupaar, kes vürtsitab oma sekselu eri partneritega: teistega suudlemine on välistatud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6846098/eesti-abielupaar-kes-vurtsitab-oma-sekselu-eri-partneritega-teistega-suudlemine-on-valistatud/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6846098/eesti-abielupaar-kes-vurtsitab-oma-sekselu-eri-partneritega-teistega-suudlemine-on-valistatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T13:31:12+02:00"><meta itemprop="dateModified" content="2019-12-09T14:45:01+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7wAdF4AV67Fa0cJJ2GBa87ZnrIM=/335x190/smart/nginx/o/2019/12/05/12789630t1h23c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7wAdF4AV67Fa0cJJ2GBa87ZnrIM=/335x190/smart/nginx/o/2019/12/05/12789630t1h23c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>337</span></div></div><a href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Julge kodanik: 10-aastane kutsus isale politsei <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6845508/julge-kodanik-10-aastane-kutsus-isale-politsei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T18:48:45+02:00"><meta itemprop="dateModified" content="2019-12-09T11:51:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanga väidetav ennustus: päikesemärgid, kes naudivad aastal 2020 edu ja õnne </span></a><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T15:24:38+02:00"><meta itemprop="dateModified" content="2019-12-10T09:38:20+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6845712/elisa-juht-lajatas-konkurendile-lopeta-valetamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zC_5sh0_oAN5xB9CJlW0j-k5tyA=/685x410/filters:focal(584x311:1377x1269)/nginx/o/2019/12/09/12798323t1h9684.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zC_5sh0_oAN5xB9CJlW0j-k5tyA=/685x410/filters:focal(584x311:1377x1269)/nginx/o/2019/12/09/12798323t1h9684.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tehnika.postimees.ee/6845712/elisa-juht-lajatas-konkurendile-lopeta-valetamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elisa juht lajatas konkurendile: lõpeta valetamine! <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6845712/elisa-juht-lajatas-konkurendile-lopeta-valetamine/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6845712/elisa-juht-lajatas-konkurendile-lopeta-valetamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T06:28:00+02:00"><meta itemprop="dateModified" content="2019-12-10T10:04:42+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l_HwOg89pO6lBncmBhWF-DupQEU=/335x190/smart/nginx/o/2019/12/09/12798541t1h7ae0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/l_HwOg89pO6lBncmBhWF-DupQEU=/335x190/smart/nginx/o/2019/12/09/12798541t1h7ae0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeamet katsetab kihutajate ohjeldamist karjavärava ja vigursõidurajaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://tartu.postimees.ee/6845927/maanteeamet-katsetab-kihutajate-ohjeldamist-karjavarava-ja-vigursoidurajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T10:32:37+02:00"><meta itemprop="dateModified" content="2019-12-09T16:27:35+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6845363/swedbank-parast-eestlaste-vallandamist-see-on-nagu-uus-algus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ebezA6Dqh6u0IX8xgZUuZVrGx1k=/335x190/filters:focal(22x977:5456x3635)/nginx/o/2019/11/20/12752193t1h0a42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ebezA6Dqh6u0IX8xgZUuZVrGx1k=/335x190/filters:focal(22x977:5456x3635)/nginx/o/2019/11/20/12752193t1h0a42.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6845363/swedbank-parast-eestlaste-vallandamist-see-on-nagu-uus-algus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbank pärast eestlaste vallandamist: see on nagu uus algus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6845363/swedbank-parast-eestlaste-vallandamist-see-on-nagu-uus-algus/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6845363/swedbank-parast-eestlaste-vallandamist-see-on-nagu-uus-algus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T11:58:45+02:00"><meta itemprop="dateModified" content="2019-12-09T15:45:28+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6845463/korge-riigiametnik-kais-bermudal-eraettevotte-asju-ajamas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TyLpnTgFgYDa9tLGVQRnvHNoQCE=/685x410/smart/nginx/o/2019/12/09/12797772t1h7f2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TyLpnTgFgYDa9tLGVQRnvHNoQCE=/685x410/smart/nginx/o/2019/12/09/12797772t1h7f2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://tehnika.postimees.ee/6845463/korge-riigiametnik-kais-bermudal-eraettevotte-asju-ajamas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrge riigiametnik käis Bermudal eraettevõtte asju ajamas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6845463/korge-riigiametnik-kais-bermudal-eraettevotte-asju-ajamas/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6845463/korge-riigiametnik-kais-bermudal-eraettevotte-asju-ajamas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T16:01:38+02:00"><meta itemprop="dateModified" content="2019-12-09T16:07:43+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6845777/valusad-fotod-autopiloodil-tesla-rammis-politseiautot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2HLXd51X628SX8z0a_wd-VuV3Ag=/335x190/smart/nginx/o/2019/12/09/12798180t1ha5ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2HLXd51X628SX8z0a_wd-VuV3Ag=/335x190/smart/nginx/o/2019/12/09/12798180t1ha5ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tehnika.postimees.ee/6845777/valusad-fotod-autopiloodil-tesla-rammis-politseiautot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valusad fotod: autopiloodil Tesla rammis politseiautot <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6845777/valusad-fotod-autopiloodil-tesla-rammis-politseiautot/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6845777/valusad-fotod-autopiloodil-tesla-rammis-politseiautot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T15:12:26+02:00"><meta itemprop="dateModified" content="2019-12-09T16:17:43+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6845632/tartu-sudalinnas-jaljetult-kadunud-25-aastase-aiti-otsingud-pole-tulemusi-andnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0QeHcJ_VrIqlD0YXGjlF8vF-gyo=/335x190/smart/nginx/o/2019/12/08/12796734t1h456e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0QeHcJ_VrIqlD0YXGjlF8vF-gyo=/335x190/smart/nginx/o/2019/12/08/12796734t1h456e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>631</span></div></div><a href="https://tartu.postimees.ee/6845632/tartu-sudalinnas-jaljetult-kadunud-25-aastase-aiti-otsingud-pole-tulemusi-andnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu südalinnas jäljetult kadunud 25-aastase Aiti otsingud pole tulemusi andnud </span></a><a href="https://tartu.postimees.ee/6845632/tartu-sudalinnas-jaljetult-kadunud-25-aastase-aiti-otsingud-pole-tulemusi-andnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T14:30:58+02:00"><meta itemprop="dateModified" content="2019-12-09T17:46:08+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6845639/austria-lopetas-kriminaaluurimise-mati-alaveri-suhtes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9vOZXMkT907gToN441c5Az3jsVI=/685x410/smart/nginx/o/2019/12/07/12793664t1hef3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9vOZXMkT907gToN441c5Az3jsVI=/685x410/smart/nginx/o/2019/12/07/12793664t1hef3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6845639/austria-lopetas-kriminaaluurimise-mati-alaveri-suhtes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austria lõpetas kriminaaluurimise Mati Alaveri suhtes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6845639/austria-lopetas-kriminaaluurimise-mati-alaveri-suhtes/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6845639/austria-lopetas-kriminaaluurimise-mati-alaveri-suhtes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T21:41:37+02:00"><meta itemprop="dateModified" content="2019-12-08T21:41:37+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6845110/puha-puss-supermodelli-ihupesu-paistis-taitsa-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rMW3dfZ8gSIKoJs9PYWyQRm-xT4=/335x190/filters:focal(504x538:1500x1193)/nginx/o/2019/12/08/12797025t1ha43d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rMW3dfZ8gSIKoJs9PYWyQRm-xT4=/335x190/filters:focal(504x538:1500x1193)/nginx/o/2019/12/08/12797025t1ha43d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elu24.postimees.ee/6845110/puha-puss-supermodelli-ihupesu-paistis-taitsa-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püha püss! Supermodelli ihupesu paistis täitsa läbi </span></a><a href="https://elu24.postimees.ee/6845110/puha-puss-supermodelli-ihupesu-paistis-taitsa-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T17:40:43+02:00"><meta itemprop="dateModified" content="2019-12-09T17:40:43+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6845887/ebatavaliste-sunnimarkidega-norralanna-peab-end-unikaalseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JBiF_ff1BKKitzaPMXIdDu9Zxi0=/335x190/filters:focal(1883x539:2753x1449)/nginx/o/2019/12/09/12798429t1h55b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JBiF_ff1BKKitzaPMXIdDu9Zxi0=/335x190/filters:focal(1883x539:2753x1449)/nginx/o/2019/12/09/12798429t1h55b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6845887/ebatavaliste-sunnimarkidega-norralanna-peab-end-unikaalseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #72bf44;">PILDID JA VIDEO ⟩ </span>Ebatavaliste sünnimärkidega norralanna peab end unikaalseks </span></a><a href="https://elu24.postimees.ee/6845887/ebatavaliste-sunnimarkidega-norralanna-peab-end-unikaalseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T20:00:00+02:00"><meta itemprop="dateModified" content="2019-12-09T10:42:48+02:00"><meta itemprop="author" content="Andres Vaher"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/100-nagu-2019/6821505/" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6aFj3tTvajNs9itCyur2otLNXYA=/685x410/filters:focal(462x834:540x844)/nginx/o/2019/03/01/11833411t1hf6e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6aFj3tTvajNs9itCyur2otLNXYA=/685x410/filters:focal(462x834:540x844)/nginx/o/2019/03/01/11833411t1hf6e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/100-nagu-2019/6821505/" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karel Tammjärv, Andreas Veerpalu, Andrus Veerpalu, Mati Alaver: dopingumehed </span></a><a href="https://www.postimees.ee/100-nagu-2019/6821505/" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7usn3xf4fs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b2af6acd58f844ac6320.js" async></script></body></html>