<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/U3XCLQiYNvw0A9gNH3YEjWIf4FE=/1200x630/filters:focal(4x2:1761x1046)/nginx/o/2019/07/12/12357019t1h4937.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/U3XCLQiYNvw0A9gNH3YEjWIf4FE=/1200x630/filters:focal(4x2:1761x1046)/nginx/o/2019/07/12/12357019t1h4937.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Erametsaliit pakub põlevkivile alternatiiviks väheväärtuslikku puitu"><meta property="twitter:title" content="Erametsaliit pakub põlevkivile alternatiiviks väheväärtuslikku puitu"><meta property="og:url" content="https://maaelu.postimees.ee/6784339/erametsaliit-pakub-polevkivile-alternatiiviks-vahevaartuslikku-puitu"><meta property="twitter:url" content="https://maaelu.postimees.ee/6784339/erametsaliit-pakub-polevkivile-alternatiiviks-vahevaartuslikku-puitu"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="Puidu põletamine Ida-Virumaa elektrijaamades pakuks Eesti peamise keskkonnajalajälje tekitaja põlevkivi kasutamisele kliimasõbralikuma alternatiivi ja looks metsaomanikele täiendavaid võimalusi väheväärtusliku puidu turustamiseks, soovitab Eesti Erametsaliit."><meta property="twitter:description" content="Puidu põletamine Ida-Virumaa elektrijaamades pakuks Eesti peamise keskkonnajalajälje tekitaja põlevkivi kasutamisele kliimasõbralikuma alternatiivi ja looks metsaomanikele täiendavaid võimalusi väheväärtusliku puidu turustamiseks, soovitab Eesti Erametsaliit."><meta property="og:type" content="article"><meta property="article:section" content="Metsa ABC"><meta name="article:published_time" content="2019-09-23T07:47:00+03:00"><meta name="article:modified_time" content="2019-09-23T07:47:51+03:00"><meta name="description" content="Puidu põletamine Ida-Virumaa elektrijaamades pakuks Eesti peamise keskkonnajalajälje tekitaja põlevkivi kasutamisele kliimasõbralikuma alternatiivi ja looks metsaomanikele täiendavaid võimalusi väheväärtusliku puidu turustamiseks, soovitab Eesti Erametsaliit."><meta name="keywords" content=""><link rel="canonical" href="https://maaelu.postimees.ee/6784339/erametsaliit-pakub-polevkivile-alternatiiviks-vahevaartuslikku-puitu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>Erametsaliit pakub põlevkivile alternatiiviks väheväärtuslikku puitu - Metsa ABC - Maa Elu</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-c7b2decb028b0a49ed8e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #72bf44;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3013 article-6784339"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maaelu.postimees.ee/search">E, 23.09.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://maaelu.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__text">Hambaorgid perfektsel murul ei ole mingi park. Võsa tuleb raiuda nii, et elu ja ilu säiliksid. </a><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__author section-border-color"><span class="slab section-font-color">Maastikuarhitekt Sulev Nurme</span></a></div><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__image"><img src="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg" srcset="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg, //f10.pmo.ee/aPcErurrHbF0bWDy-QBUtMWljQ4=/144x144/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maaelu.postimees.ee/section/1850" target="_self" class="menu-item">Põllumajandus</a></div><div><a href="https://maaelu.postimees.ee/section/3319" target="_self" class="menu-item">Maamess</a></div><div><a href="https://maaelu.postimees.ee/section/3021" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee/section/3023" target="_self" class="menu-item">Aed</a></div><div><a href="https://maaelu.postimees.ee/section/3025" target="_self" class="menu-item">Taimetark</a></div><div><a href="https://maaelu.postimees.ee/section/4499" target="_self" class="menu-item">EL keskkonnaprojektid</a></div><div><a href="https://maaelu.postimees.ee/section/3027" target="_self" class="menu-item">Nõuanne</a></div><div><a href="https://maaelu.postimees.ee/section/3533" target="_self" class="menu-item menu-item--important">NV maal</a></div><div><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" class="menu-item">Ilmunud numbrid</a></div><div><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3013" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6784339"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee/section/3637">Metsa ABC</a></li><li class="breadcrumb-item">Erametsaliit pakub põlevkivile alternatiiviks väheväärtuslikku puitu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Erametsaliit pakub põlevkivile alternatiiviks väheväärtuslikku puitu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/104970" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/BFhwh9DagO0mM889FbTrKzmMyP0=/40x40/smart/nginx/o/2016/11/23/6103877t1hd14d.png" srcset="//f11.pmo.ee/BFhwh9DagO0mM889FbTrKzmMyP0=/40x40/smart/nginx/o/2016/11/23/6103877t1hd14d.png, //f11.pmo.ee/9Pa8pnFmlX1WETFf0f-Q-L0K9o8=/80x80/smart/nginx/o/2016/11/23/6103877t1hd14d.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">maaelu.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6784339/erametsaliit-pakub-polevkivile-alternatiiviks-vahevaartuslikku-puitu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784339" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Erametsaliit%20pakub%20p%C3%B5levkivile%20alternatiiviks%20v%C3%A4hev%C3%A4%C3%A4rtuslikku%20puitu&url=https://maaelu.postimees.ee/6784339/erametsaliit-pakub-polevkivile-alternatiiviks-vahevaartuslikku-puitu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784339"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Erametsaliit%20pakub%20p%C3%B5levkivile%20alternatiiviks%20v%C3%A4hev%C3%A4%C3%A4rtuslikku%20puitu&url=https://maaelu.postimees.ee/6784339/erametsaliit-pakub-polevkivile-alternatiiviks-vahevaartuslikku-puitu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784339"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Erametsaliit pakub põlevkivile alternatiiviks väheväärtuslikku puitu&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6784339/erametsaliit-pakub-polevkivile-alternatiiviks-vahevaartuslikku-puitu%3Futm_source%3Demail%26utm_content%3D6784339" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maaelu.postimees.ee/6784339/erametsaliit-pakub-polevkivile-alternatiiviks-vahevaartuslikku-puitu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">23. september 2019, 7:47</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12357019" image-url="//f7.pmo.ee/oaEqH2uG18uSnLgdlJlsiq4HFkQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/12/12357019t1h4937.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12357019)" src="//f7.pmo.ee/kFAM0pyQC_kD84daf-p1kCtOIN8=/685x410/filters:focal(4x2:1761x1046)/nginx/o/2019/07/12/12357019t1h4937.jpg" srcset="//f7.pmo.ee/kFAM0pyQC_kD84daf-p1kCtOIN8=/685x410/filters:focal(4x2:1761x1046)/nginx/o/2019/07/12/12357019t1h4937.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Uus-Kiviõli kaevandus.</p><p class="figure__caption--name" itemprop="creator">FOTO: Matti Kämärä / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Puidu põletamine Ida-Virumaa elektrijaamades pakuks Eesti peamise keskkonnajalajälje tekitaja põlevkivi kasutamisele kliimasõbralikuma alternatiivi ja looks metsaomanikele täiendavaid võimalusi väheväärtusliku puidu turustamiseks, soovitab Eesti Erametsaliit.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-3r6cu1cf9m" :preview-length="0" eager video-id="158813" video-stream-type="VOD" video-headline="6784339 Erametsaliit pakub põlevkivile alternatiiviks väheväärtuslikku puitu" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/81e102f1f7fb591c0ae4fea7bbd2624a.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-yt4a8gpbqx" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fpo1c9xk4b" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kvzy1ezrkm" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eesti Erametsaliit on seisukohal, et madala kvaliteediga puidu kasutamine Eesti Energia põlevkivikateldes ei ohusta metsade seisundit, aitab stabiliseerida puiduturgu ning on väiksema keskkonnamõjuga kui põlevkivi kasutamine.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kogu Eestis raiutud puidust umbes kolmandik (36%) on selline, millest ei saa ei palki ega paberipuud. Suur osa tänastest erametsadest on kinnikasvanud heina- ja karjamaad, kus madala kvaliteediga puidu osakaal on veelgi kõrgem, moodustades sageli üle poole kogu puidumahust, arutletakse saadetud teates.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Küttepuuks lähevad kvaliteetsemast puidusortimendist järele jäävad oksad ja ladvad ning mädanikuga või suure kõverusega puud. Seda puitu saame kõrvalsaadusena nii majapalgiks kui paberi tootmiseks sobiva puidu raiumisest, aga ka kraavide puhastamisest ja hooldusraiete tegemisest.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote id="articleQuotePlaceholder">Metsaomanike jaoks näeb liit puiduturu konkurentsi suurenemisel pigem positiivset mõju - mida rohkem on turul ostjaid, seda õiglasem ja stabiilsem on tõenäoliselt ka nõudlus ja hind.</blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6784339" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Sellise puidu pea ainsaks kasutusalaks on energeetika, olgu siis kodumajapidamistes, kohalikes katlamajades, koostootmisjaamades või pelletite tootmises. Lisaks eksporditakse kuni 10% kogu Eestis raiutud küttepuidust töötlemata kujul välisriikidesse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Energia põlevkivikateldes puidust elektri tootmise efektiivsus ei ole nii kõrge kui koostootmisjaamades, kuid on põlevkivi põletamisest oluliselt keskkonna- ja kliimasõbralikum elektritootmisviis. Kui raiutud puidu asemele kasvavad metsas uued puud, siis maapõuest välja kaevatud põlevkivi ei taastu ja temast vabanenud süsiniku sidumisega peavad tegelema peamiselt kasvavad metsapuud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Maaülikooli metsakasvatus- ja metsaökoloogia õppetooli professor Veiko Uri selgitas, et kasutades näiteks naftat või põlevkivi kütteks, pääseb atmosfääri süsinik, mis on pikka aega maapõues varjul olnud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>“Kasvavad puud on aga süsiniku sidujad, tuues muuhulgas atmosfäärist tagasi ka sinna paisatud fossiilset süsinikku,” rääkis Uri. Ta lisas, et just seetõttu on metsadel, metsamajandusel ning puidu kasutamisel täita keskkonna seisukohast väga oluline roll. Uri nentis, et ka puidu põletamisel paisatakse süsinikku atmosfääri, kuid see pole fossiilset päritolu ning selle metsa tagasi sidumine on ainult aja küsimus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Metsaomanike jaoks näeb liit puiduturu konkurentsi suurenemisel pigem positiivset mõju - mida rohkem on turul ostjaid, seda õiglasem ja stabiilsem on tõenäoliselt ka nõudlus ja hind. Samuti oleks mõistlikum ja ka kliima seisukohalt otstarbekam küttepuud kasutada nende kasvukohale võimalikult lähedal, selmet neid eksportida tuhandete kilomeetrite kaugusele. Samas ei tohi uue turuosalise toetamise mõjul tekkida olukorda, kus ahjudesse satub muidu ka mujal tööstustes kasutust leidev kõrgema väärtusega puit.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Arvestades majandusmetsade koosseisu, on ainult kütmiseks sobiva puidu osakaal ka tulevikus üle kolmandiku raiutavast puidust. Seetõttu ei näe Erametsaliit ohtu, et täiendavate küttepuu kasutamise võimaluste tekkimine kutsuks esile kõrge loodusväärtusega vanade metsade raiumise või väärtuslikuma puidu energeetikas kasutamise.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6784339/erametsaliit-pakub-polevkivile-alternatiiviks-vahevaartuslikku-puitu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784339" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Erametsaliit%20pakub%20p%C3%B5levkivile%20alternatiiviks%20v%C3%A4hev%C3%A4%C3%A4rtuslikku%20puitu&url=https://maaelu.postimees.ee/6784339/erametsaliit-pakub-polevkivile-alternatiiviks-vahevaartuslikku-puitu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784339"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Erametsaliit%20pakub%20p%C3%B5levkivile%20alternatiiviks%20v%C3%A4hev%C3%A4%C3%A4rtuslikku%20puitu&url=https://maaelu.postimees.ee/6784339/erametsaliit-pakub-polevkivile-alternatiiviks-vahevaartuslikku-puitu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784339"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Erametsaliit pakub põlevkivile alternatiiviks väheväärtuslikku puitu&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6784339/erametsaliit-pakub-polevkivile-alternatiiviks-vahevaartuslikku-puitu%3Futm_source%3Demail%26utm_content%3D6784339" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maaelu.postimees.ee/6784339/erametsaliit-pakub-polevkivile-alternatiiviks-vahevaartuslikku-puitu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6784339" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6784339" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6tfk5vsr5j" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z5vgfxyx47" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3729" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block :current-section="3637" content-type="topArticles" section-ids="3013" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block></div><div id="section-3637" data-section="3637" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee/section/3637">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6781826/eesti-lati-nutilahendus-voimaldab-metsa-seisukorda-kaugelt-hinnata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SXsYcc0Nl_WNqoae8uBrGviuaRE=/1000x435/smart/nginx/o/2019/09/19/12573818t1h9440.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a></div><a href="https://maaelu.postimees.ee/6781826/eesti-lati-nutilahendus-voimaldab-metsa-seisukorda-kaugelt-hinnata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti-Läti nutilahendus võimaldab metsa seisukorda kaugelt hinnata </span></a><a href="https://maaelu.postimees.ee/6781826/eesti-lati-nutilahendus-voimaldab-metsa-seisukorda-kaugelt-hinnata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6780924/metsatehnika-on-tanapaeval-voimas-ja-peenelt-haalestatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2x8KxS-7BoXUvFzm--CppW8FNzc=/324x185/smart/nginx/o/2019/09/18/12569868t1h5230.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maaelu.postimees.ee/6780924/metsatehnika-on-tanapaeval-voimas-ja-peenelt-haalestatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsatehnika on tänapäeval võimas ja peenelt häälestatud </span></a><a href="https://maaelu.postimees.ee/6780924/metsatehnika-on-tanapaeval-voimas-ja-peenelt-haalestatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6780917/eesti-metsa-pindala-kasvab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/W_QAdWf8ndqrExIIZjPd_NfJndM=/324x185/smart/nginx/o/2019/09/18/12569860t1h4ba7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://maaelu.postimees.ee/6780917/eesti-metsa-pindala-kasvab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti metsa pindala kasvab <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6780917/eesti-metsa-pindala-kasvab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6780917/eesti-metsa-pindala-kasvab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6780912/tark-metsaomanik-tegutseb-ka-sugisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sxCz271uUyHQC_CxLb4rLUG2-PA=/324x185/smart/nginx/o/2019/09/18/12569854t1hac0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6780912/tark-metsaomanik-tegutseb-ka-sugisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tark metsaomanik tegutseb ka sügisel </span></a><a href="https://maaelu.postimees.ee/6780912/tark-metsaomanik-tegutseb-ka-sugisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a7ng3th8rk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6780910/passiku-kasvatamine-paneb-kasepuu-raha-teenima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lRKEvhyfnjTKB-wheEuTcokUASY=/1000x435/smart/nginx/o/2019/09/18/12569847t1haded.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://maaelu.postimees.ee/6780910/passiku-kasvatamine-paneb-kasepuu-raha-teenima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pässiku kasvatamine paneb kasepuu raha teenima </span></a><a href="https://maaelu.postimees.ee/6780910/passiku-kasvatamine-paneb-kasepuu-raha-teenima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6780903/kuidas-metsa-vahendajad-kliente-puuavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K6uAnHrg_91Ho80WaLWB38ZCnM4=/335x190/smart/nginx/o/2019/09/18/12569834t1h2574.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://maaelu.postimees.ee/6780903/kuidas-metsa-vahendajad-kliente-puuavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas metsa­vahendajad kliente püüavad </span></a><a href="https://maaelu.postimees.ee/6780903/kuidas-metsa-vahendajad-kliente-puuavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6780669/teadlaste-uuring-intensiivsemalt-seovad-ohust-susinikku-noored-ja-keskealised-metsad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K3a1miD_dEHgfkNHFV64HEqM3rE=/335x190/smart/nginx/o/2019/09/18/12569408t1hd64e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://maaelu.postimees.ee/6780669/teadlaste-uuring-intensiivsemalt-seovad-ohust-susinikku-noored-ja-keskealised-metsad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste uuring: intensiivsemalt seovad õhust süsinikku noored ja keskealised metsad <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6780669/teadlaste-uuring-intensiivsemalt-seovad-ohust-susinikku-noored-ja-keskealised-metsad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6780669/teadlaste-uuring-intensiivsemalt-seovad-ohust-susinikku-noored-ja-keskealised-metsad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6779820/keskkonnakomisjon-arutas-kas-jatta-lageraied-ajalukku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I5zsVZ6WXHzWFxKdZ7XnMsgTIfQ=/685x410/smart/nginx/o/2019/09/17/12566553t1hb88b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6779820/keskkonnakomisjon-arutas-kas-jatta-lageraied-ajalukku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnakomisjon arutas, kas jätta lageraied ajalukku <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6779820/keskkonnakomisjon-arutas-kas-jatta-lageraied-ajalukku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6779820/keskkonnakomisjon-arutas-kas-jatta-lageraied-ajalukku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6777316/elf-vastuseks-metsndussektorile-raiemahte-tuleb-vahendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/htswIcnT-Dz3TEbRR6A7rBYxj5U=/335x190/filters:focal(1526x926:3167x1874)/nginx/o/2019/09/13/12555217t1h1110.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6777316/elf-vastuseks-metsndussektorile-raiemahte-tuleb-vahendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELF vastuseks metsndussektorile: raiemahte tuleb vähendada </span></a><a href="https://maaelu.postimees.ee/6777316/elf-vastuseks-metsndussektorile-raiemahte-tuleb-vahendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6777078/rohkem-puidust-tooteid-kasutades-aitame-kliimamuutusi-leevendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cYgjR2ou4y-5PmNo1Nb6m4-NdlE=/335x190/filters:focal(223x47:1360x832)/nginx/o/2019/09/13/12554378t1hce3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maaelu.postimees.ee/6777078/rohkem-puidust-tooteid-kasutades-aitame-kliimamuutusi-leevendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rohkem puidust tooteid kasutades aitame kliimamuutusi leevendada</span><div class="list-article__additional-headline">Metsandussektor toetab algatust Eesti kliimaneutraalseks 2035</div></a><a href="https://maaelu.postimees.ee/6777078/rohkem-puidust-tooteid-kasutades-aitame-kliimamuutusi-leevendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6774082/usinamad-on-tanavu-juba-mitu-tonni-seeni-metsast-valja-kandnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ww7KBJR0GizYoXxmSNjjWwDb-58=/685x410/filters:focal(767x793:3753x3245)/nginx/o/2017/09/15/7102193t1h90a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6774082/usinamad-on-tanavu-juba-mitu-tonni-seeni-metsast-valja-kandnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Usinamad on tänavu juba mitu tonni seeni metsast välja kandnud </span></a><a href="https://maaelu.postimees.ee/6774082/usinamad-on-tanavu-juba-mitu-tonni-seeni-metsast-valja-kandnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6773119/hiite-kuvavoistluse-peaauhind-on-1000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-9nBHts_sMioA6VrChXzHik2jMI=/335x190/smart/nginx/o/2019/09/09/12542680t1h997c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://maaelu.postimees.ee/6773119/hiite-kuvavoistluse-peaauhind-on-1000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiite kuvavõistluse peaauhind on 1000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6773119/hiite-kuvavoistluse-peaauhind-on-1000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6773119/hiite-kuvavoistluse-peaauhind-on-1000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6773108/luua-metsanduskool-ja-metsamasinaettevote-solmisid-koostooleppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2LVj6POIDheIkpzqlMSsj8WkAjQ=/335x190/smart/nginx/o/2019/09/09/12542650t1hd2db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6773108/luua-metsanduskool-ja-metsamasinaettevote-solmisid-koostooleppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luua Metsanduskool ja metsamasinaettevõte sõlmisid koostööleppe </span></a><a href="https://maaelu.postimees.ee/6773108/luua-metsanduskool-ja-metsamasinaettevote-solmisid-koostooleppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6771293/veerandsada-aastat-lisas-eestile-hiiumaa-ja-saaremaa-jagu-metsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-_QADvSPQbOYzhEOm_ePz_gVfWo=/685x410/smart/nginx/o/2019/09/06/12533625t1h706a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://maaelu.postimees.ee/6771293/veerandsada-aastat-lisas-eestile-hiiumaa-ja-saaremaa-jagu-metsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veerandsada aastat lisas Eestile Hiiumaa ja Saaremaa jagu metsa <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6771293/veerandsada-aastat-lisas-eestile-hiiumaa-ja-saaremaa-jagu-metsa/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maaelu.postimees.ee/6771293/veerandsada-aastat-lisas-eestile-hiiumaa-ja-saaremaa-jagu-metsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6770239/uus-algatus-inimesed-ostavad-puude-sailitamiseks-uhiselt-metsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mxb_fbsMQI-APVPdksTGFwB23W8=/335x190/smart/nginx/o/2019/09/05/12530802t1h1fff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1376</span></div></div><a href="https://maaelu.postimees.ee/6770239/uus-algatus-inimesed-ostavad-puude-sailitamiseks-uhiselt-metsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus algatus: inimesed ostavad puude säilitamiseks ühiselt metsa </span></a><a href="https://maaelu.postimees.ee/6770239/uus-algatus-inimesed-ostavad-puude-sailitamiseks-uhiselt-metsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6769186/septembri-keskpaik-toob-tallinnasse-seenefestivali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uhIE5itsj7sksg8OblKI6D8IDrQ=/335x190/smart/nginx/o/2014/09/12/3342265t1h3df7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a></div><a href="https://maaelu.postimees.ee/6769186/septembri-keskpaik-toob-tallinnasse-seenefestivali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Septembri keskpaik toob Tallinnasse seenefestivali </span></a><a href="https://maaelu.postimees.ee/6769186/septembri-keskpaik-toob-tallinnasse-seenefestivali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6768199/punaste-karbseseente-ilmumine-ennustab-peatset-soogiseente-korgaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xJNQrC2hCZIZOozNuHPGTEyU_no=/685x410/filters:focal(595x513:1495x1200)/nginx/o/2019/08/27/12503222t1hdb29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://maaelu.postimees.ee/6768199/punaste-karbseseente-ilmumine-ennustab-peatset-soogiseente-korgaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Punaste kärbseseente ilmumine ennustab peatset söögiseente kõrgaega </span></a><a href="https://maaelu.postimees.ee/6768199/punaste-karbseseente-ilmumine-ennustab-peatset-soogiseente-korgaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6767254/metsapetturid-on-sihikule-votnud-eakad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pvWEt6wBVLPebViBkbkhTKURVCs=/335x190/smart/nginx/o/2019/09/02/12521235t1h2e0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6767254/metsapetturid-on-sihikule-votnud-eakad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsapetturid on sihikule võtnud eakad </span></a><a href="https://maaelu.postimees.ee/6767254/metsapetturid-on-sihikule-votnud-eakad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6765431/luua-koolinoorte-digilahendus-puuab-aasta-haridusteo-tiitlit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VejFiESmrnbM19_bE0ZEZydzfTI=/335x190/smart/nginx/o/2019/02/14/11786746t1hdcf3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a></div><a href="https://maaelu.postimees.ee/6765431/luua-koolinoorte-digilahendus-puuab-aasta-haridusteo-tiitlit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luua koolinoorte digilahendus püüab aasta haridusteo tiitlit </span></a><a href="https://maaelu.postimees.ee/6765431/luua-koolinoorte-digilahendus-puuab-aasta-haridusteo-tiitlit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-0krvi511zz" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-wrpnzipbdq" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gg4w2xz8iz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-3637" data-section="3637" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee/section/3637">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6781826/eesti-lati-nutilahendus-voimaldab-metsa-seisukorda-kaugelt-hinnata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SXsYcc0Nl_WNqoae8uBrGviuaRE=/1000x435/smart/nginx/o/2019/09/19/12573818t1h9440.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a></div><a href="https://maaelu.postimees.ee/6781826/eesti-lati-nutilahendus-voimaldab-metsa-seisukorda-kaugelt-hinnata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti-Läti nutilahendus võimaldab metsa seisukorda kaugelt hinnata </span></a><a href="https://maaelu.postimees.ee/6781826/eesti-lati-nutilahendus-voimaldab-metsa-seisukorda-kaugelt-hinnata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6780924/metsatehnika-on-tanapaeval-voimas-ja-peenelt-haalestatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ChhcrNR6lhSYdf41IObqf7D0uCs=/335x190/smart/nginx/o/2019/09/18/12569868t1h5230.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maaelu.postimees.ee/6780924/metsatehnika-on-tanapaeval-voimas-ja-peenelt-haalestatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsatehnika on tänapäeval võimas ja peenelt häälestatud </span></a><a href="https://maaelu.postimees.ee/6780924/metsatehnika-on-tanapaeval-voimas-ja-peenelt-haalestatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6780917/eesti-metsa-pindala-kasvab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NuhrSGqpQ7YNEshR-7j-g9OIJfM=/335x190/smart/nginx/o/2019/09/18/12569860t1h4ba7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://maaelu.postimees.ee/6780917/eesti-metsa-pindala-kasvab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti metsa pindala kasvab <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6780917/eesti-metsa-pindala-kasvab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6780917/eesti-metsa-pindala-kasvab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6780912/tark-metsaomanik-tegutseb-ka-sugisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IsHbxeQWZ8y1vlwLJxdLh5-cM_U=/685x410/smart/nginx/o/2019/09/18/12569854t1hac0f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6780912/tark-metsaomanik-tegutseb-ka-sugisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tark metsaomanik tegutseb ka sügisel </span></a><a href="https://maaelu.postimees.ee/6780912/tark-metsaomanik-tegutseb-ka-sugisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6780910/passiku-kasvatamine-paneb-kasepuu-raha-teenima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A7ujkn60DcjEIfaKaN_vs3cvY6I=/335x190/smart/nginx/o/2019/09/18/12569847t1haded.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://maaelu.postimees.ee/6780910/passiku-kasvatamine-paneb-kasepuu-raha-teenima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pässiku kasvatamine paneb kasepuu raha teenima </span></a><a href="https://maaelu.postimees.ee/6780910/passiku-kasvatamine-paneb-kasepuu-raha-teenima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6780903/kuidas-metsa-vahendajad-kliente-puuavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/K6uAnHrg_91Ho80WaLWB38ZCnM4=/335x190/smart/nginx/o/2019/09/18/12569834t1h2574.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://maaelu.postimees.ee/6780903/kuidas-metsa-vahendajad-kliente-puuavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas metsa­vahendajad kliente püüavad </span></a><a href="https://maaelu.postimees.ee/6780903/kuidas-metsa-vahendajad-kliente-puuavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6780669/teadlaste-uuring-intensiivsemalt-seovad-ohust-susinikku-noored-ja-keskealised-metsad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wpHBhrjHO47PJz9cudupic0ZRZA=/685x410/smart/nginx/o/2019/09/18/12569408t1hd64e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://maaelu.postimees.ee/6780669/teadlaste-uuring-intensiivsemalt-seovad-ohust-susinikku-noored-ja-keskealised-metsad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste uuring: intensiivsemalt seovad õhust süsinikku noored ja keskealised metsad <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6780669/teadlaste-uuring-intensiivsemalt-seovad-ohust-susinikku-noored-ja-keskealised-metsad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6780669/teadlaste-uuring-intensiivsemalt-seovad-ohust-susinikku-noored-ja-keskealised-metsad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6779820/keskkonnakomisjon-arutas-kas-jatta-lageraied-ajalukku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XY9dn-T_wS6vPKPweQ475D9w2_Q=/335x190/smart/nginx/o/2019/09/17/12566553t1hb88b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6779820/keskkonnakomisjon-arutas-kas-jatta-lageraied-ajalukku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnakomisjon arutas, kas jätta lageraied ajalukku <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6779820/keskkonnakomisjon-arutas-kas-jatta-lageraied-ajalukku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6779820/keskkonnakomisjon-arutas-kas-jatta-lageraied-ajalukku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6777316/elf-vastuseks-metsndussektorile-raiemahte-tuleb-vahendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/htswIcnT-Dz3TEbRR6A7rBYxj5U=/335x190/filters:focal(1526x926:3167x1874)/nginx/o/2019/09/13/12555217t1h1110.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6777316/elf-vastuseks-metsndussektorile-raiemahte-tuleb-vahendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELF vastuseks metsndussektorile: raiemahte tuleb vähendada </span></a><a href="https://maaelu.postimees.ee/6777316/elf-vastuseks-metsndussektorile-raiemahte-tuleb-vahendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6777078/rohkem-puidust-tooteid-kasutades-aitame-kliimamuutusi-leevendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g9i_LpSxB2eBVukidUlrb7-fec8=/685x410/filters:focal(223x47:1360x832)/nginx/o/2019/09/13/12554378t1hce3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maaelu.postimees.ee/6777078/rohkem-puidust-tooteid-kasutades-aitame-kliimamuutusi-leevendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rohkem puidust tooteid kasutades aitame kliimamuutusi leevendada</span><div class="list-article__additional-headline">Metsandussektor toetab algatust Eesti kliimaneutraalseks 2035</div></a><a href="https://maaelu.postimees.ee/6777078/rohkem-puidust-tooteid-kasutades-aitame-kliimamuutusi-leevendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a9ot2u54if" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v7queylyh9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6774082/usinamad-on-tanavu-juba-mitu-tonni-seeni-metsast-valja-kandnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QGO2XyZnYEQ2gtMZMGkQqJgco1s=/335x190/filters:focal(767x793:3753x3245)/nginx/o/2017/09/15/7102193t1h90a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6774082/usinamad-on-tanavu-juba-mitu-tonni-seeni-metsast-valja-kandnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Usinamad on tänavu juba mitu tonni seeni metsast välja kandnud </span></a><a href="https://maaelu.postimees.ee/6774082/usinamad-on-tanavu-juba-mitu-tonni-seeni-metsast-valja-kandnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6773119/hiite-kuvavoistluse-peaauhind-on-1000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-9nBHts_sMioA6VrChXzHik2jMI=/335x190/smart/nginx/o/2019/09/09/12542680t1h997c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://maaelu.postimees.ee/6773119/hiite-kuvavoistluse-peaauhind-on-1000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiite kuvavõistluse peaauhind on 1000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6773119/hiite-kuvavoistluse-peaauhind-on-1000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6773119/hiite-kuvavoistluse-peaauhind-on-1000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6773108/luua-metsanduskool-ja-metsamasinaettevote-solmisid-koostooleppe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/N-3vhbkjpH04Gv62mWBLumnFRsw=/685x410/smart/nginx/o/2019/09/09/12542650t1hd2db.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6773108/luua-metsanduskool-ja-metsamasinaettevote-solmisid-koostooleppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luua Metsanduskool ja metsamasinaettevõte sõlmisid koostööleppe </span></a><a href="https://maaelu.postimees.ee/6773108/luua-metsanduskool-ja-metsamasinaettevote-solmisid-koostooleppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6771293/veerandsada-aastat-lisas-eestile-hiiumaa-ja-saaremaa-jagu-metsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7mCx-aSqZWr7dHeYQbMqirBTG70=/335x190/smart/nginx/o/2019/09/06/12533625t1h706a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://maaelu.postimees.ee/6771293/veerandsada-aastat-lisas-eestile-hiiumaa-ja-saaremaa-jagu-metsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veerandsada aastat lisas Eestile Hiiumaa ja Saaremaa jagu metsa <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6771293/veerandsada-aastat-lisas-eestile-hiiumaa-ja-saaremaa-jagu-metsa/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maaelu.postimees.ee/6771293/veerandsada-aastat-lisas-eestile-hiiumaa-ja-saaremaa-jagu-metsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6770239/uus-algatus-inimesed-ostavad-puude-sailitamiseks-uhiselt-metsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mxb_fbsMQI-APVPdksTGFwB23W8=/335x190/smart/nginx/o/2019/09/05/12530802t1h1fff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1376</span></div></div><a href="https://maaelu.postimees.ee/6770239/uus-algatus-inimesed-ostavad-puude-sailitamiseks-uhiselt-metsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus algatus: inimesed ostavad puude säilitamiseks ühiselt metsa </span></a><a href="https://maaelu.postimees.ee/6770239/uus-algatus-inimesed-ostavad-puude-sailitamiseks-uhiselt-metsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6769186/septembri-keskpaik-toob-tallinnasse-seenefestivali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AbZ6T8pIbsu2ceIWmE9_wIZwDAs=/685x410/smart/nginx/o/2014/09/12/3342265t1h3df7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a></div><a href="https://maaelu.postimees.ee/6769186/septembri-keskpaik-toob-tallinnasse-seenefestivali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Septembri keskpaik toob Tallinnasse seenefestivali </span></a><a href="https://maaelu.postimees.ee/6769186/septembri-keskpaik-toob-tallinnasse-seenefestivali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6768199/punaste-karbseseente-ilmumine-ennustab-peatset-soogiseente-korgaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S6yaAghyNbfsuNtfFmAk_UPNzs8=/335x190/filters:focal(595x513:1495x1200)/nginx/o/2019/08/27/12503222t1hdb29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://maaelu.postimees.ee/6768199/punaste-karbseseente-ilmumine-ennustab-peatset-soogiseente-korgaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Punaste kärbseseente ilmumine ennustab peatset söögiseente kõrgaega </span></a><a href="https://maaelu.postimees.ee/6768199/punaste-karbseseente-ilmumine-ennustab-peatset-soogiseente-korgaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6767254/metsapetturid-on-sihikule-votnud-eakad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pvWEt6wBVLPebViBkbkhTKURVCs=/335x190/smart/nginx/o/2019/09/02/12521235t1h2e0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6767254/metsapetturid-on-sihikule-votnud-eakad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsapetturid on sihikule võtnud eakad </span></a><a href="https://maaelu.postimees.ee/6767254/metsapetturid-on-sihikule-votnud-eakad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6765431/luua-koolinoorte-digilahendus-puuab-aasta-haridusteo-tiitlit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2tvfJT21oEgCc6JtKLJo_7Q00Z0=/685x410/smart/nginx/o/2019/02/14/11786746t1hdcf3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a></div><a href="https://maaelu.postimees.ee/6765431/luua-koolinoorte-digilahendus-puuab-aasta-haridusteo-tiitlit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luua koolinoorte digilahendus püüab aasta haridusteo tiitlit </span></a><a href="https://maaelu.postimees.ee/6765431/luua-koolinoorte-digilahendus-puuab-aasta-haridusteo-tiitlit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gv0xfsy77b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9hokz9log6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6763665/ulikooli-ja-ettevotte-koostoos-alustab-uudne-puidu-vaarindamise-doktorantuuriprojekt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GvOQ5P4IVqBJ3Vl2SxTJFm3AHGM=/335x190/filters:focal(1890x2375:1991x2633)/nginx/o/2018/12/07/11636048t1hfccd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6763665/ulikooli-ja-ettevotte-koostoos-alustab-uudne-puidu-vaarindamise-doktorantuuriprojekt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülikooli ja ettevõtte koostöös alustab uudne puidu väärindamise doktorantuuriprojekt </span></a><a href="https://maaelu.postimees.ee/6763665/ulikooli-ja-ettevotte-koostoos-alustab-uudne-puidu-vaarindamise-doktorantuuriprojekt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6762810/aasta-metsamajandaja-jargib-peale-metsaseaduse-ka-vana-talupojatarkust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Q2kciNUqXmxvQaFYJVkc14w8yTc=/335x190/smart/nginx/o/2019/08/27/12503496t1h5128.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6762810/aasta-metsamajandaja-jargib-peale-metsaseaduse-ka-vana-talupojatarkust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta metsamajandaja järgib peale metsaseaduse ka vana talupojatarkust </span></a><a href="https://maaelu.postimees.ee/6762810/aasta-metsamajandaja-jargib-peale-metsaseaduse-ka-vana-talupojatarkust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6762642/eesti-meister-raiespordis-on-helvis-koort" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IBgMqv0YsUiokim_w6iDBYl0v2Q=/685x410/filters:focal(64x264:1666x1463)/nginx/o/2019/08/27/12503015t1h5432.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a></div><a href="https://maaelu.postimees.ee/6762642/eesti-meister-raiespordis-on-helvis-koort" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti meister raiespordis on Helvis Koort </span></a><a href="https://maaelu.postimees.ee/6762642/eesti-meister-raiespordis-on-helvis-koort" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6752373/erametsaliit-ebavordne-kohtlemine-peab-loppema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rurJCKy5Q8-ms4Y_dhYKUKJVKZ8=/335x190/smart/nginx/o/2019/08/13/12463259t1h76d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://maaelu.postimees.ee/6752373/erametsaliit-ebavordne-kohtlemine-peab-loppema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erametsaliit: ebavõrdne kohtlemine peab lõppema </span></a><a href="https://maaelu.postimees.ee/6752373/erametsaliit-ebavordne-kohtlemine-peab-loppema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6737922/soogiseened-on-metsades-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gCWZg5KT8hkw9R_AVaiXYb1Zm-4=/335x190/smart/nginx/o/2016/06/27/5551295t1h491d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://maaelu.postimees.ee/6737922/soogiseened-on-metsades-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Söögiseened on metsades valmis </span></a><a href="https://maaelu.postimees.ee/6737922/soogiseened-on-metsades-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6737863/jahimehed-ja-kaitseliit-tihendavad-koostood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DLHhI01QYVHbKBYtaIM4Po_lOZ8=/685x410/smart/nginx/o/2019/07/25/12401801t1ha093.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6737863/jahimehed-ja-kaitseliit-tihendavad-koostood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahimehed ja Kaitseliit tihendavad koostööd <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6737863/jahimehed-ja-kaitseliit-tihendavad-koostood/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6737863/jahimehed-ja-kaitseliit-tihendavad-koostood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6737856/saakal-ulub-ja-haugub-aga-looma-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GNE4ru74YCr7NqqO2MY1sOureGI=/335x190/smart/nginx/o/2019/07/25/12401789t1ha80f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://maaelu.postimees.ee/6737856/saakal-ulub-ja-haugub-aga-looma-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šaakal ulub ja haugub, aga looma ei ole </span></a><a href="https://maaelu.postimees.ee/6737856/saakal-ulub-ja-haugub-aga-looma-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6737281/loodusteadlane-karudest-on-saamas-nuhtlusloomad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jVHDGYQW-cw9Wmm3W4bXCJPmB40=/335x190/smart/nginx/o/2019/04/04/11923624t1h889b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://maaelu.postimees.ee/6737281/loodusteadlane-karudest-on-saamas-nuhtlusloomad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loodusteadlane: karudest on saamas nuhtlusloomad <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6737281/loodusteadlane-karudest-on-saamas-nuhtlusloomad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6737281/loodusteadlane-karudest-on-saamas-nuhtlusloomad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6730283/metsafirma-asus-toetama-maaulikooli-teadusprojekti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_DAknXOhtEmax3qNmcWvlZp20lA=/685x410/smart/nginx/o/2019/07/15/12366959t1h9cfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://maaelu.postimees.ee/6730283/metsafirma-asus-toetama-maaulikooli-teadusprojekti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsafirma asus toetama maaülikooli teadusprojekti </span></a><a href="https://maaelu.postimees.ee/6730283/metsafirma-asus-toetama-maaulikooli-teadusprojekti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1r54qv6afm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-912w9dnltg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6727522/uuring-metsa-ja-puidusektor-moodustab-kumnendiku-eesti-toohoivest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aDceFxBUxCfhW34ra7xLgp966dc=/335x190/smart/nginx/o/2019/07/11/12352280t1hdc8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://maaelu.postimees.ee/6727522/uuring-metsa-ja-puidusektor-moodustab-kumnendiku-eesti-toohoivest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: metsa- ja puidusektor moodustab kümnendiku Eesti tööhõivest </span></a><a href="https://maaelu.postimees.ee/6727522/uuring-metsa-ja-puidusektor-moodustab-kumnendiku-eesti-toohoivest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6721469/metsa-uuendamise-eest-soovitakse-pea-kaks-korda-rohkem-toetust-kui-eelarves-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V4cPU7t2qTpIguItAigTuATacH0=/335x190/filters:focal(250x456:2260x3278)/nginx/o/2017/07/04/6854039t1h6e6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://maaelu.postimees.ee/6721469/metsa-uuendamise-eest-soovitakse-pea-kaks-korda-rohkem-toetust-kui-eelarves-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsa uuendamise eest soovitakse pea kaks korda rohkem toetust kui eelarves raha <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6721469/metsa-uuendamise-eest-soovitakse-pea-kaks-korda-rohkem-toetust-kui-eelarves-raha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6721469/metsa-uuendamise-eest-soovitakse-pea-kaks-korda-rohkem-toetust-kui-eelarves-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6716580/metsaomanik-rajab-alleesid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hxTccpXG66fEqDOkLxi33j9HNeQ=/685x410/smart/nginx/o/2019/06/26/12303293t1ha952.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a></div><a href="https://maaelu.postimees.ee/6716580/metsaomanik-rajab-alleesid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsaomanik rajab alleesid </span></a><a href="https://maaelu.postimees.ee/6716580/metsaomanik-rajab-alleesid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6715691/uus-mobiilirakendus-kutsub-lennureisi-asemel-eestis-puhkama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XmcB4lECKR5sCkhzQ2Q3rUkugO0=/335x190/smart/nginx/o/2019/06/26/12301340t1h7ae8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab">Nädalavahetuseks maale</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://maaelu.postimees.ee/6715691/uus-mobiilirakendus-kutsub-lennureisi-asemel-eestis-puhkama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus mobiilirakendus kutsub lennureisi asemel Eestis puhkama </span></a><a href="https://maaelu.postimees.ee/6715691/uus-mobiilirakendus-kutsub-lennureisi-asemel-eestis-puhkama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6715138/rmk-annab-rentnikele-hooldada-pea-200-poollooduslike-kooslustega-maatukki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Vcr7oX4hVtQeZAlaqDh_kBJEh_E=/335x190/filters:focal(435x457:850x797)/nginx/o/2018/04/20/7799182t1hf5ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://maaelu.postimees.ee/6715138/rmk-annab-rentnikele-hooldada-pea-200-poollooduslike-kooslustega-maatukki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RMK annab rentnikele hooldada pea 200 poollooduslike kooslustega maatükki </span></a><a href="https://maaelu.postimees.ee/6715138/rmk-annab-rentnikele-hooldada-pea-200-poollooduslike-kooslustega-maatukki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6714874/kas-tulevikus-voiks-eestis-metskitsi-ka-vibuga-jahtida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JUT08D0GLaLdCII9v3YGkbdJjy4=/685x410/smart/nginx/o/2018/07/03/7934836t1ha1bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://maaelu.postimees.ee/6714874/kas-tulevikus-voiks-eestis-metskitsi-ka-vibuga-jahtida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tulevikus võiks Eestis metskitsi ka vibuga jahtida? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6714874/kas-tulevikus-voiks-eestis-metskitsi-ka-vibuga-jahtida/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6714874/kas-tulevikus-voiks-eestis-metskitsi-ka-vibuga-jahtida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6710819/metsauhistud-ootavad-uuendamistoetuse-infot-enne-jaanipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V4cPU7t2qTpIguItAigTuATacH0=/335x190/filters:focal(250x456:2260x3278)/nginx/o/2017/07/04/6854039t1h6e6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a></div><a href="https://maaelu.postimees.ee/6710819/metsauhistud-ootavad-uuendamistoetuse-infot-enne-jaanipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsaühistud ootavad uuendamistoetuse infot enne jaanipäeva </span></a><a href="https://maaelu.postimees.ee/6710819/metsauhistud-ootavad-uuendamistoetuse-infot-enne-jaanipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6707234/metsaomanikud-mittetahtlik-loomade-ja-lindude-hairimine-toimub-ka-linnaparkides-ja-koduaedades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XmfesEblgXxoA2Cx6_p5vgq8tVg=/335x190/smart/nginx/o/2019/04/12/11945058t1h6240.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maaelu.postimees.ee/6707234/metsaomanikud-mittetahtlik-loomade-ja-lindude-hairimine-toimub-ka-linnaparkides-ja-koduaedades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsaomanikud: mittetahtlik loomade ja lindude häirimine toimub ka linnaparkides ja koduaedades</span><div class="list-article__additional-headline">Erametsaliidu vastus õiguskantslerile</div></a><a href="https://maaelu.postimees.ee/6707234/metsaomanikud-mittetahtlik-loomade-ja-lindude-hairimine-toimub-ka-linnaparkides-ja-koduaedades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6706600/metsaraie-maht-kasvas-mullu-15-6-miljoni-kuupmeetrini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BUng8Zy6O7_n2oB2c8ZNVodO1WA=/685x410/smart/nginx/o/2018/08/01/11148319t1h699e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1259</span></div></div><a href="https://maaelu.postimees.ee/6706600/metsaraie-maht-kasvas-mullu-15-6-miljoni-kuupmeetrini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsaraie maht kasvas mullu 15,6 miljoni kuupmeetrini <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6706600/metsaraie-maht-kasvas-mullu-15-6-miljoni-kuupmeetrini/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6706600/metsaraie-maht-kasvas-mullu-15-6-miljoni-kuupmeetrini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sxd062lbpa" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qukwi72HXp8TAnYWqufpKMWJi_k=/1000x435/smart/nginx/o/2019/09/22/12585100t1ha922.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikesepalgalised maksaksid II samba rahaga laenu tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maaelu.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wv_Mv24tbfHmgmAQTBSl0-9ke5U=/335x190/smart/nginx/o/2019/09/22/12585085t1h8079.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump jättis Ukrainale vaid halvad valikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maaelu.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1XLcKqvxh7fRpr24ZC2VUDKNRg0=/335x190/smart/nginx/o/2019/09/23/12585430t1h3dad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://maaelu.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma vanim reisifirma kukkus kokku, üle poole miljoni reisija on lõksus</span><div class="list-article__additional-headline">Suurbritannia algatab ajaloo suurima rahuaja päästeoperatsiooni</div></a><a href="https://maaelu.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6784277/erakonnad-maksavad-valimisreklaami-eest-turu-keskmisest-mitu-korda-rohkem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lpg22HO0S_k-Q9YFUV0hFMwfcMQ=/685x410/filters:focal(979x372:994x387)/nginx/o/2019/09/22/12585103t1h0dc4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6784277/erakonnad-maksavad-valimisreklaami-eest-turu-keskmisest-mitu-korda-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakonnad maksavad valimisreklaami eest turu keskmisest mitu korda rohkem <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784277/erakonnad-maksavad-valimisreklaami-eest-turu-keskmisest-mitu-korda-rohkem/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6784277/erakonnad-maksavad-valimisreklaami-eest-turu-keskmisest-mitu-korda-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/waaGaxLMXydjzdkKFbQpca6e_Ko=/335x190/filters:focal(423x518:1989x1480)/nginx/o/2017/12/05/7379443t1hc275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://maaelu.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud kasutasid agressiivse mehe kinnipidamisel gaasi, elektrišokirelva ja kummikuule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Mees on haiglas, tema seisund on raske</div></a><a href="https://maaelu.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6784288/voidupoua-lopetanud-vettel-tousis-singapuri-gp-valitsejaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hePSxA16MtcOUN1VIfvO7nQvh-U=/335x190/filters:focal(1152x1062:1167x1077)/nginx/o/2019/09/22/12585151t1h291a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6784288/voidupoua-lopetanud-vettel-tousis-singapuri-gp-valitsejaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võidupõua lõpetanud Vettel tõusis Singapuri GP valitsejaks </span></a><a href="https://maaelu.postimees.ee/6784288/voidupoua-lopetanud-vettel-tousis-singapuri-gp-valitsejaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DZLCpLdsiU6z8fzDwnBqeKBb18o=/685x410/smart/nginx/o/2019/09/22/12584692t1haa4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigi päitsed võivad hoiu-laenuühistutele lõpu teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maaelu.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VxCem_mCRBgwbl226wvD3tmCUA8=/335x190/smart/nginx/o/2019/09/22/12585008t1h08fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Libaparkla piirab pääsu koduhoovi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6784321/parima-draamasarja-emmy-laks-troonide-mangule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_lF9oOQpqCGLQy0-p4R2EX7KE_Y=/335x190/filters:focal(2607x429:3028x916)/nginx/o/2019/05/23/12191307t1hea91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maaelu.postimees.ee/6784321/parima-draamasarja-emmy-laks-troonide-mangule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parima draamasarja Emmy läks «Troonide mängule» </span></a><a href="https://maaelu.postimees.ee/6784321/parima-draamasarja-emmy-laks-troonide-mangule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AmYHuuQ5vbwHhtuiBs5FwFPsH2c=/685x410/filters:focal(522x308:1249x897)/nginx/o/2019/09/22/12584687t1h12ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://maaelu.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, kuidas reageerivad narvakad nublu venekeelsele hitile </span></a><a href="https://maaelu.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hxmzjhijq3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4qe2s0vqeb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-kahtlustatakse-suutamist" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FX2HoGfmAexqvmy7wetRJpa2ONw=/685x410/smart/nginx/o/2019/09/22/12585023t1h9728.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-kahtlustatakse-suutamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Pärnu südalinnas põles neli maja. Kahtlustatakse süütamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-kahtlustatakse-suutamist/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud! Politsei pidas kinni võimaliku süütaja</div></a><a href="https://maaelu.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-kahtlustatakse-suutamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6783307/enne-ja-nuud-fotod-vaatame-mis-on-telesarja-sobrad-staaridest-nuudseks-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fpN8dGBe1rUk6AWS_TFE79zDiX4=/335x190/smart/nginx/o/2019/09/20/12579823t1ha16b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://maaelu.postimees.ee/6783307/enne-ja-nuud-fotod-vaatame-mis-on-telesarja-sobrad-staaridest-nuudseks-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA NÜÜD FOTOD: vaatame, mis on telesarja «Sõbrad» staaridest nüüdseks saanud </span></a><a href="https://maaelu.postimees.ee/6783307/enne-ja-nuud-fotod-vaatame-mis-on-telesarja-sobrad-staaridest-nuudseks-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6783995/pildid-kaire-vilgatsi-auto-poles-suure-leegiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W9kY2MXp9cWfFWshecvg1PQuRJE=/335x190/filters:focal(138x8:326x183)/nginx/o/2019/09/22/12583814t1h5ebd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://maaelu.postimees.ee/6783995/pildid-kaire-vilgatsi-auto-poles-suure-leegiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Kaire Vilgatsi auto põles suure leegiga</span><div class="list-article__additional-headline">Lisatud laulja kommentaar!</div></a><a href="https://maaelu.postimees.ee/6783995/pildid-kaire-vilgatsi-auto-poles-suure-leegiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6784080/piltuudis-hendrik-sal-salleri-poeg-on-nagu-isa-koopia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JXki2XPgN6OIiz1TvTEv71EkM1o=/685x410/filters:focal(2065x997:2885x1810)/nginx/o/2018/10/04/11468817t1ha239.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://maaelu.postimees.ee/6784080/piltuudis-hendrik-sal-salleri-poeg-on-nagu-isa-koopia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Hendrik Sal-Salleri poeg on nagu isa koopia! </span></a><a href="https://maaelu.postimees.ee/6784080/piltuudis-hendrik-sal-salleri-poeg-on-nagu-isa-koopia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jJfI2YNAd4ONbhFkZqrM7h-Byhg=/335x190/filters:focal(251x253:641x609)/nginx/o/2019/09/22/12584596t1h374a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://maaelu.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Issand! Kas fitnessikaunitar Endla Vaher võttis avalikus kohas täitsa paljaks?! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maaelu.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6783765/ukrainas-sunnitas-12-aastane-tudruk-poja-keda-tahetakse-kasvatada-prugimael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/igOlwfZlP_nqFJLoJXYX2SrSa9Q=/335x190/filters:focal(134x417:5098x3026)/nginx/o/2019/09/21/12582473t1h6490.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>563</span></div></div><a href="https://maaelu.postimees.ee/6783765/ukrainas-sunnitas-12-aastane-tudruk-poja-keda-tahetakse-kasvatada-prugimael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukrainas sünnitas 12-aastane tüdruk poja, keda tahetakse kasvatada prügimäel </span></a><a href="https://maaelu.postimees.ee/6783765/ukrainas-sunnitas-12-aastane-tudruk-poja-keda-tahetakse-kasvatada-prugimael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6783717/pildid-ja-video-abieluettepanek-millest-sai-hetkega-ameeriklanna-oudusunenagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wJoZnJr8zJ-MQ6D3iQIbmT3NLVM=/685x410/smart/nginx/o/2019/09/21/12582057t1h8b4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://maaelu.postimees.ee/6783717/pildid-ja-video-abieluettepanek-millest-sai-hetkega-ameeriklanna-oudusunenagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: abieluettepanek, millest sai hetkega ameeriklanna õudusunenägu </span></a><a href="https://maaelu.postimees.ee/6783717/pildid-ja-video-abieluettepanek-millest-sai-hetkega-ameeriklanna-oudusunenagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZXVm0AyMf1inlOaHuhppvz6jGN8=/335x190/smart/nginx/o/2018/07/27/11039665t1h18b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://maaelu.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See riik on parim koht maailmas pensionile minekuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maaelu.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y-5FfIv8PlhVc35DDQGEsgyaddA=/335x190/smart/nginx/o/2019/09/20/12578884t1hbdfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1067</span></div></div><a href="https://maaelu.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">24-aastane idumiljonär Kaarel Kotkas: kogu aeg ei saa tippvormis olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Arteri suur intervjuu!</div></a><a href="https://maaelu.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CWFruX7Oc_803zT2ZvmAOx2HW-E=/685x410/filters:focal(423x518:1989x1480)/nginx/o/2017/12/05/7379443t1hc275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://maaelu.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud kasutasid agressiivse mehe kinnipidamisel gaasi, elektrišokirelva ja kummikuule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Mees on haiglas, tema seisund on raske</div></a><a href="https://maaelu.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6782943/kangem-kanep-viib-noori-psuhhiaatriahaiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Dx9V7ECZScz_t3AfgvV8bt1zSy4=/335x190/smart/nginx/o/2019/09/20/12578493t1h62b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>720</span></div></div><a href="https://maaelu.postimees.ee/6782943/kangem-kanep-viib-noori-psuhhiaatriahaiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kangem kanep viib noori psühhiaatriahaiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782943/kangem-kanep-viib-noori-psuhhiaatriahaiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://maaelu.postimees.ee/6782943/kangem-kanep-viib-noori-psuhhiaatriahaiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6783444/teolt-tabatud-need-staarid-on-koik-kord-tervele-maailmale-oma-kehavolusid-valgutanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZfKZqxoX0w1OCJNmpHxE4_4nwGU=/335x190/filters:focal(1167x1043:1229x1172)/nginx/o/2019/09/20/12580389t1h5c57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://maaelu.postimees.ee/6783444/teolt-tabatud-need-staarid-on-koik-kord-tervele-maailmale-oma-kehavolusid-valgutanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TEOLT TABATUD: need staarid on kõik kord tervele maailmale oma kehavõlusid välgutanud!</span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://maaelu.postimees.ee/6783444/teolt-tabatud-need-staarid-on-koik-kord-tervele-maailmale-oma-kehavolusid-valgutanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6783769/marjule-lainud-veera-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FtPDU8LT9lRBp6MR3yIe3KgNcHw=/685x410/smart/nginx/o/2019/09/21/12582617t1h7689.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>309</span></div></div><a href="https://maaelu.postimees.ee/6783769/marjule-lainud-veera-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marjule läinud Veera leiti surnuna </span></a><a href="https://maaelu.postimees.ee/6783769/marjule-lainud-veera-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6783862/lasnamaele-planeeritud-eesti-suurima-ostukeskuse-projekt-kulmutati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pEuVSm7TRar9KLT7sXrH2tajuAY=/335x190/smart/nginx/o/2018/10/05/11471604t1h97ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://maaelu.postimees.ee/6783862/lasnamaele-planeeritud-eesti-suurima-ostukeskuse-projekt-kulmutati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäele planeeritud Eesti suurima ostukeskuse projekt külmutati <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6783862/lasnamaele-planeeritud-eesti-suurima-ostukeskuse-projekt-kulmutati/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maaelu.postimees.ee/6783862/lasnamaele-planeeritud-eesti-suurima-ostukeskuse-projekt-kulmutati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6783790/julge-pilt-brigitte-susanne-hunt-naitab-fannidele-seda-mida-nad-on-kaua-oodanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jsDSPd8NW5YCTr8F0cDywY3cKW4=/335x190/filters:focal(357x57:1483x984)/nginx/o/2019/09/21/12582857t1h50d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://maaelu.postimees.ee/6783790/julge-pilt-brigitte-susanne-hunt-naitab-fannidele-seda-mida-nad-on-kaua-oodanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Julge pilt: Brigitte Susanne Hunt näitab fännidele seda, mida nad on kaua oodanud </span></a><a href="https://maaelu.postimees.ee/6783790/julge-pilt-brigitte-susanne-hunt-naitab-fannidele-seda-mida-nad-on-kaua-oodanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TK4vE-AeTPu34NQEa9LBkBbi884=/685x410/filters:focal(1289x786:1391x1006)/nginx/o/2019/09/06/12535114t1h1832.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://maaelu.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paris, Kim ja Pamela... Seksikate kuulsuste pildid ja videod, mida avalikkus poleks tohtinud kunagi näha</span><div class="list-article__additional-headline">Alla 18-aastastele mittesoovitatav!</div></a><a href="https://maaelu.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3olmq0xzam" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-0e822bbe9c3a4bf27ae5.js" async></script></body></html>