<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#55A824"><link rel="icon" type="image/png" sizes="any" href="https://maaelu.postimees.ee/v6/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/dX_EMfWWdjD0qnVrKmcSFY7wmwI=/180x180/https://maaelu.postimees.ee/v6/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/Xiij483vsp2gzuwPuGPxUC_pZkI=/1200x630/smart/nginx/o/2009/05/18/180844t1h5abb.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/Xiij483vsp2gzuwPuGPxUC_pZkI=/1200x630/smart/nginx/o/2009/05/18/180844t1h5abb.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Erametsakeskus jagab tänavu ligi 11,7 miljonit eurot toetusi"><meta property="twitter:title" content="Erametsakeskus jagab tänavu ligi 11,7 miljonit eurot toetusi"><meta property="og:url" content="https://maaelu.postimees.ee/7481491/erametsakeskus-jagab-tanavu-ligi-11-7-miljonit-eurot-toetusi"><meta property="twitter:url" content="https://maaelu.postimees.ee/7481491/erametsakeskus-jagab-tanavu-ligi-11-7-miljonit-eurot-toetusi"><meta property="og:site_name" content="Metsa ABC"><meta property="og:description" content="Erametsakeskuse kaudu saavad erametsaomanikud ja metsaühistud 2022. aastal metsandustoetusi ligi 11,7 miljoni euro ulatuses. Uudse toetusliigina lisandus väljaspool Natura 2000 võrgustiku ala asuvate erametsaalade looduskaitseliste piirangute hüvitamise toetus ehk piirangute toetus."><meta property="twitter:description" content="Erametsakeskuse kaudu saavad erametsaomanikud ja metsaühistud 2022. aastal metsandustoetusi ligi 11,7 miljoni euro ulatuses. Uudse toetusliigina lisandus väljaspool Natura 2000 võrgustiku ala asuvate erametsaalade looduskaitseliste piirangute hüvitamise toetus ehk piirangute toetus."><meta property="og:type" content="article"><meta property="article:section" content="Metsa ABC"><meta property="article:tag" content="mets"><meta property="article:tag" content="natura 2000"><meta name="article:published_time" content="2022-03-21T08:20:44+02:00"><meta name="article:modified_time" content="2022-03-21T08:20:44+02:00"><meta name="description" content="Erametsakeskuse kaudu saavad erametsaomanikud ja metsaühistud 2022. aastal metsandustoetusi ligi 11,7 miljoni euro ulatuses. Uudse toetusliigina lisandus väljaspool Natura 2000 võrgustiku ala asuvate erametsaalade looduskaitseliste piirangute hüvitamise toetus ehk piirangute toetus."><meta name="keywords" content="mets, natura 2000"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://maaelu.postimees.ee/7481491/erametsakeskus-jagab-tanavu-ligi-11-7-miljonit-eurot-toetusi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>Erametsakeskus jagab tänavu ligi 11,7 miljonit eurot toetusi - Metsa ABC - Maa Elu</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-f6535aede4a2f42b1a60.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #55A824;
    --section-color-rgb: #55A824;
    --section-secondary-color: #3D8810;
    --section-secondary-color-rgb: #3D8810;
    --section-tertiary-color: #F0FBEA;
    --section-tertiary-color-rgb: #F0FBEA;
    --section-quaternary-color: #55A824;
    --section-quaternary-color-rgb: #55A824;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #55A824;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(45, 128, -4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(45, 128, -4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'maaelu.postimees.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-3013 subsection-3637 article-7481491"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>E, 21.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://maaelu.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item menu-item--important">Vihja</a></div><div class="menu-item--container"><a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee/uudiskiri" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://news.postimees.ee" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://maaelu.postimees.ee" class="header-logo header-logo--large" style="--width: 162px; --height: 36px"><img src="https://f.pmo.ee/logos/3013/b96c24773d4bea35dc15f3785fe1d865.svg" height="100%" alt="Maa Elu"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container menu-item--active"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://maaelu.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://maaelu.postimees.ee/section/1850" target="_self" rel="noopener" class="menu-item">Põllumajandus</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee/section/3021" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee/section/3023" target="_self" rel="noopener" class="menu-item">Aed</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee/section/3025" target="_self" rel="noopener" class="menu-item">Taimetark</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee/section/3027" target="_self" rel="noopener" class="menu-item">Nõuanne</a></div><div class="menu-item--container"><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" rel="noopener" class="menu-item">Ilmunud numbrid</a></div><div class="menu-item--container"><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" rel="noopener" class="menu-item">Uudiskiri</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7481491"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://maaelu.postimees.ee/section/3637">Metsa ABC</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Erametsakeskus jagab tänavu ligi 11,7 miljonit eurot toetusi</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/104970"><img alt="maaelu.postimees.ee" src="//f11.pmo.ee/qdlJLFN8GCUpm8IieXLu9pqzPug=/112x112/smart/nginx/o/2016/11/23/6103877t1hd14d.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/104970" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">maaelu.postimees.ee</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-21T08:20:44+02:00">21. märts 2022, 8:20</div></div></div></div><div class="col--300"><div class="article__audio-articles"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:681668,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7481491-erametsakeskus-jagab-tanavu-ligi-11-7-miljonit-eurot-toetusi&quot;,&quot;headline&quot;:&quot;7481491 Erametsakeskus jagab tänavu ligi 11,7 miljonit eurot toetusi&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-03-21T08:22:52+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T08:20:44+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-03-21T08:22:52+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/e4cfeb31171eb654a503d5cd97914c71.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Erametsakeskus jagab tänavu ligi 11,7 miljonit eurot toetusi</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/7481491/erametsakeskus-jagab-tanavu-ligi-11-7-miljonit-eurot-toetusi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481491" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://maaelu.postimees.ee/7481491/erametsakeskus-jagab-tanavu-ligi-11-7-miljonit-eurot-toetusi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7481491&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://maaelu.postimees.ee/7481491/erametsakeskus-jagab-tanavu-ligi-11-7-miljonit-eurot-toetusi"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Erametsakeskus%20jagab%20t%C3%A4navu%20ligi%2011%2C7%20miljonit%20eurot%20toetusi&url=https://maaelu.postimees.ee/7481491/erametsakeskus-jagab-tanavu-ligi-11-7-miljonit-eurot-toetusi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481491"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Erametsakeskus%20jagab%20t%C3%A4navu%20ligi%2011%2C7%20miljonit%20eurot%20toetusi&url=https://maaelu.postimees.ee/7481491/erametsakeskus-jagab-tanavu-ligi-11-7-miljonit-eurot-toetusi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7481491"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://maaelu.postimees.ee/7481491/erametsakeskus-jagab-tanavu-ligi-11-7-miljonit-eurot-toetusi/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7481491"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/vIY4LuEGj43eggMIvWLGQzRUu3A=/1536x0/smart/nginx/o/2009/05/18/180844t1h5abb.jpg"><figure-fullscreen eager :image-id="180844" image-url="//f8.pmo.ee/Cn22KE1eVWIs0AQE-7vvwilKeZI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2009/05/18/180844t1h5abb.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 180844)" src="//f8.pmo.ee/vIY4LuEGj43eggMIvWLGQzRUu3A=/1536x0/smart/nginx/o/2009/05/18/180844t1h5abb.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Kuuseistikud."></div><figcaption class="figure__caption"><span class="figure__caption--title">Kuuseistikud.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Urmas Luik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Erametsakeskuse kaudu saavad erametsaomanikud ja metsaühistud 2022. aastal metsandustoetusi ligi 11,7 miljoni euro ulatuses. Uudse toetusliigina lisandus väljaspool Natura 2000 võrgustiku ala asuvate erametsaalade looduskaitseliste piirangute hüvitamise toetus ehk piirangute toetus.</p></div></div><cookie-paywall article-id="7481491"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-21T08:20:44+02:00"><meta itemprop="dateModified" content="2022-03-21T08:20:44+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://maaelu.postimees.ee/7481491/erametsakeskus-jagab-tanavu-ligi-11-7-miljonit-eurot-toetusi" itemprop="url"><div class="top-article__section">Metsa ABC</div><div class="top-article__headline">Erametsakeskus jagab tänavu ligi 11,7 miljonit eurot toetusi</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-21T08:05:00+02:00"><meta itemprop="dateModified" content="2022-03-21T08:05:41+02:00"><meta itemprop="author" content="60+"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://60pluss.postimees.ee/7481482/apteekides-saab-taas-vaktsineerida-puukentsefaliidi-vastu" itemprop="url"><div class="top-article__section">Tervis</div><div class="top-article__headline">Apteekides saab taas vaktsineerida puukentsefaliidi vastu</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-21T08:01:14+02:00"><meta itemprop="dateModified" content="2022-03-21T08:01:14+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://maaelu.postimees.ee/7481476/eesti-esimese-lihahakatoni-finalistid-ullatavad-oma-varskete-ideedega" itemprop="url"><div class="top-article__section">Maa Elu</div><div class="top-article__headline">Eesti esimese lihahäkatoni finalistid üllatavad oma värskete ideedega</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-18T17:37:00+02:00"><meta itemprop="dateModified" content="2022-03-21T08:08:26+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://www.postimees.ee/7480377/uudis-lemmikloomapidajatele-taaskehtestati-kohustuslik-marutaudivastane-vaktsineerimine" itemprop="url"><div class="top-article__section">Eesti</div><div class="top-article__headline">Uudis lemmikloomapidajatele: taaskehtestati kohustuslik marutaudivastane vaktsineerimine</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-18T07:20:20+02:00"><meta itemprop="dateModified" content="2022-03-18T07:20:19+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://maaelu.postimees.ee/7479705/erametsaliit-taotleb-metsas-keeldude-asemel-lahendusi" itemprop="url"><div class="top-article__section">Maa Elu</div><div class="top-article__headline">Erametsaliit taotleb metsas keeldude asemel lahendusi</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-17T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-17T07:11:34+02:00"><meta itemprop="author" content="Sirje Niitra"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://maaelu.postimees.ee/7478239/oleg-gross-meie-kaubaketi-edu-toetub-kodumaisele-seakasvatusele" itemprop="url"><div class="top-article__section">Maa Elu</div><div class="top-article__headline">Oleg Gross: meie kaubaketi edu toetub kodumaisele seakasvatusele</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x6o5oated0" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7481491,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T08:20:44+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-21T08:20:44+02:00&quot;,&quot;slug&quot;:&quot;erametsakeskus-jagab-tanavu-ligi-11-7-miljonit-eurot-toetusi&quot;,&quot;datePublished&quot;:&quot;2022-03-21T08:20:44+02:00&quot;,&quot;headline&quot;:&quot;Erametsakeskus jagab tänavu ligi 11,7 miljonit eurot toetusi&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-21T08:20:44+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:268,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:180844,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2009-05-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Scv_m1X8vk0JeEn7b0eQ_rco9-U=/50x50/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/oVOvQEaQeR3d4nH7rdBQMWzAhPc=/155x155/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/iks-lYskOj8Xe4I3B3e9W6rb3tw=/650x650/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/0jpvvPVACjz-8_UHC3OhXiG2vVE=/1080x1080/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/Oz4OXY9PezmhiqR9RAhiWmCibLI=/270x480/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/wYWF35O2v8CU0zhkVkogzR10Yws=/540x960/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/wDhPdjDNlZcGYX1cwC_1VxPXANU=/1080x1920/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/AROfzfifLJEAG3ea6BZ22RZ6XDI=/1080x0/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/FqNCveH3QEjN4OqZbbfvuVOH47U=/0x50/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/WOHsI_c2hbK_hlkS5sKcqdsPqj8=/0x155/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/agWqtlxYEsapvIsustVQEcOOD8c=/480x270/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/X39sWGTL2wqVIEtxlPX76rV9LQc=/960x540/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/LPBLi1S1DEHdEPVjKzOlfoD9_Z4=/1920x1080/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/g79Jwn7ARHOAGKm_Dc6Wy8LF_yI=/0x60/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/rN4TUQLWFoTiLtiS05ZJAEFMCd0=/140x93/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/Pq6ipiFWnUYW_J_zzfVvZBJD23I=/538x422/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuuseistikud.&quot;,&quot;ru&quot;:&quot;Kuuseistikud.&quot;,&quot;en&quot;:&quot;Kuuseistikud.&quot;,&quot;lv&quot;:&quot;Kuuseistikud.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2009/05/18/180844t1h5abb.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Erametsakeskuse kaudu saavad erametsaomanikud ja metsaühistud 2022. aastal metsandustoetusi ligi 11,7 miljoni euro ulatuses. Uudse toetusliigina lisandus väljaspool Natura 2000 võrgustiku ala asuvate erametsaalade looduskaitseliste piirangute hüvitamise toetus ehk piirangute toetus.&lt;/p&gt;&quot;,&quot;wordCount&quot;:28}],&quot;authors&quot;:[{&quot;id&quot;:104970,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;maaelu.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6103877,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-11-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/4GcHLdah5RZ3Ox4dkbcG3ahEBvE=/50x50/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/aTOGDtPPFT_tp8FoM8AWGfJLNVg=/155x155/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/W4w2_nS4NRzI1aGGCpnE-kboLNc=/650x650/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/mszNNpDSpX7FXHaN5o14exhfmmc=/1080x1080/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/xh1WFDlszOMWK8NcjVxS-mNPxjY=/270x480/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/hMccrHOvCYERqQ4QDRGoM9IuauA=/540x960/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/tBL-cDuBGoKT-zBBYsIWeLNktV4=/1080x1920/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/Z0Qdyd13EAXklTIiggwXvGSFgQI=/1080x0/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/0fli-lUUZJdiKhMMr4l1x29PMHM=/0x50/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/hqfa7z4K1UXcRjz8IQXSeCaddv4=/0x155/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/2WgaZpUMzaRCC0bGRzt0bHKlpTg=/480x270/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/rttBs2mjTINmGjGDmcwyF-O00lQ=/960x540/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/O2iqbrEQRvQg69g0-sYrn1AoVJE=/1920x1080/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/MvQRAzjL6qtfPoHWXvevbdcx7gA=/0x60/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/dxSaSijCxwPXyNZTnljJ-W4BrmU=/140x93/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/vIEwt1k-zeA5RMemITvqOK0fbyQ=/538x422/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/11/23/6103877t1hd14d.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:7146,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mets&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mets&quot;},{&quot;id&quot;:28640,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;natura 2000&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;natura-2000&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3013,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maa Elu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maa-elu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maaelu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#80c657&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maa&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maa&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;30&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maa Elu&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/300&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#55A824&quot;,&quot;color2&quot;:&quot;#3D8810&quot;,&quot;color3&quot;:&quot;#F0FBEA&quot;,&quot;color4&quot;:&quot;#55A824&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;532cc6bc2bd8b71703871a328e7b830beb6l1Hzb+dVqzKLFhyWjRdua7TrtfA27/oyfJoZqe8gngYoYlR5ubCFVdGF/Aat8&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20278&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3013/0621bb6343bee63dc7028907abe1770c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3013/b96c24773d4bea35dc15f3785fe1d865.svg&quot;,&quot;width&quot;:180,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg&quot;,&quot;width&quot;:230,&quot;height&quot;:51}}}},{&quot;id&quot;:3637,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Metsa ABC&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maa-elu/metsa-abc&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maaelu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#80c657&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maa&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maa&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;30&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/300&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#55A824&quot;,&quot;color2&quot;:&quot;#3D8810&quot;,&quot;color3&quot;:&quot;#F0FBEA&quot;,&quot;color4&quot;:&quot;#55A824&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;03dc8ab64151be834f6e5c2f3fc82c36KCParevYg5Pg7xk2kxSbo3U/Wt2HY8rI+TP+nOjFO0OPs31U43ZBqb8KqSBlg+jt&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20278&quot;,&quot;titleBar&quot;:&quot;Metsa ABC&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3013/0621bb6343bee63dc7028907abe1770c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3013/b96c24773d4bea35dc15f3785fe1d865.svg&quot;,&quot;width&quot;:180,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg&quot;,&quot;width&quot;:230,&quot;height&quot;:51}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:3013,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maa Elu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maa-elu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maaelu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#80c657&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maa&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maa&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;30&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maa Elu&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/300&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#55A824&quot;,&quot;color2&quot;:&quot;#3D8810&quot;,&quot;color3&quot;:&quot;#F0FBEA&quot;,&quot;color4&quot;:&quot;#55A824&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3688d6612409ac04d758b459603146dfv6DWl+8ckKnQiRL0bqzzrAHozbXILan9+Jjoor3a/uNdFBIEj2tG39G04CN2GwCn&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20278&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10}},{&quot;id&quot;:3637,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Metsa ABC&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maa-elu/metsa-abc&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maaelu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#80c657&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maa&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maa&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;30&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/300&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#55A824&quot;,&quot;color2&quot;:&quot;#3D8810&quot;,&quot;color3&quot;:&quot;#F0FBEA&quot;,&quot;color4&quot;:&quot;#55A824&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3b6e61c3df761b0a4e065d1bdc575bd9PoR9M0u8/IqR7u6QOiQu/QAV3TMbQ6RQJyRBEbQyywMS1kPd6dEpHEGAUrYyAI/7&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20278&quot;,&quot;titleBar&quot;:&quot;Metsa ABC&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:180844,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2009-05-18T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Urmas Luik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Scv_m1X8vk0JeEn7b0eQ_rco9-U=/50x50/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/oVOvQEaQeR3d4nH7rdBQMWzAhPc=/155x155/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/iks-lYskOj8Xe4I3B3e9W6rb3tw=/650x650/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/0jpvvPVACjz-8_UHC3OhXiG2vVE=/1080x1080/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/Oz4OXY9PezmhiqR9RAhiWmCibLI=/270x480/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/wYWF35O2v8CU0zhkVkogzR10Yws=/540x960/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/wDhPdjDNlZcGYX1cwC_1VxPXANU=/1080x1920/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/AROfzfifLJEAG3ea6BZ22RZ6XDI=/1080x0/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/FqNCveH3QEjN4OqZbbfvuVOH47U=/0x50/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/WOHsI_c2hbK_hlkS5sKcqdsPqj8=/0x155/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/agWqtlxYEsapvIsustVQEcOOD8c=/480x270/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/X39sWGTL2wqVIEtxlPX76rV9LQc=/960x540/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/LPBLi1S1DEHdEPVjKzOlfoD9_Z4=/1920x1080/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/g79Jwn7ARHOAGKm_Dc6Wy8LF_yI=/0x60/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/rN4TUQLWFoTiLtiS05ZJAEFMCd0=/140x93/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/Pq6ipiFWnUYW_J_zzfVvZBJD23I=/538x422/smart/nginx/o/2009/05/18/180844t1h5abb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuuseistikud.&quot;,&quot;ru&quot;:&quot;Kuuseistikud.&quot;,&quot;en&quot;:&quot;Kuuseistikud.&quot;,&quot;lv&quot;:&quot;Kuuseistikud.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2009/05/18/180844t1h5abb.jpg&quot;}}},{&quot;id&quot;:7481482,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T08:05:16+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-21T08:05:41+02:00&quot;,&quot;slug&quot;:&quot;apteekides-saab-taas-vaktsineerida-puukentsefaliidi-vastu&quot;,&quot;datePublished&quot;:&quot;2022-03-21T08:05:00+02:00&quot;,&quot;headline&quot;:&quot;Apteekides saab taas vaktsineerida puukentsefaliidi vastu&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-21T08:05:17+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:340,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6903739,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-07-17T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Prozes / Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/3b8IHH6jXKVoPaToi_mVwDDHMN4=/50x50/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/BMxikVJ3TAE6siwN5uL6BSvzUAY=/155x155/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/bj5nWr-3Po_VmETVlQlhsnW4qI8=/650x650/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/9Zxvg3Jdax59aifrytE9jEQz_8I=/1080x1080/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/5TiHHp_1XUFXo_MYRHVpqqvLgaM=/270x480/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/iG7aYsnpJDktphCGlE5zjCPI3m0=/540x960/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/B4SPEe-JqEozLQiaiJud6gTGiIM=/1080x1920/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/SDzlkDaMy2paN2zqAzEvWnABjG0=/1080x0/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Y6l6HKHGXuv03B1yYTxpZGn05WQ=/0x50/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/H2-tKKRagiJcafH2HSIuca7pHLE=/0x155/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/6g8N1N7DPmFUOnk10rHuhA-IqWI=/480x270/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/0eqsjqSWu0cxoLZszCQ7SQqnLEY=/960x540/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/uX_fJZV51GgNpXDQrC9tO1FA4vo=/1920x1080/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/sY4jBrpV5ryKLqzSoaEiHlAQ7EE=/0x60/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/bTyCdgBSOvCLExHcf26NKg94I_k=/140x93/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/OBiqUXp2uRTPqoyPFCmvwPAkg6g=/538x422/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte.&quot;,&quot;ru&quot;:&quot;Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte.&quot;,&quot;en&quot;:&quot;Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte.&quot;,&quot;lv&quot;:&quot;Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:20598,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;puuk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;puuk&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/07/17/6903739t1h3411.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tänasest saavad soovijad taas ligi 30 apteegis üle Eesti puukentsefaliidi vastu vaktsineerida. Sel aastal vaktsineeritakse apteekides 13 Eesti linnas ja asulas. Vaktsiinisüsti maksumus jääb 36-39 euro vahele.&lt;/p&gt;&quot;,&quot;wordCount&quot;:24}],&quot;authors&quot;:[{&quot;id&quot;:96844,&quot;email&quot;:&quot;60pluss@ajaleht.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6103781,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-11-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/KWqQ5-tjx9hAyzhiz7fvm8BGZ0o=/50x50/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/LSAsJjjBlp2LkxtTWfKTlz-uVlw=/155x155/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/YBj9wBFZ975qv9dn_S8zKl0i-Mk=/650x650/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/SfvBa_aXKXO3iBQhh1APIlfPPyI=/1080x1080/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/wYSaLnBd0hb2bQaiclgRazabgI4=/270x480/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/3FoQ1v59bOGAgq_2lOEXjtZ8Ip4=/540x960/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/QnnwWsBANHklgP62ihf7yRsmDuE=/1080x1920/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/E9Z8uvMoplwFkmcqhRchqd1Rw1w=/1080x0/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/hipR8umJA2IC298xxvTgAvWTwoU=/0x50/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/iY2TfcJ3JNF3uPFBWDJnOEKRakg=/0x155/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/YWetPmMB42I6qNSz8bkCDIM9fps=/480x270/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Q3th3Q1_HZhi6M6kDFXEKBbtB_o=/960x540/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/U7K-dIOI9OwdBP-HZjFKmmqp5ZU=/1920x1080/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/x32yRKEQkPRc2zmQOfh9wd9gBuM=/0x60/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/__YI24b8yRiAslETi-chquA8cRs=/140x93/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/QS3SeJqw_8OhwkOwdiP2rDqzbNw=/538x422/smart/nginx/o/2016/11/23/6103781t1h6bce.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/11/23/6103781t1h6bce.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:19361,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;who&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;who&quot;},{&quot;id&quot;:617732,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;COVID-19&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;covid-19&quot;},{&quot;id&quot;:651294,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ly rootslane&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ly-rootslane&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2554b5c88c66adcce379d46725cbd731FPYUeYWdoFqAIoJiHAyn9RPrbBwEVGJLx+g2Sf6Ap4iDnn+idbVdBYj6J1EQg1Yw&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/5cfd8d31b7669c5f6a48eb49f3ff5a7b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/450cd93c5f627bba37f44ee416550e54.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/2fac51f7951f95172666aa52970dc898.png&quot;,&quot;width&quot;:428,&quot;height&quot;:301},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/c72f05c2dfc04a86819cff7a1f0c537f.svg&quot;,&quot;width&quot;:56,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg&quot;,&quot;width&quot;:80,&quot;height&quot;:57}}}},{&quot;id&quot;:1946,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60/tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootSectionNameDisplayed&quot;:&quot;&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;60pluss.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;da34d9f7702fe2c01f3d49d0fe81c21cgNEm6mVqTO8gySyFQUYUI9q33wiGcVqVyaDdCU7cH0LS1DzNwcbiFucWQ0/6iJC6&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/5cfd8d31b7669c5f6a48eb49f3ff5a7b.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/450cd93c5f627bba37f44ee416550e54.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/2fac51f7951f95172666aa52970dc898.png&quot;,&quot;width&quot;:428,&quot;height&quot;:301},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/3f6dce086f68c83bfc21d9e14159cece.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/c72f05c2dfc04a86819cff7a1f0c537f.svg&quot;,&quot;width&quot;:56,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/556/be3430faf8610b1b6bd3a962b8e991cf.svg&quot;,&quot;width&quot;:80,&quot;height&quot;:57}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:556,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;60+&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;60+&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;brandLogoUrl&quot;:&quot;postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;96d77d074833725a3248f134fb7231edqEnJYgxIVlKNvW3d4aw5M1BO9cx4efuhbtp9eMq0LWRRoEk/abcENznyR9AWOmJn&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10}},{&quot;id&quot;:1946,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;60/tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;60pluss.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootSectionNameDisplayed&quot;:&quot;&quot;,&quot;isSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;60pluss.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#d4af57&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;60+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;60+&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;33&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;26&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/20&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#A95902&quot;,&quot;color2&quot;:&quot;#CF7310&quot;,&quot;color3&quot;:&quot;#FDF7E7&quot;,&quot;color4&quot;:&quot;#A95902&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9282d9cbd7f9c8b0fac5c3c5e9c657f3wHoLsc1+xD12CDWjZJRPuvmZCg7Ankj+Ufo9t0oOVnDct8ECBI2HxOGp/vhUkM3b&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3027,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Nõuanne&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maa-elu/nouanne&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maaelu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#80c657&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maa&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maa&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;30&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/300&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#55A824&quot;,&quot;color2&quot;:&quot;#3D8810&quot;,&quot;color3&quot;:&quot;#F0FBEA&quot;,&quot;color4&quot;:&quot;#55A824&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b556b143e48a2b1018d793172afc0d43r7+U0J6YA2MHfwpeZW9WoKQs+lVsVqrl1Uk1xLKfTuzanKRmDXs6J38fCTL1Acgm&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20278&quot;,&quot;titleBar&quot;:&quot;Nõuanne&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:6903739,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-07-17T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Prozes / Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/3b8IHH6jXKVoPaToi_mVwDDHMN4=/50x50/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/BMxikVJ3TAE6siwN5uL6BSvzUAY=/155x155/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/bj5nWr-3Po_VmETVlQlhsnW4qI8=/650x650/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/9Zxvg3Jdax59aifrytE9jEQz_8I=/1080x1080/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/5TiHHp_1XUFXo_MYRHVpqqvLgaM=/270x480/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/iG7aYsnpJDktphCGlE5zjCPI3m0=/540x960/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/B4SPEe-JqEozLQiaiJud6gTGiIM=/1080x1920/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/SDzlkDaMy2paN2zqAzEvWnABjG0=/1080x0/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Y6l6HKHGXuv03B1yYTxpZGn05WQ=/0x50/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/H2-tKKRagiJcafH2HSIuca7pHLE=/0x155/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/6g8N1N7DPmFUOnk10rHuhA-IqWI=/480x270/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/0eqsjqSWu0cxoLZszCQ7SQqnLEY=/960x540/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/uX_fJZV51GgNpXDQrC9tO1FA4vo=/1920x1080/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/sY4jBrpV5ryKLqzSoaEiHlAQ7EE=/0x60/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/bTyCdgBSOvCLExHcf26NKg94I_k=/140x93/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/OBiqUXp2uRTPqoyPFCmvwPAkg6g=/538x422/smart/nginx/o/2017/07/17/6903739t1h3411.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte.&quot;,&quot;ru&quot;:&quot;Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte.&quot;,&quot;en&quot;:&quot;Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte.&quot;,&quot;lv&quot;:&quot;Puukentsefaliidi vastu saab end vaktsineerida, borrelioosi vastu mitte.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:20598,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;puuk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;puuk&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/07/17/6903739t1h3411.jpg&quot;}}},{&quot;id&quot;:7481476,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T07:59:20+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-21T08:01:14+02:00&quot;,&quot;slug&quot;:&quot;eesti-esimese-lihahakatoni-finalistid-ullatavad-oma-varskete-ideedega&quot;,&quot;datePublished&quot;:&quot;2022-03-21T08:01:14+02:00&quot;,&quot;headline&quot;:&quot;Eesti esimese lihahäkatoni finalistid üllatavad oma värskete ideedega&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-21T08:01:14+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:1,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:248,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14437408,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/-YUpqjw9VHLDpR-P0JNhRTvDKzU=/50x50/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/3zdyimgG7orXlUI4G1j3pAqZWbo=/155x155/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/OvWVqJKvqxMWOI4mIrQ7C2EcK2c=/650x650/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/887ebxn-zraSzuodJ__RhHwWCMU=/1080x1080/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/5Gdu1dgZ2HAHPNswsEAhBQSMEfc=/270x480/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/1xd3P3SG5vOx-ieH3OKOknaNNig=/540x960/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/rmfPf1D-0fTWYrHeUQfgYGGBmUw=/1080x1920/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/OgRwPx9_-65D24AgwEtMg_PfmNQ=/1080x0/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/xsiZ7F7lZ1U6lKO9em8Qx8M12Fs=/0x50/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/EoQFE3EGcH7q5xUCpcpzI0cLwKg=/0x155/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/p4W-_cTtxv0pSanncouMDRpP_Ps=/480x270/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/LGgbH8GXbqkZ9s6fNiD8B6e7GS0=/960x540/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/_HhmdOCkNVxcMXKRavo4y3Y7l9I=/1920x1080/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/hxWgm5EgkYZml3RmaPW2-GZxqTs=/0x60/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/Z27GOmfahjWvkKafp5RUYqS2rUE=/140x93/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/5YT6qlBrQvAS4qUTjIELQlpvlOk=/538x422/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Hetk ideepäevast, kus noored testisid koos spetsialistidega uusi tooteid, mida nüüd edasi arendatakse.&quot;,&quot;ru&quot;:&quot;Hetk ideepäevast, kus noored testisid koos spetsialistidega uusi tooteid, mida nüüd edasi arendatakse.&quot;,&quot;en&quot;:&quot;Hetk ideepäevast, kus noored testisid koos spetsialistidega uusi tooteid, mida nüüd edasi arendatakse.&quot;,&quot;lv&quot;:&quot;Hetk ideepäevast, kus noored testisid koos spetsialistidega uusi tooteid, mida nüüd edasi arendatakse.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/21/14437408t1h2337.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eelmisel nädalal toimus Nõo Lihatööstuse ja Eesti Maaülikooli korraldatud Eesti esimese lihahäkatoni ideepäev, kus viis finalisti esitasid oma nägemuse uuenduslikest lihatoodetest ning katsetasid neid mentorite abiga. Osalejate ideed hõlmavad tooteid nii tervise- kui ka loodusesõpradele.&lt;/p&gt;&quot;,&quot;wordCount&quot;:35}],&quot;authors&quot;:[{&quot;id&quot;:104970,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;maaelu.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6103877,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-11-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/4GcHLdah5RZ3Ox4dkbcG3ahEBvE=/50x50/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/aTOGDtPPFT_tp8FoM8AWGfJLNVg=/155x155/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/W4w2_nS4NRzI1aGGCpnE-kboLNc=/650x650/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/mszNNpDSpX7FXHaN5o14exhfmmc=/1080x1080/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/xh1WFDlszOMWK8NcjVxS-mNPxjY=/270x480/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/hMccrHOvCYERqQ4QDRGoM9IuauA=/540x960/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/tBL-cDuBGoKT-zBBYsIWeLNktV4=/1080x1920/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/Z0Qdyd13EAXklTIiggwXvGSFgQI=/1080x0/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/0fli-lUUZJdiKhMMr4l1x29PMHM=/0x50/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/hqfa7z4K1UXcRjz8IQXSeCaddv4=/0x155/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/2WgaZpUMzaRCC0bGRzt0bHKlpTg=/480x270/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/rttBs2mjTINmGjGDmcwyF-O00lQ=/960x540/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/O2iqbrEQRvQg69g0-sYrn1AoVJE=/1920x1080/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/MvQRAzjL6qtfPoHWXvevbdcx7gA=/0x60/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/dxSaSijCxwPXyNZTnljJ-W4BrmU=/140x93/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/vIEwt1k-zeA5RMemITvqOK0fbyQ=/538x422/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/11/23/6103877t1hd14d.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4774,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;liha&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;liha&quot;},{&quot;id&quot;:6569,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;sealiha&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sealiha&quot;},{&quot;id&quot;:527727,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;häkaton&quot;,&quot;description&quot;:&quot;tarkvaraarenduse intensiivüritus&quot;,&quot;slug&quot;:&quot;hakaton&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3013,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maa Elu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maa-elu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maaelu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#80c657&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maa&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maa&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;30&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maa Elu&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/300&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#55A824&quot;,&quot;color2&quot;:&quot;#3D8810&quot;,&quot;color3&quot;:&quot;#F0FBEA&quot;,&quot;color4&quot;:&quot;#55A824&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2a19aed988d981370fb48b113c8bd01esVfOC/vUcLzMdvJh+nJ2rfVamsitKk7/fU801Wjpv+sO1i71wCFmuUqzwAkRYOM9&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20278&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3013/0621bb6343bee63dc7028907abe1770c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3013/b96c24773d4bea35dc15f3785fe1d865.svg&quot;,&quot;width&quot;:180,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg&quot;,&quot;width&quot;:230,&quot;height&quot;:51}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:3013,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maa Elu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maa-elu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maaelu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#80c657&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maa&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maa&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;30&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maa Elu&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/300&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#55A824&quot;,&quot;color2&quot;:&quot;#3D8810&quot;,&quot;color3&quot;:&quot;#F0FBEA&quot;,&quot;color4&quot;:&quot;#55A824&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6870c5b1d4e008183c3aff4dcb00e3c9L2RzVKRWpviHUXJNufM6dSpCtGzCCVEzzKo6WIOPPapc/eNxEhhf1GDHgf0+TbgO&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20278&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14437408,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-21T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/-YUpqjw9VHLDpR-P0JNhRTvDKzU=/50x50/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/3zdyimgG7orXlUI4G1j3pAqZWbo=/155x155/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/OvWVqJKvqxMWOI4mIrQ7C2EcK2c=/650x650/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/887ebxn-zraSzuodJ__RhHwWCMU=/1080x1080/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/5Gdu1dgZ2HAHPNswsEAhBQSMEfc=/270x480/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/1xd3P3SG5vOx-ieH3OKOknaNNig=/540x960/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/rmfPf1D-0fTWYrHeUQfgYGGBmUw=/1080x1920/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/OgRwPx9_-65D24AgwEtMg_PfmNQ=/1080x0/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/xsiZ7F7lZ1U6lKO9em8Qx8M12Fs=/0x50/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/EoQFE3EGcH7q5xUCpcpzI0cLwKg=/0x155/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/p4W-_cTtxv0pSanncouMDRpP_Ps=/480x270/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/LGgbH8GXbqkZ9s6fNiD8B6e7GS0=/960x540/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/_HhmdOCkNVxcMXKRavo4y3Y7l9I=/1920x1080/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/hxWgm5EgkYZml3RmaPW2-GZxqTs=/0x60/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/Z27GOmfahjWvkKafp5RUYqS2rUE=/140x93/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/5YT6qlBrQvAS4qUTjIELQlpvlOk=/538x422/smart/nginx/o/2022/03/21/14437408t1h2337.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Hetk ideepäevast, kus noored testisid koos spetsialistidega uusi tooteid, mida nüüd edasi arendatakse.&quot;,&quot;ru&quot;:&quot;Hetk ideepäevast, kus noored testisid koos spetsialistidega uusi tooteid, mida nüüd edasi arendatakse.&quot;,&quot;en&quot;:&quot;Hetk ideepäevast, kus noored testisid koos spetsialistidega uusi tooteid, mida nüüd edasi arendatakse.&quot;,&quot;lv&quot;:&quot;Hetk ideepäevast, kus noored testisid koos spetsialistidega uusi tooteid, mida nüüd edasi arendatakse.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/21/14437408t1h2337.jpg&quot;}}},{&quot;id&quot;:7480377,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T17:37:07+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-21T08:08:26+02:00&quot;,&quot;slug&quot;:&quot;uudis-lemmikloomapidajatele-taaskehtestati-kohustuslik-marutaudivastane-vaktsineerimine&quot;,&quot;datePublished&quot;:&quot;2022-03-18T17:37:00+02:00&quot;,&quot;headline&quot;:&quot;Uudis lemmikloomapidajatele: taaskehtestati kohustuslik marutaudivastane vaktsineerimine&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-18T17:37:07+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:229,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:13851122,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-06-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/KButwbBDqx6YoVkufawRb9tJAbA=/50x50/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/-nDj_UHFTxQYyEYHYTAXXbeXLq4=/155x155/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/lH0Kop3LvlwTjETrz31s4_D-4O0=/650x650/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/uPKqu5p4DDx1izx-dfj0Nuv07Q4=/1080x1080/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/bDC9iuCt5V0r-Mk1ZdbpREETen0=/270x480/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/a5OLokeKF8vXRFcCs-Yp-vVR-Sg=/540x960/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/zd5J-I6j0h0Bc-1Se-Vc4x9bBzg=/1080x1920/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/23Int0FXfXpL6yaxrgakIJeh8a0=/1080x0/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/I23Cnaq1289O90NNbVYgcmt10nQ=/0x50/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ZUCvO_Kj2rv1kMmIq7872iqaOFg=/0x155/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/sPhJuL7gb1RaTvxDrD9UFHl7kAU=/480x270/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/XIFo3IBLHczJ5PkUdiqY6T-b4Kk=/960x540/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/3zBYvRcYzGRYM6VvO9MMyTCk9CE=/1920x1080/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/5Wyxz3sg43aVAf33Pi8NGUgJk3k=/0x60/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/nmq-pNLg2FrY8Crzhgb4uNkdPk0=/140x93/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/CL6j71EEPzdE2u4tFtkYrxCievc=/538x422/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kass.&quot;,&quot;ru&quot;:&quot;Kass.&quot;,&quot;en&quot;:&quot;Kass.&quot;,&quot;lv&quot;:&quot;Kass.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;strong&gt;18. märtsil jõustus määrus, millega taaskehtestati kohustuslik marutaudivastane vaktsineerimine koertele ja kassidele. &lt;/strong&gt;&lt;/p&gt;&quot;,&quot;wordCount&quot;:11}],&quot;authors&quot;:[{&quot;id&quot;:111833,&quot;email&quot;:&quot;sven.randlaid@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Sven Randlaid&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6758333,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-06-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter / Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/6O3zMXvW2DR5Ln4g8Am7wqK03dA=/50x50/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/wjh02q2ef4sD2qKhR6fpqQSB2wg=/155x155/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/jHSrmA7pR0ellV-NB2RjgRWzwEI=/650x650/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/H4n3ODYwu1Be56jE6vvVRLNYdeg=/1080x1080/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/v6hRcULNynmA1zuiFvruhRtDzJY=/270x480/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/1C7w2JvRuYea5Whf6tl9MWROoSA=/540x960/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/PC53H7FrcjKYfpNGrheCX3QAKXg=/1080x1920/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/pZ3TS5_6dCLNym6YFxbhuRJxRLw=/1080x0/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/rPabkOgHz6y_tueELTfN_51GzH4=/0x50/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/17tMjZMsAuWhzi0ZqW0jsfAfcoQ=/0x155/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/W31boqdttrLVWsJXyv8CLUZqwfM=/480x270/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/4Z7aCkPgDMIE08SMQlVIduE-6uc=/960x540/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/_H7LMh96HuTd2HIGs8ImURKMAzE=/1920x1080/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/8zi0xZR9nGFgxJdyzMudpmOpS4w=/0x60/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/POuEESMB_awgUAWbk4RA42qKOoo=/140x93/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/4vVPjT4SIQubH98bF62YksSyXic=/538x422/smart/nginx/o/2017/06/07/6758333t1h91b6.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;TALLINN, EESTI 07JUN17.\nAS Eesti Meedia töötaja Sven Randlaid.\ntl/Foto Tairo Lutter/POSTIMEES&quot;,&quot;ru&quot;:&quot;TALLINN, EESTI 07JUN17.\nAS Eesti Meedia töötaja Sven Randlaid.\ntl/Foto Tairo Lutter/POSTIMEES&quot;,&quot;en&quot;:&quot;TALLINN, EESTI 07JUN17.\nAS Eesti Meedia töötaja Sven Randlaid.\ntl/Foto Tairo Lutter/POSTIMEES&quot;,&quot;lv&quot;:&quot;TALLINN, EESTI 07JUN17.\nAS Eesti Meedia töötaja Sven Randlaid.\ntl/Foto Tairo Lutter/POSTIMEES&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/06/07/6758333t1h91b6.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:5004,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Urmas Kruuse&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;/p&gt;&quot;,&quot;slug&quot;:&quot;urmas-kruuse&quot;},{&quot;id&quot;:606326,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;marutaudivastane vaktsineerimine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;marutaudivastane-vaktsineerimine&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;68e960ad23926c78f6b384a33c44b46fRt2FX3oVNlIerrmHkgNkBvzcEGzoiDttjDg6SE5Qb2RaxaOMALp001N/YingWuuB&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20288&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/21c276355c839526bfb60cb5cee3be95.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/a32c8cee6c868cb4d8ca7ef8f44c413e.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/226ecd87604113bb905242639405b1e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/f88a3fbeabd5df1559d8be7758c072bf.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/8767aa8e833a43c5bf2dd1ece8548b52.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/c7d9ba40a7a5ec0fea7ab4a177b2005d.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;54784f7a700c1259bef0f75f38543000C4IV2sgVq/nW20TouNSCNblBrlJIIFQPHoZPTIDvsdUK9QuCVliPrkcK5SHwV+eJ&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20288&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/21c276355c839526bfb60cb5cee3be95.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/a32c8cee6c868cb4d8ca7ef8f44c413e.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/226ecd87604113bb905242639405b1e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/f88a3fbeabd5df1559d8be7758c072bf.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/8767aa8e833a43c5bf2dd1ece8548b52.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/c7d9ba40a7a5ec0fea7ab4a177b2005d.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a947948652f5c4145f2b3e114456c765y6NJ15Y9OjnzVTJ0hcJt5qbYl7UCP46xPLgbrTcthAtYGXsQKGATKBFlR/V7cjgR&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20288&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c28ce6adef4f5ec41bd1cadbe40c72eaHXszE4VZvWLIpJUu/3bEr5Zdmd46dfp+5GuK/f0eLuPg1M8wTRWIVq8SB89aq0pZ&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20288&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3027,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Nõuanne&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maa-elu/nouanne&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maaelu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#80c657&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maa&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maa&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;30&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/300&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#55A824&quot;,&quot;color2&quot;:&quot;#3D8810&quot;,&quot;color3&quot;:&quot;#F0FBEA&quot;,&quot;color4&quot;:&quot;#55A824&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;279590066dfd8a03e9bacbdb8037a3deReHojHnAV71X7mxQM00fagL5SLAZ5YId3AzDPnWXlfmenQLmLpXmOsQnWJ6fB1VQ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20278&quot;,&quot;titleBar&quot;:&quot;Nõuanne&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13851122,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-06-16T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marko Saarm&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/KButwbBDqx6YoVkufawRb9tJAbA=/50x50/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/-nDj_UHFTxQYyEYHYTAXXbeXLq4=/155x155/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/lH0Kop3LvlwTjETrz31s4_D-4O0=/650x650/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/uPKqu5p4DDx1izx-dfj0Nuv07Q4=/1080x1080/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/bDC9iuCt5V0r-Mk1ZdbpREETen0=/270x480/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/a5OLokeKF8vXRFcCs-Yp-vVR-Sg=/540x960/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/zd5J-I6j0h0Bc-1Se-Vc4x9bBzg=/1080x1920/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/23Int0FXfXpL6yaxrgakIJeh8a0=/1080x0/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/I23Cnaq1289O90NNbVYgcmt10nQ=/0x50/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ZUCvO_Kj2rv1kMmIq7872iqaOFg=/0x155/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/sPhJuL7gb1RaTvxDrD9UFHl7kAU=/480x270/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/XIFo3IBLHczJ5PkUdiqY6T-b4Kk=/960x540/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/3zBYvRcYzGRYM6VvO9MMyTCk9CE=/1920x1080/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/5Wyxz3sg43aVAf33Pi8NGUgJk3k=/0x60/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/nmq-pNLg2FrY8Crzhgb4uNkdPk0=/140x93/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/CL6j71EEPzdE2u4tFtkYrxCievc=/538x422/smart/nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kass.&quot;,&quot;ru&quot;:&quot;Kass.&quot;,&quot;en&quot;:&quot;Kass.&quot;,&quot;lv&quot;:&quot;Kass.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/06/16/13851122t1hc01e.jpg&quot;}}},{&quot;id&quot;:7479705,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-18T07:20:19+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-18T07:20:19+02:00&quot;,&quot;slug&quot;:&quot;erametsaliit-taotleb-metsas-keeldude-asemel-lahendusi&quot;,&quot;datePublished&quot;:&quot;2022-03-18T07:20:20+02:00&quot;,&quot;headline&quot;:&quot;Erametsaliit taotleb metsas keeldude asemel lahendusi&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-18T07:20:19+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:191,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14085329,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-21T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/ceSfiriqUdf5EaQHWdFoRdBrHzw=/50x50/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/NVwx2LAonS04LlOHxaWsO4BfQmk=/155x155/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/rMa9VSzsjb_nydlpC8ERhc6Enxk=/650x650/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Cbhph5j2ugG3TX-tSGv5dgaNQPQ=/1080x1080/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/ArRVowO50VBEwExtwaJcuc87vvc=/270x480/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/7Uvs-tgqXOec_ye49BKYWjsBQK4=/540x960/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/-KMsbcjl29cOrRNYJLK85fkIQTg=/1080x1920/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/1fJKwAMPOD6GEH-KRjJMaXm2TrU=/1080x0/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/IqXGnfiJuXWJGVpB6Q7d3W4fwQE=/0x50/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/cbIPfDdzc7zf-l-e2is_jsljG4w=/0x155/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/qddxUmTdiWy9IiPmLR9w5l7l97E=/480x270/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/RkzTPbwHO97hB1x75sLTbtj0GK4=/960x540/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/YAWbNI4SrDid73STdcWqaGb0WcE=/1920x1080/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/bFA4TfwJY4rYvhrFeRy5uXOu8r0=/0x60/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/SS7k-s2UTzv9e-yWt13YIM3eccQ=/140x93/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/PC5Je1GK6hbg0PZMX9869Me_T5U=/538x422/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Erametsaliit peab ebaratsionaalseks ideed seadusega kehtestada pesitusajaks metsatööde keeld.&quot;,&quot;ru&quot;:&quot;Erametsaliit peab ebaratsionaalseks ideed seadusega kehtestada pesitusajaks metsatööde keeld.&quot;,&quot;en&quot;:&quot;Erametsaliit peab ebaratsionaalseks ideed seadusega kehtestada pesitusajaks metsatööde keeld.&quot;,&quot;lv&quot;:&quot;Erametsaliit peab ebaratsionaalseks ideed seadusega kehtestada pesitusajaks metsatööde keeld.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Hoidmaks kriisist hoolimata kodusoojust ja töökohti, kutsub Erametsaliit nii partnereid kui oponente tänasel Keskkonnaministeeriumi ümarlaual kokku leppima, kuidas kaitsta metsa majandust kahjustamata.&lt;/p&gt;&quot;,&quot;wordCount&quot;:22}],&quot;authors&quot;:[{&quot;id&quot;:104970,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;maaelu.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6103877,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-11-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/4GcHLdah5RZ3Ox4dkbcG3ahEBvE=/50x50/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/aTOGDtPPFT_tp8FoM8AWGfJLNVg=/155x155/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/W4w2_nS4NRzI1aGGCpnE-kboLNc=/650x650/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/mszNNpDSpX7FXHaN5o14exhfmmc=/1080x1080/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/xh1WFDlszOMWK8NcjVxS-mNPxjY=/270x480/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/hMccrHOvCYERqQ4QDRGoM9IuauA=/540x960/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/tBL-cDuBGoKT-zBBYsIWeLNktV4=/1080x1920/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/Z0Qdyd13EAXklTIiggwXvGSFgQI=/1080x0/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/0fli-lUUZJdiKhMMr4l1x29PMHM=/0x50/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/hqfa7z4K1UXcRjz8IQXSeCaddv4=/0x155/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/2WgaZpUMzaRCC0bGRzt0bHKlpTg=/480x270/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/rttBs2mjTINmGjGDmcwyF-O00lQ=/960x540/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/O2iqbrEQRvQg69g0-sYrn1AoVJE=/1920x1080/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/MvQRAzjL6qtfPoHWXvevbdcx7gA=/0x60/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/dxSaSijCxwPXyNZTnljJ-W4BrmU=/140x93/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/vIEwt1k-zeA5RMemITvqOK0fbyQ=/538x422/smart/nginx/o/2016/11/23/6103877t1hd14d.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/11/23/6103877t1hd14d.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3013,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maa Elu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maa-elu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maaelu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#80c657&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maa&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maa&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;30&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maa Elu&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/300&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#55A824&quot;,&quot;color2&quot;:&quot;#3D8810&quot;,&quot;color3&quot;:&quot;#F0FBEA&quot;,&quot;color4&quot;:&quot;#55A824&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;161217a6b69b6c3fb5133db87e5e3eaanF3G48sQuwQ1OdH9dBwdfdhpF8s3DO2J5+D38u1uBBtaTrHiTQtODebIwIorA6is&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20278&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3013/0621bb6343bee63dc7028907abe1770c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3013/b96c24773d4bea35dc15f3785fe1d865.svg&quot;,&quot;width&quot;:180,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg&quot;,&quot;width&quot;:230,&quot;height&quot;:51}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:3013,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maa Elu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maa-elu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maaelu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#80c657&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maa&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maa&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;30&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maa Elu&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/300&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#55A824&quot;,&quot;color2&quot;:&quot;#3D8810&quot;,&quot;color3&quot;:&quot;#F0FBEA&quot;,&quot;color4&quot;:&quot;#55A824&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a88e9efc4c82f206210e7b81d22734bd7NqqMZPWBqGmO9/k/gMJL5bLufqsvSt8175I2XjY0wChu56b6BiH+Xtdgb5l3lYg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20278&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10}},{&quot;id&quot;:3637,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Metsa ABC&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maa-elu/metsa-abc&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maaelu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#80c657&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maa&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maa&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;30&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/300&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#55A824&quot;,&quot;color2&quot;:&quot;#3D8810&quot;,&quot;color3&quot;:&quot;#F0FBEA&quot;,&quot;color4&quot;:&quot;#55A824&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c031f1d341857fc072cdb3fac76c0308soGaC86WBjpgXgdwtviSg35HRNTjV7d/iDqhBgaeNS6TohSUfVQeVCEB3WqY3ayD&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20278&quot;,&quot;titleBar&quot;:&quot;Metsa ABC&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14085329,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-21T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Arvo Meeks&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/ceSfiriqUdf5EaQHWdFoRdBrHzw=/50x50/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/NVwx2LAonS04LlOHxaWsO4BfQmk=/155x155/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/rMa9VSzsjb_nydlpC8ERhc6Enxk=/650x650/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Cbhph5j2ugG3TX-tSGv5dgaNQPQ=/1080x1080/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/ArRVowO50VBEwExtwaJcuc87vvc=/270x480/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/7Uvs-tgqXOec_ye49BKYWjsBQK4=/540x960/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/-KMsbcjl29cOrRNYJLK85fkIQTg=/1080x1920/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/1fJKwAMPOD6GEH-KRjJMaXm2TrU=/1080x0/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/IqXGnfiJuXWJGVpB6Q7d3W4fwQE=/0x50/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/cbIPfDdzc7zf-l-e2is_jsljG4w=/0x155/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/qddxUmTdiWy9IiPmLR9w5l7l97E=/480x270/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/RkzTPbwHO97hB1x75sLTbtj0GK4=/960x540/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/YAWbNI4SrDid73STdcWqaGb0WcE=/1920x1080/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/bFA4TfwJY4rYvhrFeRy5uXOu8r0=/0x60/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/SS7k-s2UTzv9e-yWt13YIM3eccQ=/140x93/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/PC5Je1GK6hbg0PZMX9869Me_T5U=/538x422/smart/nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Erametsaliit peab ebaratsionaalseks ideed seadusega kehtestada pesitusajaks metsatööde keeld.&quot;,&quot;ru&quot;:&quot;Erametsaliit peab ebaratsionaalseks ideed seadusega kehtestada pesitusajaks metsatööde keeld.&quot;,&quot;en&quot;:&quot;Erametsaliit peab ebaratsionaalseks ideed seadusega kehtestada pesitusajaks metsatööde keeld.&quot;,&quot;lv&quot;:&quot;Erametsaliit peab ebaratsionaalseks ideed seadusega kehtestada pesitusajaks metsatööde keeld.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/09/21/14085329t1hedeb.jpg&quot;}}},{&quot;id&quot;:7478239,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-11T11:26:02+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-17T07:11:34+02:00&quot;,&quot;slug&quot;:&quot;oleg-gross-meie-kaubaketi-edu-toetub-kodumaisele-seakasvatusele&quot;,&quot;datePublished&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;headline&quot;:&quot;Oleg Gross: meie kaubaketi edu toetub kodumaisele seakasvatusele&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;publicationScheduleId&quot;:8261,&quot;actualPublishTime&quot;:&quot;2022-03-17T00:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:6,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:1,&quot;pollCount&quot;:1,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:1369,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14428951,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ain Liiva/Virumaa Teataja&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/C_RANnK2Iq0CQ5k29_dRZOJZcuI=/50x50/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/xthJ5WIgl35kJGvZVb9k36lxBS4=/155x155/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/rQXojJH6mpSNve1yiKL72r_E_qE=/650x650/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/cj5M-Q7PkbHqzlxo1mPhe-dwVA0=/1080x1080/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/_c1-rD0Ew0yjQfG3IZu8C4OHWBc=/270x480/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/NCyZuNZ3mZMvTyrmEViZTt0rPsI=/540x960/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/c6vycZsVZwENV25eOMNnxil86us=/1080x1920/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/UbAqswPKhaPZTe464w9miMym_Gc=/1080x0/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/J9TBakf3wqA4zgHmk4rfHfr_V7A=/0x50/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/qqJXDeqxKPHY_BFaihxBz7Xv964=/0x155/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/YyoEHjR-CR67TY3spMVcYUlnXxQ=/480x270/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/o8fhaze6LCrNLP-yoIkowZVcS8k=/960x540/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/aHDG5MFCfuPfKMrwEHXikPhuKUU=/1920x1080/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/FnkAt9EnzO9DybO8Elds0It0dhk=/0x60/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/-OmEiozVHTytEJt14sfK2N-1I0k=/140x93/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/KoQA0Xm-Jgn_IHACR05XVvvVXfU=/538x422/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Oleg Grossil on 72 kauplust ja oma seakasvatus, mis tähendab, et kõiki poode suudetakse kohaliku sealihaga varustada.&quot;,&quot;ru&quot;:&quot;Oleg Grossil on 72 kauplust ja oma seakasvatus, mis tähendab, et kõiki poode suudetakse kohaliku sealihaga varustada.&quot;,&quot;en&quot;:&quot;Oleg Grossil on 72 kauplust ja oma seakasvatus, mis tähendab, et kõiki poode suudetakse kohaliku sealihaga varustada.&quot;,&quot;lv&quot;:&quot;Oleg Grossil on 72 kauplust ja oma seakasvatus, mis tähendab, et kõiki poode suudetakse kohaliku sealihaga varustada.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1027,&quot;topLeftY&quot;:320,&quot;bottomRightX&quot;:1207,&quot;bottomRightY&quot;:469}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eestis nüüdseks juba 72 edukalt tegutsevat omanimelist poodi, seakasvatust ja toiduainetööstust omav ärimees Oleg Gross on nüüd endisele maadlejale omase tugeva õla alla pannud ka Ukraina abistamisele ja elab seal toimuvale kogu hingest kaasa. Ehkki see kasvatab kaupluste läbimüüki, siis ostupaanikat ta heaks ei kiida ja selleks ka mingit põhjust ei näe. Venemaa kaupa ära ei viska, aga ühegi sendi eest juurde ka ei osta.&lt;/p&gt;&quot;,&quot;wordCount&quot;:64}],&quot;authors&quot;:[{&quot;id&quot;:55292,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Sirje Niitra&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:53557,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2008-07-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Peeter Langovits&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/4Vv_q9GyvRcz28oAwVrKfk0TYAM=/50x50/smart/nginx/o/2008/07/02/53557t1h4176.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/etD9RmZzEW7kIQkQ_Oicp0FxN8o=/155x155/smart/nginx/o/2008/07/02/53557t1h4176.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/SD1zQAEDUOTpUU3pkZzaD2Lf5NI=/650x650/smart/nginx/o/2008/07/02/53557t1h4176.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/OpAlpBc3j3BjFX3U2UBuCpKzTSw=/1080x1080/smart/nginx/o/2008/07/02/53557t1h4176.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/dWX5NjS5YgotTT-4BSj5_6sjP_8=/270x480/smart/nginx/o/2008/07/02/53557t1h4176.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/nVy77up5I6DAtxKYV9KCqV2vI0Y=/540x960/smart/nginx/o/2008/07/02/53557t1h4176.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/syWsoOv-mFJJcofMaaEss9FlUCk=/1080x1920/smart/nginx/o/2008/07/02/53557t1h4176.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/_Ro0zSD8D0g8fNFlut1l40ibDM4=/1080x0/smart/nginx/o/2008/07/02/53557t1h4176.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/FV8CNRVIzIZOI38HJUjtkCjtEAQ=/0x50/smart/nginx/o/2008/07/02/53557t1h4176.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/lZAvzHdWMTnctzg-0iAPzPfF-og=/0x155/smart/nginx/o/2008/07/02/53557t1h4176.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/Ud7uV6jNf5Fy5H4wHVZafHM7LE4=/480x270/smart/nginx/o/2008/07/02/53557t1h4176.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/jH8Yh-Ff-08baewIsVZrVC_Yc4U=/960x540/smart/nginx/o/2008/07/02/53557t1h4176.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/kK9BhunbcSHxwT7nDhUh0zhQuOE=/1920x1080/smart/nginx/o/2008/07/02/53557t1h4176.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/k2qL1o7TFtfTM-7GbPrqKuLLOP8=/0x60/smart/nginx/o/2008/07/02/53557t1h4176.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/HvZL7QTC-_XW5UaoBZCfSp3aGP8=/140x93/smart/nginx/o/2008/07/02/53557t1h4176.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/BzcvHCITGSzciy1C_rboW_p7lAM=/538x422/smart/nginx/o/2008/07/02/53557t1h4176.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Sirje Niitra&quot;,&quot;ru&quot;:&quot;Сирье Нийтра&quot;,&quot;en&quot;:&quot;Sirje Niitra&quot;,&quot;lv&quot;:&quot;Sirje Niitra&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2008/07/02/53557t1h4176.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:46031,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Oleg Gross&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;oleg-gross&quot;},{&quot;id&quot;:610361,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;grossi kauplusekett&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;grossi-kauplusekett&quot;},{&quot;id&quot;:36785,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;toiduainetööstus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;toiduainetoostus&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3013,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maa Elu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maa-elu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maaelu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#80c657&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maa&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maa&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;30&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maa Elu&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/300&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#55A824&quot;,&quot;color2&quot;:&quot;#3D8810&quot;,&quot;color3&quot;:&quot;#F0FBEA&quot;,&quot;color4&quot;:&quot;#55A824&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6b74010ca55a6c5918f3d4716a376fa1TKIzN92YoHXhuDPDaaLZkp9K/08lL03GNih0QFBhxLgthttoQNzTw+z5LTG1A5Ow&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20278&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3013/0621bb6343bee63dc7028907abe1770c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3013/b96c24773d4bea35dc15f3785fe1d865.svg&quot;,&quot;width&quot;:180,&quot;height&quot;:40},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg&quot;,&quot;width&quot;:230,&quot;height&quot;:51}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:3013,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maa Elu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;maa-elu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;maaelu.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#80c657&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Maa&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maa&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;30&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Maa Elu&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/300&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#55A824&quot;,&quot;color2&quot;:&quot;#3D8810&quot;,&quot;color3&quot;:&quot;#F0FBEA&quot;,&quot;color4&quot;:&quot;#55A824&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;be087a07f3d7b581057bb4567b3fb295/e+1fNoweU5xB+iOcExwvSZBaPH7Ej7xK/FAqBDrSCxMz7H8Aj+D2b5D8VI8y+Tf&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20278&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10}},{&quot;id&quot;:3103,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maa Elu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/maa-elu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;color&quot;:&quot;#72bf44&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3dd08855dd6fab6c2e3c96eb493e9d58Y781JwMDussZkuF5kGCyPHrVjy/+1d4pqU7jfemN7gYtiMcQjIVqkq7bc0DDwlaA&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Maa Elu&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14428951,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-16T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ain Liiva/Virumaa Teataja&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/C_RANnK2Iq0CQ5k29_dRZOJZcuI=/50x50/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/xthJ5WIgl35kJGvZVb9k36lxBS4=/155x155/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/rQXojJH6mpSNve1yiKL72r_E_qE=/650x650/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/cj5M-Q7PkbHqzlxo1mPhe-dwVA0=/1080x1080/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/_c1-rD0Ew0yjQfG3IZu8C4OHWBc=/270x480/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/NCyZuNZ3mZMvTyrmEViZTt0rPsI=/540x960/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/c6vycZsVZwENV25eOMNnxil86us=/1080x1920/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/UbAqswPKhaPZTe464w9miMym_Gc=/1080x0/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/J9TBakf3wqA4zgHmk4rfHfr_V7A=/0x50/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/qqJXDeqxKPHY_BFaihxBz7Xv964=/0x155/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/YyoEHjR-CR67TY3spMVcYUlnXxQ=/480x270/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/o8fhaze6LCrNLP-yoIkowZVcS8k=/960x540/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/aHDG5MFCfuPfKMrwEHXikPhuKUU=/1920x1080/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/FnkAt9EnzO9DybO8Elds0It0dhk=/0x60/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/-OmEiozVHTytEJt14sfK2N-1I0k=/140x93/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/KoQA0Xm-Jgn_IHACR05XVvvVXfU=/538x422/filters:focal(1027x320:1207x469)/nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Oleg Grossil on 72 kauplust ja oma seakasvatus, mis tähendab, et kõiki poode suudetakse kohaliku sealihaga varustada.&quot;,&quot;ru&quot;:&quot;Oleg Grossil on 72 kauplust ja oma seakasvatus, mis tähendab, et kõiki poode suudetakse kohaliku sealihaga varustada.&quot;,&quot;en&quot;:&quot;Oleg Grossil on 72 kauplust ja oma seakasvatus, mis tähendab, et kõiki poode suudetakse kohaliku sealihaga varustada.&quot;,&quot;lv&quot;:&quot;Oleg Grossil on 72 kauplust ja oma seakasvatus, mis tähendab, et kõiki poode suudetakse kohaliku sealihaga varustada.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/16/14428951t1he4cc.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1027,&quot;topLeftY&quot;:320,&quot;bottomRightX&quot;:1207,&quot;bottomRightY&quot;:469}]}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4ejqvkaj94" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>“Erametsaomanike toetamine on Eesti metsade hea käekäigu üks alustaladest. Meil on hea meel, et toetuse saajate ring laieneb — uue toetuse liigina on nüüd võimalik saada piirangute toetust. Selle eesmärk on ökoloogilise seisund säilitamine ja parandamine ning erametsaomanikule piirangute järgimise tõttu saamata jääva tulu kompenseerimine,” kommenteeris Erametsakeskuse juhatuse liige Gunnar Reinapu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Piirangute toetust on võimalik saada piiranguvööndi, hoiuala või sellise ala kohta, mille osas on algatatud kaitse alla võtmise menetlus looduskaitseseaduse § 9 lõike 1 tähenduses ehk osad projekteeritavad alad. Seni said kompensatsiooni vaid Natura 2000 võrgustikku kuuluvate alade omanikud ja väljaspool võrgustikku asuvate sihtkaitsevööndis asuvate metsade eest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2022. aastal on mõnevõrra suurenenud metsameetme eelarve küündides kokku üle 2,3 miljoni euro. Sellest 426 000 eurot metsakahjustuste ennetamiseks ning kahjustatud metsa taastamiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Varasemast mõnevõrra suurem on Natura toetuse eelarve ulatudes üle 5 miljoni euro. Suurenenud on ka metsa uuendamise toetuse eelarve, mis kahe vooru kohta kokku on 1,48 miljonit eurot. Metsaomanike nõustamiseks on sel aastal jätkuvalt 480 tuhat ning metsaühistu toetuseks pool miljonit eurot. Metsamaaparandustööde toetuse eelarve on 250 tuhat, üraskitõrje toetuseks 70 tuhat ning pärandkultuuri säilitamise toetuseks 10 tuhat eurot.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jätkuvalt on erametsaomanikel võimalus sõlmida lepinguid vääriselupaiga kaitseks.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="tableScrollContainer"><table border="1" cellpadding="1" cellspacing="1" style="width:500px;"><caption><p><strong>Toetuste taotlemise tähtajad ja eelarved 2022. aastal:</strong></p></caption><tbody><tr><td><strong>Tähtaeg</strong></td><td><strong>Toetus</strong></td><td><strong>Eelarve</strong></td></tr><tr><td>10. märts</td><td><p>Metsaomanike nõustamise toetus</p></td><td>480 000</td></tr><tr><td>10. märts</td><td>Metsaühistu toetus</td><td>500 000</td></tr><tr><td>4.-22. aprillini</td><td>Natura mets</td><td>5 015 000</td></tr><tr><td>4.-22. aprillini</td><td>Looduskaitseliste piirangute toetus</td><td>rahastatakse kõik nõuetekohased taotlused</td></tr><tr><td>1. juuli</td><td>Metsauuendamise toetus</td><td>840 000</td></tr><tr><td>1. juuli</td><td>Pärandkultuuri säilitamise toetus</td><td>10 000</td></tr><tr><td>1. september</td><td>Metsamaaparandustööde toetus</td><td>250 000</td></tr><tr><td>13. september</td><td>Üraskitõrje toetus</td><td>70 000</td></tr><tr><td>15. septembrist 5. oktoobrini</td><td><p>Metsameede</p></td><td>meetme 8.3 ja 8.4 eelarve 426 000 eurot ning meetme 8.6 eelarve 1 890 000 eurot</td></tr><tr><td>1. detsember</td><td>Metsauuendamise toetus</td><td>640 000</td></tr><tr><td>13. detsember</td><td>Metsa inventeerimise toetus</td><td>200 000</td></tr><tr><td>aastaringselt</td><td><p>Vääriselupaiga kaitseks lepingute sõlmimine</p></td><td>270 000</td></tr></tbody></table></div></div><div class="article-body__item article-body__item--htmlElement"><div class="tableScrollContainer"><table cellpadding="0" cellspacing="0" style='font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 15px; line-height: inherit; font-family: "Segoe UI", "Segoe UI Web (West European)", "Segoe UI", -apple-system, BlinkMacSystemFont, Roboto, "Helvetica Neue", sans-serif; color: rgb(32, 31, 30); letter-spacing: normal; border-collapse: collapse;'><tbody><tr><td style="width: 139px; height: 25px; border-style: solid; border-width: 1px; border-color: rgb(0, 0, 0); padding: 4px; background-color: rgb(239, 239, 239) !important;" valign="top"><div style='margin: 0px; padding: 0px; border: 0px; font-style: inherit; font-variant: inherit; font-weight: inherit; font-stretch: normal; font-size: 11px; line-height: normal; font-family: "Helvetica Neue"; vertical-align: baseline; color: inherit;'>Vääriselupaiga kaitseks lepingute sõlmimine</div></td></tr></tbody></table></div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mtdbl6xeaj" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://maaelu.postimees.ee/term/7146/mets">mets</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://maaelu.postimees.ee/term/28640/natura-2000">natura 2000</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-maefiwhchf" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7481491" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7481491" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yk99sc5q97" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f11.pmo.ee/o9ijvytwebrWSb1RVzVx-Ih66wg=/152x152/smart/nginx/o/2019/09/11/12549106t1hf927.png" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Teele Üprus</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:teele.uprus@maaelu.ee">teele.uprus@maaelu.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-64a5b2461fcd1b6a04ac.js" async></script></body></html>