<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/iL7seW-2NubfT_B4zV3-kewlps4=/1200x630/smart/nginx/o/2019/10/28/12693538t1hf9e5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/iL7seW-2NubfT_B4zV3-kewlps4=/1200x630/smart/nginx/o/2019/10/28/12693538t1hf9e5.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Mullune õppetund: igast pritsist ei pea ametile teada andma"><meta property="twitter:title" content="Mullune õppetund: igast pritsist ei pea ametile teada andma"><meta property="og:url" content="https://maaelu.postimees.ee/6862504/mullune-oppetund-igast-pritsist-ei-pea-ametile-teada-andma"><meta property="twitter:url" content="https://maaelu.postimees.ee/6862504/mullune-oppetund-igast-pritsist-ei-pea-ametile-teada-andma"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="Põllumajandusameti nõunik Katrin Kikkas kirjutab maablogis, et mullu laekus ametile taimekaitsevahenditega seonduvalt 61 kaebust. Sageli oli kaebuste taga teadmatus, sest rikkumine tuvastati neist neljandikul juhtudest."><meta property="twitter:description" content="Põllumajandusameti nõunik Katrin Kikkas kirjutab maablogis, et mullu laekus ametile taimekaitsevahenditega seonduvalt 61 kaebust. Sageli oli kaebuste taga teadmatus, sest rikkumine tuvastati neist neljandikul juhtudest."><meta property="og:type" content="article"><meta property="article:section" content="Maa Elu"><meta property="article:tag" content="PMA"><meta property="article:tag" content="põllumajandusamet"><meta property="article:tag" content="vta"><meta name="article:published_time" content="2020-01-02T08:57:32+02:00"><meta name="article:modified_time" content="2020-01-02T09:02:32+02:00"><meta name="description" content="Põllumajandusameti nõunik Katrin Kikkas kirjutab maablogis, et mullu laekus ametile taimekaitsevahenditega seonduvalt 61 kaebust. Sageli oli kaebuste taga teadmatus, sest rikkumine tuvastati neist neljandikul juhtudest."><meta name="keywords" content="PMA, põllumajandusamet, vta"><link rel="canonical" href="https://maaelu.postimees.ee/6862504/mullune-oppetund-igast-pritsist-ei-pea-ametile-teada-andma"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>Mullune õppetund: igast pritsist ei pea ametile teada andma - Maa Elu</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-068492244f7dbe7e8a10.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #72bf44;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3013 article-6862504"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maaelu.postimees.ee/search">N, 2.01.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://maaelu.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6852663/joulupreemia-soltub-tooandjast-aga-ka-ilmast" class="quote__text">„Ausalt, ma ei kujutanud ettegi, et eelmise suve põua saba võib joosta siiani. Sööta tuli sedavõrd palju juurde osta ja see annab siiani tunda.” </a><a href="https://leht.postimees.ee/6852663/joulupreemia-soltub-tooandjast-aga-ka-ilmast" class="quote__author section-border-color"><span class="slab section-font-color">Mäetaguse Agro juht Teet Kallakmaa</span></a></div><a href="https://leht.postimees.ee/6852663/joulupreemia-soltub-tooandjast-aga-ka-ilmast" class="quote__image"><img src="//f8.pmo.ee/vbI4pGM9WAo7cn3ahGpe9ikqPiA=/72x72/filters:focal(100x931:2524x2491)/nginx/o/2019/01/28/11747633t1hf1f0.jpg" srcset="//f8.pmo.ee/vbI4pGM9WAo7cn3ahGpe9ikqPiA=/72x72/filters:focal(100x931:2524x2491)/nginx/o/2019/01/28/11747633t1hf1f0.jpg, //f8.pmo.ee/zJu7C0U-qUT3XmM5-dvQuMhXt_8=/144x144/filters:focal(100x931:2524x2491)/nginx/o/2019/01/28/11747633t1hf1f0.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="3013" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://kuula.postimees.ee" target="_self" class="menu-item">Podcast</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maaelu.postimees.ee/section/1850" target="_self" class="menu-item">Põllumajandus</a></div><div><a href="https://maaelu.postimees.ee/section/3319" target="_self" class="menu-item">Maamess</a></div><div><a href="https://maaelu.postimees.ee/section/3021" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee/section/3023" target="_self" class="menu-item">Aed</a></div><div><a href="https://maaelu.postimees.ee/section/3025" target="_self" class="menu-item">Taimetark</a></div><div><a href="https://maaelu.postimees.ee/section/4499" target="_self" class="menu-item">EL keskkonnaprojektid</a></div><div><a href="https://maaelu.postimees.ee/section/3027" target="_self" class="menu-item">Nõuanne</a></div><div><a href="https://maaelu.postimees.ee/section/3533" target="_self" class="menu-item menu-item--important">NV maal</a></div><div><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" class="menu-item">Ilmunud numbrid</a></div><div><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6862504"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item">Mullune õppetund: igast pritsist ei pea ametile teada andma</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6862504/mullune-oppetund-igast-pritsist-ei-pea-ametile-teada-andma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862504" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mullune%20%C3%B5ppetund%3A%20igast%20pritsist%20ei%20pea%20ametile%20teada%20andma&url=https://maaelu.postimees.ee/6862504/mullune-oppetund-igast-pritsist-ei-pea-ametile-teada-andma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862504"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Mullune%20%C3%B5ppetund%3A%20igast%20pritsist%20ei%20pea%20ametile%20teada%20andma&url=https://maaelu.postimees.ee/6862504/mullune-oppetund-igast-pritsist-ei-pea-ametile-teada-andma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862504"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mullune õppetund: igast pritsist ei pea ametile teada andma&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6862504/mullune-oppetund-igast-pritsist-ei-pea-ametile-teada-andma%3Futm_source%3Demail%26utm_content%3D6862504" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maaelu.postimees.ee/6862504/mullune-oppetund-igast-pritsist-ei-pea-ametile-teada-andma/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-02T08:57:32+02:00">2. jaanuar 2020, 8:57</span></div><h1 class="article-headline" itemprop="headline name">Mullune õppetund: igast pritsist ei pea ametile teada andma</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/104970" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/BFhwh9DagO0mM889FbTrKzmMyP0=/40x40/smart/nginx/o/2016/11/23/6103877t1hd14d.png" srcset="//f11.pmo.ee/BFhwh9DagO0mM889FbTrKzmMyP0=/40x40/smart/nginx/o/2016/11/23/6103877t1hd14d.png, //f11.pmo.ee/9Pa8pnFmlX1WETFf0f-Q-L0K9o8=/80x80/smart/nginx/o/2016/11/23/6103877t1hd14d.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">maaelu.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/xjIR2xRNMExXrJVBkZKP0MDB5Gs=/685x410/smart/nginx/o/2019/10/28/12693538t1hf9e5.jpg"><figure-fullscreen eager :image-id="12693538" image-url="//f8.pmo.ee/4MCAs8QaGMNg8wxAE_oQRpwVSP8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/28/12693538t1hf9e5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12693538)" src="//f8.pmo.ee/xjIR2xRNMExXrJVBkZKP0MDB5Gs=/685x410/smart/nginx/o/2019/10/28/12693538t1hf9e5.jpg" srcset="//f8.pmo.ee/xjIR2xRNMExXrJVBkZKP0MDB5Gs=/685x410/smart/nginx/o/2019/10/28/12693538t1hf9e5.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Taimekaitsevahendid. Pilt on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Meelis Meilbaum</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Põllumajandusameti nõunik Katrin Kikkas kirjutab <a href="https://maablogi.wordpress.com/2019/12/20/taimekaitses-on-jatkuvalt-esikohal-tervise-ja-keskkonnaohutus/" target="_blank">maablogis</a>, et mullu laekus ametile taimekaitsevahenditega seonduvalt 61 kaebust. Sageli oli kaebuste taga teadmatus, sest rikkumine tuvastati neist neljandikul juhtudest.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-4tz1nbnp80" :preview-length="0" eager video-id="215093" video-stream-type="VOD" video-headline="6862504 Mullune õppetund: igast pritsist ei pea ametile teada andma" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/8ba980f304fa7b586d94063d1975c4c7.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:215093,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6862504-mullune-oppetund-igast-pritsist-ei-pea-ametile-teada-andma&quot;,&quot;headline&quot;:&quot;6862504 Mullune õppetund: igast pritsist ei pea ametile teada andma&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-02T09:02:32+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-02T09:04:45+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/8ba980f304fa7b586d94063d1975c4c7.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ttiaw6g4dn" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pdteyba82p" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9gi97dgaq5" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Peamisteks murekohtadeks olid tema sõnul taimekaitsetööd suure tuulega ja mure mesilaste pärast, aga ka teadmatus, mida üldse põllul tehakse. Rikkumine tuvastati kõigist kaebustest 25% puhul.</p></div><div class="article-body__item article-body__item--htmlElement"><p>“Põllumajandusamet (PMA) jätkab tihedat koostööd taimekaitsevahenditega seotud ettevõtete, kasutajate, koolitajate, õppeasutuste ja kohalike omavalitsustega. Eesmärk on tõsta avalikkuse teadlikkust, et vähendada kaebusi, mis on tingitud inimeste teadmatusest. Täiendavat selgitamist vajab kindlasti asjaolu, et taimekaitsevahendeid võib pritsida ka päevasel ajal, kui põllul ei ole õitsvaid taimi ja tuulekiirus on alla 4 m/s ning järgitud on ka kõiki teisi nõudeid,” kirjutas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mesilaste hukkumisega seotud juhtumitest teavitati PMAd viiel korral. Ametite ja mesindusorganisatsioonide kokkuleppe kohaselt tegutsesid nendel juhtudel ühiselt PMA ja VTA ametnikud ning kaasatud oli ka usaldusmesinik.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote id="articleQuotePlaceholder">Täiendavat selgitamist vajab kindlasti asjaolu, et taimekaitsevahendeid võib pritsida ka päevasel ajal, kui põllul ei ole õitsvaid taimi ja tuulekiirus on alla 4 m/s ning järgitud on ka kõiki teisi nõudeid.</blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Ühelgi korral ei olnud tegemist mesilaste ulatusliku hukkumisega ning puudus seos taimekaitsevahendite kasutamisega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tolmeldajate kaitsele pöörab PMA jätkuvalt suurt tähelepanu, tehes pidevat teavitustööd koostöös põllumeeste ja mesinikega. Eesmärk on ka edaspidi hoida 2019. aastal saavutatud tulemust: taimekaitsetööde tõttu ei hukku ühtegi mesilasperet.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loe taimekaitsevahenditega seotud järelvalvest pikemalt <a href="https://maablogi.wordpress.com/2019/12/20/taimekaitses-on-jatkuvalt-esikohal-tervise-ja-keskkonnaohutus/" target="_blank"><strong>maablogist</strong></a>.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6862504/mullune-oppetund-igast-pritsist-ei-pea-ametile-teada-andma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862504" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mullune%20%C3%B5ppetund%3A%20igast%20pritsist%20ei%20pea%20ametile%20teada%20andma&url=https://maaelu.postimees.ee/6862504/mullune-oppetund-igast-pritsist-ei-pea-ametile-teada-andma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862504"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Mullune%20%C3%B5ppetund%3A%20igast%20pritsist%20ei%20pea%20ametile%20teada%20andma&url=https://maaelu.postimees.ee/6862504/mullune-oppetund-igast-pritsist-ei-pea-ametile-teada-andma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6862504"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mullune õppetund: igast pritsist ei pea ametile teada andma&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6862504/mullune-oppetund-igast-pritsist-ei-pea-ametile-teada-andma%3Futm_source%3Demail%26utm_content%3D6862504" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maaelu.postimees.ee/6862504/mullune-oppetund-igast-pritsist-ei-pea-ametile-teada-andma/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6862504" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6862504" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://maaelu.postimees.ee/term/516191/pma">PMA</a></li><li><a class="article-terms__term" href="https://maaelu.postimees.ee/term/35392/pollumajandusamet">põllumajandusamet</a></li><li><a class="article-terms__term" href="https://maaelu.postimees.ee/term/18255/vta">vta</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-bwuilroua6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e287fkgolb" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="3013" content-type="topArticles" section-ids="3013" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-02T09:01:13+02:00"><meta itemprop="dateModified" content="2020-01-02T09:01:13+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6862508/aasta-lind-volub-vaatlejaid-erakordse-pulmamanguga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JnQftfx2BbbJ2mfIKOrQ2kiLxG4=/1000x435/smart/nginx/o/2020/01/02/12844681t1h441b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JnQftfx2BbbJ2mfIKOrQ2kiLxG4=/1000x435/smart/nginx/o/2020/01/02/12844681t1h441b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6862508/aasta-lind-volub-vaatlejaid-erakordse-pulmamanguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta lind võlub vaatlejaid erakordse pulmamänguga </span></a><a href="https://maaelu.postimees.ee/6862508/aasta-lind-volub-vaatlejaid-erakordse-pulmamanguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-02T08:43:36+02:00"><meta itemprop="dateModified" content="2020-01-02T08:43:36+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6862495/vaikesaarte-elanikud-saavad-taotleda-toetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BP1hWMwRYlbdCU-uftxMFRdZiJ8=/324x185/smart/nginx/o/2020/01/02/12844666t1h8fab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BP1hWMwRYlbdCU-uftxMFRdZiJ8=/324x185/smart/nginx/o/2020/01/02/12844666t1h8fab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6862495/vaikesaarte-elanikud-saavad-taotleda-toetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikesaarte elanikud saavad taotleda toetust </span></a><a href="https://maaelu.postimees.ee/6862495/vaikesaarte-elanikud-saavad-taotleda-toetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T09:18:25+02:00"><meta itemprop="dateModified" content="2019-12-31T09:18:25+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6861610/ulukite-arvukuse-tottu-pikendati-metskitsejahti-kuu-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uux4BdXKzu0Re8kIH4UuWvH1RDI=/324x185/smart/nginx/o/2019/07/12/12355616t1h6a7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uux4BdXKzu0Re8kIH4UuWvH1RDI=/324x185/smart/nginx/o/2019/07/12/12355616t1h6a7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6861610/ulukite-arvukuse-tottu-pikendati-metskitsejahti-kuu-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ulukite arvukuse tõttu pikendati metskitsejahti kuu võrra </span></a><a href="https://maaelu.postimees.ee/6861610/ulukite-arvukuse-tottu-pikendati-metskitsejahti-kuu-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T08:31:24+02:00"><meta itemprop="dateModified" content="2019-12-31T08:31:24+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6861582/vallavanem-kutsub-ministreid-ja-riigikogu-liikmeid-appi-huntidega-sodima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BfXDXON9sZxX4DN1EjTz5yy3oxQ=/324x185/filters:focal(62x298:5101x2470)/nginx/o/2019/10/22/12678266t1h52ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BfXDXON9sZxX4DN1EjTz5yy3oxQ=/324x185/filters:focal(62x298:5101x2470)/nginx/o/2019/10/22/12678266t1h52ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maaelu.postimees.ee/6861582/vallavanem-kutsub-ministreid-ja-riigikogu-liikmeid-appi-huntidega-sodima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallavanem kutsub ministreid ja riigikogu liikmeid appi huntidega sõdima </span></a><a href="https://maaelu.postimees.ee/6861582/vallavanem-kutsub-ministreid-ja-riigikogu-liikmeid-appi-huntidega-sodima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k07hgczr05" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T08:21:08+02:00"><meta itemprop="dateModified" content="2019-12-31T08:21:08+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6861575/aasta-teaduses-putukamurkide-koosmoju-on-arvatust-ohtlikum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HfpZBobb598wimJMg5h_IBYavUU=/1000x435/smart/nginx/o/2019/05/14/12163598t1h3cd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HfpZBobb598wimJMg5h_IBYavUU=/1000x435/smart/nginx/o/2019/05/14/12163598t1h3cd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6861575/aasta-teaduses-putukamurkide-koosmoju-on-arvatust-ohtlikum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta teaduses: putukamürkide koosmõju on arvatust ohtlikum </span></a><a href="https://maaelu.postimees.ee/6861575/aasta-teaduses-putukamurkide-koosmoju-on-arvatust-ohtlikum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T08:05:29+02:00"><meta itemprop="dateModified" content="2019-12-31T08:05:29+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6861566/jahimehed-on-kuttinud-ule-2000-metssea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z6zVhFKTNEjk1iP1NQL83c1nLu4=/335x190/filters:focal(33x58:3086x2960)/nginx/o/2017/04/19/6564405t1h7dd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z6zVhFKTNEjk1iP1NQL83c1nLu4=/335x190/filters:focal(33x58:3086x2960)/nginx/o/2017/04/19/6564405t1h7dd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maaelu.postimees.ee/6861566/jahimehed-on-kuttinud-ule-2000-metssea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahimehed on küttinud üle 2000 metssea </span></a><a href="https://maaelu.postimees.ee/6861566/jahimehed-on-kuttinud-ule-2000-metssea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T10:57:10+02:00"><meta itemprop="dateModified" content="2019-12-30T10:57:10+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6860767/eestis-lopetatakse-pliimoona-kasutamine-kumne-aasta-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WzXK285W9ar49W0gUR2sbBecOug=/335x190/smart/nginx/o/2018/07/26/11036290t1h2512.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WzXK285W9ar49W0gUR2sbBecOug=/335x190/smart/nginx/o/2018/07/26/11036290t1h2512.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6860767/eestis-lopetatakse-pliimoona-kasutamine-kumne-aasta-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis lõpetatakse pliimoona kasutamine kümne aasta pärast </span></a><a href="https://maaelu.postimees.ee/6860767/eestis-lopetatakse-pliimoona-kasutamine-kumne-aasta-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T10:33:10+02:00"><meta itemprop="dateModified" content="2019-12-30T10:33:10+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6860739/loomakaitsjate-aastakokkuvote-40-protsenti-jaesektorist-loobub-puurikanade-munadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HhzKXjGc1BsGVouyVq5JA5mLTTo=/685x410/smart/nginx/o/2019/04/17/11956337t1h8990.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HhzKXjGc1BsGVouyVq5JA5mLTTo=/685x410/smart/nginx/o/2019/04/17/11956337t1h8990.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://maaelu.postimees.ee/6860739/loomakaitsjate-aastakokkuvote-40-protsenti-jaesektorist-loobub-puurikanade-munadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #72bf44;">VIDEO ⟩ </span>Loomakaitsjate aastakokkuvõte: 40 protsenti jaesektorist loobub puurikanade munadest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6860739/loomakaitsjate-aastakokkuvote-40-protsenti-jaesektorist-loobub-puurikanade-munadest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6860739/loomakaitsjate-aastakokkuvote-40-protsenti-jaesektorist-loobub-puurikanade-munadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T09:10:21+02:00"><meta itemprop="dateModified" content="2019-12-30T09:15:14+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6860666/vibujaht-voiks-vahendada-kokkuporkeid-metskitsedega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-b7yRE3dNTTLDhu0v3PnG-lqeQE=/335x190/filters:focal(243x240:1117x273)/nginx/o/2019/12/30/12839771t1h5261.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-b7yRE3dNTTLDhu0v3PnG-lqeQE=/335x190/filters:focal(243x240:1117x273)/nginx/o/2019/12/30/12839771t1h5261.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://maaelu.postimees.ee/6860666/vibujaht-voiks-vahendada-kokkuporkeid-metskitsedega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vibujaht võiks vähendada kokkupõrkeid metskitsedega <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6860666/vibujaht-voiks-vahendada-kokkuporkeid-metskitsedega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6860666/vibujaht-voiks-vahendada-kokkuporkeid-metskitsedega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T10:55:18+02:00"><meta itemprop="dateModified" content="2019-12-27T10:56:01+02:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6852665/klaasist-korred-on-tahetud-kaup" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0SDytL2g0knC_pZFwFE0Vt1Cwvc=/335x190/smart/nginx/o/2019/12/17/12818345t1h946b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0SDytL2g0knC_pZFwFE0Vt1Cwvc=/335x190/smart/nginx/o/2019/12/17/12818345t1h946b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6852665/klaasist-korred-on-tahetud-kaup" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klaasist kõrred on tahetud kaup </span></a><a href="https://maaelu.postimees.ee/6852665/klaasist-korred-on-tahetud-kaup" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T09:24:39+02:00"><meta itemprop="dateModified" content="2019-12-27T09:24:39+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6859011/kleebis-kutsub-toetama-uleujutustest-rasitud-kartulikasvatajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5WPxZ5MBag7nAxKJ_mG4oT1FPT8=/685x410/smart/nginx/o/2019/12/27/12835542t1h0ee5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5WPxZ5MBag7nAxKJ_mG4oT1FPT8=/685x410/smart/nginx/o/2019/12/27/12835542t1h0ee5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6859011/kleebis-kutsub-toetama-uleujutustest-rasitud-kartulikasvatajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kleebis kutsub toetama üleujutustest räsitud kartulikasvatajaid </span></a><a href="https://maaelu.postimees.ee/6859011/kleebis-kutsub-toetama-uleujutustest-rasitud-kartulikasvatajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T08:28:54+02:00"><meta itemprop="dateModified" content="2019-12-27T14:07:02+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6858976/eesti-esimene-energiasalvesti-voiks-turule-jouda-mone-aasta-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bsy1_yLrTCkeNBHhtP6Dlkj--W4=/335x190/smart/nginx/o/2019/12/27/12835526t1h44d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Bsy1_yLrTCkeNBHhtP6Dlkj--W4=/335x190/smart/nginx/o/2019/12/27/12835526t1h44d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6858976/eesti-esimene-energiasalvesti-voiks-turule-jouda-mone-aasta-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti esimene energiasalvesti võiks turule jõuda mõne aasta pärast <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6858976/eesti-esimene-energiasalvesti-voiks-turule-jouda-mone-aasta-parast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6858976/eesti-esimene-energiasalvesti-voiks-turule-jouda-mone-aasta-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T10:44:02+02:00"><meta itemprop="dateModified" content="2019-12-26T10:44:02+02:00"><meta itemprop="author" content="Maa Elu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6858531/eesti-metsa-pindala-osutus-alternatiivmeetodiga-mootes-suuremaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hpMp7NpUGq6Sd-AJ5kCoCBTy4ss=/335x190/smart/nginx/o/2019/12/26/12834285t1h6eeb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hpMp7NpUGq6Sd-AJ5kCoCBTy4ss=/335x190/smart/nginx/o/2019/12/26/12834285t1h6eeb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://maaelu.postimees.ee/6858531/eesti-metsa-pindala-osutus-alternatiivmeetodiga-mootes-suuremaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti metsa pindala osutus alternatiivmeetodiga mõõtes suuremaks </span></a><a href="https://maaelu.postimees.ee/6858531/eesti-metsa-pindala-osutus-alternatiivmeetodiga-mootes-suuremaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-24T08:50:53+02:00"><meta itemprop="author" content="Maa Elu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6857061/need-lood-laksid-maa-elu-lugejatele-enim-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xgrT46KJX8W1w1FThxg9nbQZf8E=/685x410/filters:focal(411x230:752x391)/nginx/o/2019/12/23/12831090t1hc03c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xgrT46KJX8W1w1FThxg9nbQZf8E=/685x410/filters:focal(411x230:752x391)/nginx/o/2019/12/23/12831090t1hc03c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://maaelu.postimees.ee/6857061/need-lood-laksid-maa-elu-lugejatele-enim-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #72bf44;">TOP 25 ⟩ </span>Need lood läksid Maa Elu lugejatele enim korda </span></a><a href="https://maaelu.postimees.ee/6857061/need-lood-laksid-maa-elu-lugejatele-enim-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T12:06:13+02:00"><meta itemprop="dateModified" content="2019-12-25T12:06:13+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6858195/tulemas-on-jahikoera-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Uov2ff2oAseDIIat76fHOa6etWw=/335x190/smart/nginx/o/2019/12/25/12833593t1h99ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Uov2ff2oAseDIIat76fHOa6etWw=/335x190/smart/nginx/o/2019/12/25/12833593t1h99ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://maaelu.postimees.ee/6858195/tulemas-on-jahikoera-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulemas on jahikoera aasta </span></a><a href="https://maaelu.postimees.ee/6858195/tulemas-on-jahikoera-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T08:44:24+02:00"><meta itemprop="dateModified" content="2019-12-24T08:44:24+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6857772/ministeerium-laiendas-haruldaste-lindude-kaitseala-ule-1000-hektari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VNUiGXaqjjQG5q4DzfTudPAElPo=/335x190/smart/nginx/o/2011/05/10/576002t1h92bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VNUiGXaqjjQG5q4DzfTudPAElPo=/335x190/smart/nginx/o/2011/05/10/576002t1h92bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6857772/ministeerium-laiendas-haruldaste-lindude-kaitseala-ule-1000-hektari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeerium laiendas haruldaste lindude kaitseala üle 1000 hektari </span></a><a href="https://maaelu.postimees.ee/6857772/ministeerium-laiendas-haruldaste-lindude-kaitseala-ule-1000-hektari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T08:32:50+02:00"><meta itemprop="dateModified" content="2019-12-24T08:32:50+02:00"><meta itemprop="author" content="Kadri Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6852671/metsloomadele-toidu-viimine-on-eelkoige-kink-inimesele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LjoirNWP6Dgedh_HyjnESmOdjoc=/685x410/smart/nginx/o/2019/12/17/12818360t1h700d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LjoirNWP6Dgedh_HyjnESmOdjoc=/685x410/smart/nginx/o/2019/12/17/12818360t1h700d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://leht.postimees.ee/6852671/metsloomadele-toidu-viimine-on-eelkoige-kink-inimesele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsloomadele toidu viimine on eelkõige kink inimesele </span></a><a href="https://leht.postimees.ee/6852671/metsloomadele-toidu-viimine-on-eelkoige-kink-inimesele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T07:28:45+02:00"><meta itemprop="dateModified" content="2019-12-23T11:39:29+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6857214/rahulikku-jouluaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KqEgUgLMENiR5Z3-wUUTc9mlSrQ=/335x190/filters:focal(420x3172:3178x4740)/nginx/o/2019/12/23/12831130t1h4a81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KqEgUgLMENiR5Z3-wUUTc9mlSrQ=/335x190/filters:focal(420x3172:3178x4740)/nginx/o/2019/12/23/12831130t1h4a81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6857214/rahulikku-jouluaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahulikku jõuluaega! </span></a><a href="https://maaelu.postimees.ee/6857214/rahulikku-jouluaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T08:23:10+02:00"><meta itemprop="dateModified" content="2019-12-23T08:23:10+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6856902/ajakiri-valis-parimaks-maaulikooli-teadlase-osalusel-valminud-artikl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6Qb6zk7w1Bv9_oHOudmDnKuRQak=/335x190/smart/nginx/o/2013/12/16/2697988t1h2ed5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6Qb6zk7w1Bv9_oHOudmDnKuRQak=/335x190/smart/nginx/o/2013/12/16/2697988t1h2ed5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6856902/ajakiri-valis-parimaks-maaulikooli-teadlase-osalusel-valminud-artikl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajakiri valis parimaks maaülikooli teadlase osalusel valminud artikl </span></a><a href="https://maaelu.postimees.ee/6856902/ajakiri-valis-parimaks-maaulikooli-teadlase-osalusel-valminud-artikl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-1ov9zw9aus" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-yoxhj67ct2" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:57:14+02:00"><meta itemprop="dateModified" content="2019-12-20T15:57:14+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:40+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:18+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T15:55:53+02:00"><meta itemprop="dateModified" content="2019-12-20T16:29:38+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lw39x1jq28" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-02T09:01:13+02:00"><meta itemprop="dateModified" content="2020-01-02T09:01:13+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6862508/aasta-lind-volub-vaatlejaid-erakordse-pulmamanguga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JnQftfx2BbbJ2mfIKOrQ2kiLxG4=/1000x435/smart/nginx/o/2020/01/02/12844681t1h441b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JnQftfx2BbbJ2mfIKOrQ2kiLxG4=/1000x435/smart/nginx/o/2020/01/02/12844681t1h441b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6862508/aasta-lind-volub-vaatlejaid-erakordse-pulmamanguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta lind võlub vaatlejaid erakordse pulmamänguga </span></a><a href="https://maaelu.postimees.ee/6862508/aasta-lind-volub-vaatlejaid-erakordse-pulmamanguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-02T08:43:36+02:00"><meta itemprop="dateModified" content="2020-01-02T08:43:36+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6862495/vaikesaarte-elanikud-saavad-taotleda-toetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bTfBxC3Pahsmtbp7OqJqavx_8u4=/335x190/smart/nginx/o/2020/01/02/12844666t1h8fab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bTfBxC3Pahsmtbp7OqJqavx_8u4=/335x190/smart/nginx/o/2020/01/02/12844666t1h8fab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6862495/vaikesaarte-elanikud-saavad-taotleda-toetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikesaarte elanikud saavad taotleda toetust </span></a><a href="https://maaelu.postimees.ee/6862495/vaikesaarte-elanikud-saavad-taotleda-toetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T09:18:25+02:00"><meta itemprop="dateModified" content="2019-12-31T09:18:25+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6861610/ulukite-arvukuse-tottu-pikendati-metskitsejahti-kuu-vorra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4Op6MLdts4XOYBNPRL6EksWGdoA=/335x190/smart/nginx/o/2019/07/12/12355616t1h6a7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4Op6MLdts4XOYBNPRL6EksWGdoA=/335x190/smart/nginx/o/2019/07/12/12355616t1h6a7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6861610/ulukite-arvukuse-tottu-pikendati-metskitsejahti-kuu-vorra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ulukite arvukuse tõttu pikendati metskitsejahti kuu võrra </span></a><a href="https://maaelu.postimees.ee/6861610/ulukite-arvukuse-tottu-pikendati-metskitsejahti-kuu-vorra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T08:31:24+02:00"><meta itemprop="dateModified" content="2019-12-31T08:31:24+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6861582/vallavanem-kutsub-ministreid-ja-riigikogu-liikmeid-appi-huntidega-sodima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NkIyI2wKWiB8WrsXjegPvCxqzJU=/685x410/filters:focal(62x298:5101x2470)/nginx/o/2019/10/22/12678266t1h52ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NkIyI2wKWiB8WrsXjegPvCxqzJU=/685x410/filters:focal(62x298:5101x2470)/nginx/o/2019/10/22/12678266t1h52ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maaelu.postimees.ee/6861582/vallavanem-kutsub-ministreid-ja-riigikogu-liikmeid-appi-huntidega-sodima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallavanem kutsub ministreid ja riigikogu liikmeid appi huntidega sõdima </span></a><a href="https://maaelu.postimees.ee/6861582/vallavanem-kutsub-ministreid-ja-riigikogu-liikmeid-appi-huntidega-sodima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T08:21:08+02:00"><meta itemprop="dateModified" content="2019-12-31T08:21:08+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6861575/aasta-teaduses-putukamurkide-koosmoju-on-arvatust-ohtlikum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NobTq2oXBXeCgtJg_vn7RNMmVOI=/335x190/smart/nginx/o/2019/05/14/12163598t1h3cd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NobTq2oXBXeCgtJg_vn7RNMmVOI=/335x190/smart/nginx/o/2019/05/14/12163598t1h3cd7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6861575/aasta-teaduses-putukamurkide-koosmoju-on-arvatust-ohtlikum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta teaduses: putukamürkide koosmõju on arvatust ohtlikum </span></a><a href="https://maaelu.postimees.ee/6861575/aasta-teaduses-putukamurkide-koosmoju-on-arvatust-ohtlikum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T08:05:29+02:00"><meta itemprop="dateModified" content="2019-12-31T08:05:29+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6861566/jahimehed-on-kuttinud-ule-2000-metssea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z6zVhFKTNEjk1iP1NQL83c1nLu4=/335x190/filters:focal(33x58:3086x2960)/nginx/o/2017/04/19/6564405t1h7dd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z6zVhFKTNEjk1iP1NQL83c1nLu4=/335x190/filters:focal(33x58:3086x2960)/nginx/o/2017/04/19/6564405t1h7dd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maaelu.postimees.ee/6861566/jahimehed-on-kuttinud-ule-2000-metssea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahimehed on küttinud üle 2000 metssea </span></a><a href="https://maaelu.postimees.ee/6861566/jahimehed-on-kuttinud-ule-2000-metssea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T10:57:10+02:00"><meta itemprop="dateModified" content="2019-12-30T10:57:10+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6860767/eestis-lopetatakse-pliimoona-kasutamine-kumne-aasta-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rpPtEVdITd6dWEU1xCuyqfQ4yrY=/685x410/smart/nginx/o/2018/07/26/11036290t1h2512.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rpPtEVdITd6dWEU1xCuyqfQ4yrY=/685x410/smart/nginx/o/2018/07/26/11036290t1h2512.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6860767/eestis-lopetatakse-pliimoona-kasutamine-kumne-aasta-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis lõpetatakse pliimoona kasutamine kümne aasta pärast </span></a><a href="https://maaelu.postimees.ee/6860767/eestis-lopetatakse-pliimoona-kasutamine-kumne-aasta-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T10:33:10+02:00"><meta itemprop="dateModified" content="2019-12-30T10:33:10+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6860739/loomakaitsjate-aastakokkuvote-40-protsenti-jaesektorist-loobub-puurikanade-munadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BD42ZfpnldPc8eKAhDeEX8mEujo=/335x190/smart/nginx/o/2019/04/17/11956337t1h8990.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BD42ZfpnldPc8eKAhDeEX8mEujo=/335x190/smart/nginx/o/2019/04/17/11956337t1h8990.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://maaelu.postimees.ee/6860739/loomakaitsjate-aastakokkuvote-40-protsenti-jaesektorist-loobub-puurikanade-munadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #72bf44;">VIDEO ⟩ </span>Loomakaitsjate aastakokkuvõte: 40 protsenti jaesektorist loobub puurikanade munadest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6860739/loomakaitsjate-aastakokkuvote-40-protsenti-jaesektorist-loobub-puurikanade-munadest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6860739/loomakaitsjate-aastakokkuvote-40-protsenti-jaesektorist-loobub-puurikanade-munadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-30T09:10:21+02:00"><meta itemprop="dateModified" content="2019-12-30T09:15:14+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6860666/vibujaht-voiks-vahendada-kokkuporkeid-metskitsedega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-b7yRE3dNTTLDhu0v3PnG-lqeQE=/335x190/filters:focal(243x240:1117x273)/nginx/o/2019/12/30/12839771t1h5261.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-b7yRE3dNTTLDhu0v3PnG-lqeQE=/335x190/filters:focal(243x240:1117x273)/nginx/o/2019/12/30/12839771t1h5261.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://maaelu.postimees.ee/6860666/vibujaht-voiks-vahendada-kokkuporkeid-metskitsedega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vibujaht võiks vähendada kokkupõrkeid metskitsedega <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6860666/vibujaht-voiks-vahendada-kokkuporkeid-metskitsedega/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6860666/vibujaht-voiks-vahendada-kokkuporkeid-metskitsedega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T10:55:18+02:00"><meta itemprop="dateModified" content="2019-12-27T10:56:01+02:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6852665/klaasist-korred-on-tahetud-kaup" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/m6TcmvZHOJE7acMfe-x8bwuwVn4=/685x410/smart/nginx/o/2019/12/17/12818345t1h946b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/m6TcmvZHOJE7acMfe-x8bwuwVn4=/685x410/smart/nginx/o/2019/12/17/12818345t1h946b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6852665/klaasist-korred-on-tahetud-kaup" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klaasist kõrred on tahetud kaup </span></a><a href="https://maaelu.postimees.ee/6852665/klaasist-korred-on-tahetud-kaup" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ci7wzr7sd7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0socrpn6mt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T09:24:39+02:00"><meta itemprop="dateModified" content="2019-12-27T09:24:39+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6859011/kleebis-kutsub-toetama-uleujutustest-rasitud-kartulikasvatajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YygVWvs4iG82P9skWLI_TSx4vhc=/335x190/smart/nginx/o/2019/12/27/12835542t1h0ee5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YygVWvs4iG82P9skWLI_TSx4vhc=/335x190/smart/nginx/o/2019/12/27/12835542t1h0ee5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6859011/kleebis-kutsub-toetama-uleujutustest-rasitud-kartulikasvatajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kleebis kutsub toetama üleujutustest räsitud kartulikasvatajaid </span></a><a href="https://maaelu.postimees.ee/6859011/kleebis-kutsub-toetama-uleujutustest-rasitud-kartulikasvatajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-27T08:28:54+02:00"><meta itemprop="dateModified" content="2019-12-27T14:07:02+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6858976/eesti-esimene-energiasalvesti-voiks-turule-jouda-mone-aasta-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bsy1_yLrTCkeNBHhtP6Dlkj--W4=/335x190/smart/nginx/o/2019/12/27/12835526t1h44d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Bsy1_yLrTCkeNBHhtP6Dlkj--W4=/335x190/smart/nginx/o/2019/12/27/12835526t1h44d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6858976/eesti-esimene-energiasalvesti-voiks-turule-jouda-mone-aasta-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti esimene energiasalvesti võiks turule jõuda mõne aasta pärast <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6858976/eesti-esimene-energiasalvesti-voiks-turule-jouda-mone-aasta-parast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6858976/eesti-esimene-energiasalvesti-voiks-turule-jouda-mone-aasta-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T10:44:02+02:00"><meta itemprop="dateModified" content="2019-12-26T10:44:02+02:00"><meta itemprop="author" content="Maa Elu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6858531/eesti-metsa-pindala-osutus-alternatiivmeetodiga-mootes-suuremaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QxJqZ3gTef9BaOaf-w7J2W4ewq4=/685x410/smart/nginx/o/2019/12/26/12834285t1h6eeb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QxJqZ3gTef9BaOaf-w7J2W4ewq4=/685x410/smart/nginx/o/2019/12/26/12834285t1h6eeb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://maaelu.postimees.ee/6858531/eesti-metsa-pindala-osutus-alternatiivmeetodiga-mootes-suuremaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti metsa pindala osutus alternatiivmeetodiga mõõtes suuremaks </span></a><a href="https://maaelu.postimees.ee/6858531/eesti-metsa-pindala-osutus-alternatiivmeetodiga-mootes-suuremaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-26T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-24T08:50:53+02:00"><meta itemprop="author" content="Maa Elu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6857061/need-lood-laksid-maa-elu-lugejatele-enim-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PNWJ-u9-AVAf_ZyAjxFOSD1cFWE=/335x190/filters:focal(411x230:752x391)/nginx/o/2019/12/23/12831090t1hc03c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PNWJ-u9-AVAf_ZyAjxFOSD1cFWE=/335x190/filters:focal(411x230:752x391)/nginx/o/2019/12/23/12831090t1hc03c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://maaelu.postimees.ee/6857061/need-lood-laksid-maa-elu-lugejatele-enim-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #72bf44;">TOP 25 ⟩ </span>Need lood läksid Maa Elu lugejatele enim korda </span></a><a href="https://maaelu.postimees.ee/6857061/need-lood-laksid-maa-elu-lugejatele-enim-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-25T12:06:13+02:00"><meta itemprop="dateModified" content="2019-12-25T12:06:13+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6858195/tulemas-on-jahikoera-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Uov2ff2oAseDIIat76fHOa6etWw=/335x190/smart/nginx/o/2019/12/25/12833593t1h99ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Uov2ff2oAseDIIat76fHOa6etWw=/335x190/smart/nginx/o/2019/12/25/12833593t1h99ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://maaelu.postimees.ee/6858195/tulemas-on-jahikoera-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulemas on jahikoera aasta </span></a><a href="https://maaelu.postimees.ee/6858195/tulemas-on-jahikoera-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T08:44:24+02:00"><meta itemprop="dateModified" content="2019-12-24T08:44:24+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6857772/ministeerium-laiendas-haruldaste-lindude-kaitseala-ule-1000-hektari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/01zONVzvkZ7DLcIRDPZsbX7LCOw=/685x410/smart/nginx/o/2011/05/10/576002t1h92bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/01zONVzvkZ7DLcIRDPZsbX7LCOw=/685x410/smart/nginx/o/2011/05/10/576002t1h92bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6857772/ministeerium-laiendas-haruldaste-lindude-kaitseala-ule-1000-hektari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeerium laiendas haruldaste lindude kaitseala üle 1000 hektari </span></a><a href="https://maaelu.postimees.ee/6857772/ministeerium-laiendas-haruldaste-lindude-kaitseala-ule-1000-hektari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T08:32:50+02:00"><meta itemprop="dateModified" content="2019-12-24T08:32:50+02:00"><meta itemprop="author" content="Kadri Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6852671/metsloomadele-toidu-viimine-on-eelkoige-kink-inimesele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0zimSyODR-4boTOWVToRr2lhKjA=/335x190/smart/nginx/o/2019/12/17/12818360t1h700d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0zimSyODR-4boTOWVToRr2lhKjA=/335x190/smart/nginx/o/2019/12/17/12818360t1h700d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://leht.postimees.ee/6852671/metsloomadele-toidu-viimine-on-eelkoige-kink-inimesele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsloomadele toidu viimine on eelkõige kink inimesele </span></a><a href="https://leht.postimees.ee/6852671/metsloomadele-toidu-viimine-on-eelkoige-kink-inimesele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-24T07:28:45+02:00"><meta itemprop="dateModified" content="2019-12-23T11:39:29+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6857214/rahulikku-jouluaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KqEgUgLMENiR5Z3-wUUTc9mlSrQ=/335x190/filters:focal(420x3172:3178x4740)/nginx/o/2019/12/23/12831130t1h4a81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KqEgUgLMENiR5Z3-wUUTc9mlSrQ=/335x190/filters:focal(420x3172:3178x4740)/nginx/o/2019/12/23/12831130t1h4a81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6857214/rahulikku-jouluaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahulikku jõuluaega! </span></a><a href="https://maaelu.postimees.ee/6857214/rahulikku-jouluaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T08:23:10+02:00"><meta itemprop="dateModified" content="2019-12-23T08:23:10+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6856902/ajakiri-valis-parimaks-maaulikooli-teadlase-osalusel-valminud-artikl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vqLJ_Rq-QZchWmvDbu3TPF7f7es=/685x410/smart/nginx/o/2013/12/16/2697988t1h2ed5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vqLJ_Rq-QZchWmvDbu3TPF7f7es=/685x410/smart/nginx/o/2013/12/16/2697988t1h2ed5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6856902/ajakiri-valis-parimaks-maaulikooli-teadlase-osalusel-valminud-artikl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajakiri valis parimaks maaülikooli teadlase osalusel valminud artikl </span></a><a href="https://maaelu.postimees.ee/6856902/ajakiri-valis-parimaks-maaulikooli-teadlase-osalusel-valminud-artikl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-30nu60t0n5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p77v1hbtu6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T08:17:22+02:00"><meta itemprop="dateModified" content="2019-12-23T08:17:22+02:00"><meta itemprop="author" content="Tiit Efert"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6852673/hajajaam-tagab-elektri-soltumata-ilmataadist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lqfb6pU9a6RHoq1SiHl2DyY3pLI=/335x190/smart/nginx/o/2019/12/17/12818363t1h59c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lqfb6pU9a6RHoq1SiHl2DyY3pLI=/335x190/smart/nginx/o/2019/12/17/12818363t1h59c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6852673/hajajaam-tagab-elektri-soltumata-ilmataadist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hajajaam tagab elektri sõltumata ilmataadist </span></a><a href="https://leht.postimees.ee/6852673/hajajaam-tagab-elektri-soltumata-ilmataadist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T08:14:38+02:00"><meta itemprop="dateModified" content="2019-12-23T08:14:38+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6856894/katku-kaes-kannatanud-mestssiga-troonib-metsloomadele-tanusambal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0j34RCD4viGdlUDW_lnbuBID0KA=/335x190/filters:focal(2310x1428:3895x2925)/nginx/o/2019/09/23/12587331t1h7aff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0j34RCD4viGdlUDW_lnbuBID0KA=/335x190/filters:focal(2310x1428:3895x2925)/nginx/o/2019/09/23/12587331t1h7aff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6856894/katku-kaes-kannatanud-mestssiga-troonib-metsloomadele-tanusambal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katku käes kannatanud mestssiga troonib metsloomadele tänusambal </span></a><a href="https://maaelu.postimees.ee/6856894/katku-kaes-kannatanud-mestssiga-troonib-metsloomadele-tanusambal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T00:25:37+02:00"><meta itemprop="dateModified" content="2019-12-23T08:29:14+02:00"><meta itemprop="author" content="Andres Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6855738/ular-tanak-ostis-karla-uhistu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_nV_7gp5WZlCUCEFawG3C96SWBI=/685x410/smart/nginx/o/2019/12/20/12825935t1h9847.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_nV_7gp5WZlCUCEFawG3C96SWBI=/685x410/smart/nginx/o/2019/12/20/12825935t1h9847.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://saartehaal.postimees.ee/6855738/ular-tanak-ostis-karla-uhistu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülar Tänak ostis Kärla ühistu </span></a><a href="https://saartehaal.postimees.ee/6855738/ular-tanak-ostis-karla-uhistu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T18:42:34+02:00"><meta itemprop="dateModified" content="2019-12-20T18:42:34+02:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6852729/poltsamaa-roosiaia-ees-asuva-maatuki-tulevik-on-jatkuvalt-lahtine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7spZikwpN3KjAMm3E-oCnceQTSY=/335x190/smart/nginx/o/2019/12/18/12818432t1ha078.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7spZikwpN3KjAMm3E-oCnceQTSY=/335x190/smart/nginx/o/2019/12/18/12818432t1ha078.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6852729/poltsamaa-roosiaia-ees-asuva-maatuki-tulevik-on-jatkuvalt-lahtine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põltsamaa roosiaia ees asuva maatüki tulevik on jätkuvalt lahtine </span></a><a href="https://leht.postimees.ee/6852729/poltsamaa-roosiaia-ees-asuva-maatuki-tulevik-on-jatkuvalt-lahtine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T17:20:45+02:00"><meta itemprop="dateModified" content="2019-12-20T17:20:45+02:00"><meta itemprop="author" content="Andres Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6854544/energiahiid-ahvardab-jatta-elektrita-kaks-kalakasvandust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lqbMetNVmp2hGxtUzennNcY-hjk=/335x190/filters:focal(1184x294:2651x1150)/nginx/o/2019/12/19/12823136t1hd2cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lqbMetNVmp2hGxtUzennNcY-hjk=/335x190/filters:focal(1184x294:2651x1150)/nginx/o/2019/12/19/12823136t1hd2cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>218</span></div></div><a href="https://saartehaal.postimees.ee/6854544/energiahiid-ahvardab-jatta-elektrita-kaks-kalakasvandust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Energiahiid ähvardab jätta elektrita kaks kalakasvandust <span onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/6854544/energiahiid-ahvardab-jatta-elektrita-kaks-kalakasvandust/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud: Eesti Energia esindaja unustas kohtuistungi</div></a><a href="https://saartehaal.postimees.ee/6854544/energiahiid-ahvardab-jatta-elektrita-kaks-kalakasvandust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T08:31:14+02:00"><meta itemprop="dateModified" content="2019-12-20T08:34:56+02:00"><meta itemprop="author" content="BNS, maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6854882/eesti-ja-lati-lahistel-asuvast-farmist-teatati-ohtlikust-lammaste-rougete-puhangust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6RXSjFdECVT_V3O_tDM8g8RS9mE=/685x410/filters:focal(1181x978:3680x2564)/nginx/o/2017/03/01/6396803t1h81ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6RXSjFdECVT_V3O_tDM8g8RS9mE=/685x410/filters:focal(1181x978:3680x2564)/nginx/o/2017/03/01/6396803t1h81ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1358</span></div></div><a href="https://maaelu.postimees.ee/6854882/eesti-ja-lati-lahistel-asuvast-farmist-teatati-ohtlikust-lammaste-rougete-puhangust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ja Läti lähistel asuvast farmist teatati ohtlikust lammaste rõugete puhangust <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6854882/eesti-ja-lati-lahistel-asuvast-farmist-teatati-ohtlikust-lammaste-rougete-puhangust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maaelu.postimees.ee/6854882/eesti-ja-lati-lahistel-asuvast-farmist-teatati-ohtlikust-lammaste-rougete-puhangust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T08:03:40+02:00"><meta itemprop="dateModified" content="2019-12-20T08:03:40+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6854864/tulemuslikkuse-parandamise-toetus-soosib-keskkonnainvesteeringuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n6dUiHNoLEhGe2SpKNUP0LdKgTE=/335x190/smart/nginx/o/2019/12/20/12823884t1h640e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/n6dUiHNoLEhGe2SpKNUP0LdKgTE=/335x190/smart/nginx/o/2019/12/20/12823884t1h640e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6854864/tulemuslikkuse-parandamise-toetus-soosib-keskkonnainvesteeringuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulemuslikkuse parandamise toetus soosib keskkonnainvesteeringuid </span></a><a href="https://maaelu.postimees.ee/6854864/tulemuslikkuse-parandamise-toetus-soosib-keskkonnainvesteeringuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T11:26:01+02:00"><meta itemprop="dateModified" content="2019-12-19T11:26:01+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6854035/oma-tarbeks-kasutatud-seemnest-ja-sordist-tuleb-hakata-riiki-teavitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LaLS6oUDQvsiUpt6C4AlTcLYj4Y=/335x190/smart/nginx/o/2018/11/27/11607796t1ha0da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LaLS6oUDQvsiUpt6C4AlTcLYj4Y=/335x190/smart/nginx/o/2018/11/27/11607796t1ha0da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1723</span></div></div><a href="https://maaelu.postimees.ee/6854035/oma-tarbeks-kasutatud-seemnest-ja-sordist-tuleb-hakata-riiki-teavitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma tarbeks kasutatud seemnest ja sordist tuleb hakata riiki teavitama </span></a><a href="https://maaelu.postimees.ee/6854035/oma-tarbeks-kasutatud-seemnest-ja-sordist-tuleb-hakata-riiki-teavitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T10:00:58+02:00"><meta itemprop="dateModified" content="2019-12-19T10:02:02+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6853910/pollumajandusettevote-teeb-lastefondile-10-000-eurose-joulukingituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mUsQgCp0GoRWpQTvTrBLYV3eqQw=/685x410/smart/nginx/o/2019/12/19/12821268t1h0c84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mUsQgCp0GoRWpQTvTrBLYV3eqQw=/685x410/smart/nginx/o/2019/12/19/12821268t1h0c84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://maaelu.postimees.ee/6853910/pollumajandusettevote-teeb-lastefondile-10-000-eurose-joulukingituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumajandusettevõte teeb lastefondile 10 000-eurose jõulukingituse </span></a><a href="https://maaelu.postimees.ee/6853910/pollumajandusettevote-teeb-lastefondile-10-000-eurose-joulukingituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6hperyvtcq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o7yc73wrgr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T08:21:00+02:00"><meta itemprop="dateModified" content="2019-12-19T08:21:00+02:00"><meta itemprop="author" content="Kadri Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6852741/gps-vargustega-seoses-on-leedus-tabatud-kaks-grupeeringut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0DxM-w18NpWxft7IioNWbTfETQM=/335x190/smart/nginx/o/2019/12/18/12818442t1h2000.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0DxM-w18NpWxft7IioNWbTfETQM=/335x190/smart/nginx/o/2019/12/18/12818442t1h2000.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://leht.postimees.ee/6852741/gps-vargustega-seoses-on-leedus-tabatud-kaks-grupeeringut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GPS-vargustega seoses on Leedus tabatud kaks grupeeringut </span></a><a href="https://leht.postimees.ee/6852741/gps-vargustega-seoses-on-leedus-tabatud-kaks-grupeeringut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T08:01:05+02:00"><meta itemprop="dateModified" content="2019-12-19T08:01:05+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6853818/ullatavad-uuringutulemused-kodumaist-toitu-ostetakse-aina-vahem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vCD_FZrdEg_8920sMk8rHNMVvpk=/335x190/smart/nginx/o/2019/12/19/12821189t1h64a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vCD_FZrdEg_8920sMk8rHNMVvpk=/335x190/smart/nginx/o/2019/12/19/12821189t1h64a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://maaelu.postimees.ee/6853818/ullatavad-uuringutulemused-kodumaist-toitu-ostetakse-aina-vahem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatavad uuringutulemused: kodumaist toitu ostetakse aina vähem </span></a><a href="https://maaelu.postimees.ee/6853818/ullatavad-uuringutulemused-kodumaist-toitu-ostetakse-aina-vahem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-18T08:29:11+02:00"><meta itemprop="author" content="Kadri Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6852751/pilguheit-aastale-ilma-tegid-paikesefarmid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vfOQRYhajVy-dRlb5cCV0C6OBGY=/685x410/smart/nginx/o/2019/12/18/12818458t1h8ffd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vfOQRYhajVy-dRlb5cCV0C6OBGY=/685x410/smart/nginx/o/2019/12/18/12818458t1h8ffd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6852751/pilguheit-aastale-ilma-tegid-paikesefarmid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilguheit aastale: ilma tegid päikesefarmid </span></a><a href="https://leht.postimees.ee/6852751/pilguheit-aastale-ilma-tegid-paikesefarmid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-18T08:27:22+02:00"><meta itemprop="author" content="Teele Üprus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6852748/pilguheit-aastale-talu-sai-rongalaskmisload-aga-hilja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gKWSd0ONbG8hCnbDxUsl7ZDmWDA=/335x190/filters:focal(449x155:1244x567)/nginx/o/2019/12/18/12818445t1h9b46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gKWSd0ONbG8hCnbDxUsl7ZDmWDA=/335x190/filters:focal(449x155:1244x567)/nginx/o/2019/12/18/12818445t1h9b46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://leht.postimees.ee/6852748/pilguheit-aastale-talu-sai-rongalaskmisload-aga-hilja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilguheit aastale: talu sai rongalaskmisload, aga hilja <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6852748/pilguheit-aastale-talu-sai-rongalaskmisload-aga-hilja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6852748/pilguheit-aastale-talu-sai-rongalaskmisload-aga-hilja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-18T08:25:10+02:00"><meta itemprop="author" content="Teele Üprus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6852744/pilguheit-aastale-loodus-soosis-saagiaastat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9pOwS-4MUe8XY0lRiQwKeum7gVg=/335x190/smart/nginx/o/2019/12/18/12818443t1h0f1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9pOwS-4MUe8XY0lRiQwKeum7gVg=/335x190/smart/nginx/o/2019/12/18/12818443t1h0f1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6852744/pilguheit-aastale-loodus-soosis-saagiaastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilguheit aastale: loodus soosis saagiaastat </span></a><a href="https://leht.postimees.ee/6852744/pilguheit-aastale-loodus-soosis-saagiaastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-18T08:20:54+02:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6852738/pilguheit-aastale-peaaegu-pooled-maatukid-muutsid-suurust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nZwy7sY6Ka9vIZ0uRTq86noVkPI=/685x410/smart/nginx/o/2019/12/18/12818441t1hd3e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nZwy7sY6Ka9vIZ0uRTq86noVkPI=/685x410/smart/nginx/o/2019/12/18/12818441t1hd3e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://leht.postimees.ee/6852738/pilguheit-aastale-peaaegu-pooled-maatukid-muutsid-suurust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilguheit aastale: peaaegu pooled maatükid muutsid suurust </span></a><a href="https://leht.postimees.ee/6852738/pilguheit-aastale-peaaegu-pooled-maatukid-muutsid-suurust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-18T08:18:37+02:00"><meta itemprop="author" content="Teele Üprus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6852735/pilguheit-aastale-pillirookors-vahetas-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mAMiQw4N77C7iLoQSjW9kbdVFL0=/335x190/smart/nginx/o/2019/12/18/12818440t1h2294.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mAMiQw4N77C7iLoQSjW9kbdVFL0=/335x190/smart/nginx/o/2019/12/18/12818440t1h2294.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://leht.postimees.ee/6852735/pilguheit-aastale-pillirookors-vahetas-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilguheit aastale: Pillirookõrs vahetas nime </span></a><a href="https://leht.postimees.ee/6852735/pilguheit-aastale-pillirookors-vahetas-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-18T08:15:40+02:00"><meta itemprop="author" content="Toomas Šalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6852733/pilguheit-aastale-varbla-puhkekula-sadam-valmib-peagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/de-O2kluStBL4RYYIHGkVOzA_Ig=/335x190/smart/nginx/o/2019/12/18/12818438t1h4258.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/de-O2kluStBL4RYYIHGkVOzA_Ig=/335x190/smart/nginx/o/2019/12/18/12818438t1h4258.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6852733/pilguheit-aastale-varbla-puhkekula-sadam-valmib-peagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilguheit aastale: Varbla puhkeküla sadam valmib peagi </span></a><a href="https://leht.postimees.ee/6852733/pilguheit-aastale-varbla-puhkekula-sadam-valmib-peagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T01:00:00+02:00"><meta itemprop="dateModified" content="2019-12-18T08:13:04+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6852730/pilguheit-aastale-veelauapargi-avaaasta-kulges-oppimise-tahe-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Yxg-ulTzP0I6rZ8IfNzsorNR8Kw=/685x410/smart/nginx/o/2019/12/18/12818435t1h4c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Yxg-ulTzP0I6rZ8IfNzsorNR8Kw=/685x410/smart/nginx/o/2019/12/18/12818435t1h4c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6852730/pilguheit-aastale-veelauapargi-avaaasta-kulges-oppimise-tahe-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilguheit aastale: veelauapargi avaaasta kulges õppimise tähe all </span></a><a href="https://leht.postimees.ee/6852730/pilguheit-aastale-veelauapargi-avaaasta-kulges-oppimise-tahe-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6jgcazwlry" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862271" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-01T19:30:00+02:00"><meta itemprop="dateModified" content="2020-01-02T08:33:38+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6862271/eesti-pensionifondidel-oli-suureparane-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mZ1FbaS-_M-6NIusQ4fKpaFQXLY=/1000x435/smart/nginx/o/2019/10/11/12644544t1hc2bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mZ1FbaS-_M-6NIusQ4fKpaFQXLY=/1000x435/smart/nginx/o/2019/10/11/12644544t1hc2bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6862271/eesti-pensionifondidel-oli-suureparane-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #72bf44;">GRAAFIK ⟩ </span>Eesti pensionifondidel oli suurepärane aasta <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6862271/eesti-pensionifondidel-oli-suureparane-aasta/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6862271/eesti-pensionifondidel-oli-suureparane-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862431" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-02T00:08:25+02:00"><meta itemprop="dateModified" content="2020-01-02T07:55:50+02:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6862431/toe-ja-oiguse-arvustus-kas-me-seda-filmi-tahtsimegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WRYvNCfVGMqcuy1_deP6lMgWuko=/335x190/smart/nginx/o/2019/02/20/11804774t1hdb8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WRYvNCfVGMqcuy1_deP6lMgWuko=/335x190/smart/nginx/o/2019/02/20/11804774t1hdb8b.jpg"><video-background element-id="v-runz9s7zg2" :video-id="6504527" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/01/24/Tode_ja_Oigus_Treiler_cN9aEkS/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/01/24/Tode_ja_Oigus_Treiler_cN9aEkS/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/01/24/Tode_ja_Oigus_Treiler_cN9aEkS/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>316</span></div></div><a href="https://kultuur.postimees.ee/6862431/toe-ja-oiguse-arvustus-kas-me-seda-filmi-tahtsimegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Tõe ja õiguse» arvustus: kas me SEDA filmi tahtsimegi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6862431/toe-ja-oiguse-arvustus-kas-me-seda-filmi-tahtsimegi/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kultuur.postimees.ee/6862431/toe-ja-oiguse-arvustus-kas-me-seda-filmi-tahtsimegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862436" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-02T05:40:05+02:00"><meta itemprop="dateModified" content="2020-01-02T08:59:08+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6862436/taiwani-sojavae-ulem-hukkus-kopterionnetuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h-fl-TDS_shdw4r_P9DQn98QDDQ=/335x190/smart/nginx/o/2020/01/02/12844613t1h6386.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h-fl-TDS_shdw4r_P9DQn98QDDQ=/335x190/smart/nginx/o/2020/01/02/12844613t1h6386.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6862436/taiwani-sojavae-ulem-hukkus-kopterionnetuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taiwani sõjaväe ülem hukkus kopteriõnnetuses</span><div class="list-article__additional-headline">Uuendatud kell 8:55</div></a><a href="https://maailm.postimees.ee/6862436/taiwani-sojavae-ulem-hukkus-kopterionnetuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862427" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-01T23:39:02+02:00"><meta itemprop="dateModified" content="2020-01-02T07:59:47+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6862427/vorumaal-hukkus-soiduautolt-loogi-saanud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/T3M3kSeyFdUoU_ptu9iZ7ZWIsuU=/685x410/smart/nginx/o/2018/12/03/11626012t1hbb7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/T3M3kSeyFdUoU_ptu9iZ7ZWIsuU=/685x410/smart/nginx/o/2018/12/03/11626012t1hbb7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6862427/vorumaal-hukkus-soiduautolt-loogi-saanud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaal hukkus sõiduautolt löögi saanud mees </span></a><a href="https://www.postimees.ee/6862427/vorumaal-hukkus-soiduautolt-loogi-saanud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862269" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-01T18:30:00+02:00"><meta itemprop="dateModified" content="2020-01-02T08:24:34+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6862269/rootsi-vaikeinvestorid-jooksid-swedbanki-aktsiale-tormi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5m5B-Zwx0DGiZmyn6PG7GBOGL6o=/335x190/filters:focal(1575x1179:4762x2574)/nginx/o/2020/01/01/12844244t1h1c98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5m5B-Zwx0DGiZmyn6PG7GBOGL6o=/335x190/filters:focal(1575x1179:4762x2574)/nginx/o/2020/01/01/12844244t1h1c98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6862269/rootsi-vaikeinvestorid-jooksid-swedbanki-aktsiale-tormi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi väikeinvestorid jooksid Swedbanki aktsiale tormi </span></a><a href="https://majandus24.postimees.ee/6862269/rootsi-vaikeinvestorid-jooksid-swedbanki-aktsiale-tormi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862437" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-02T06:13:25+02:00"><meta itemprop="dateModified" content="2020-01-02T08:47:49+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6862437/jarjekordne-usa-osariik-legaliseeris-loogastuskanepi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dCld--JeVfg6daL4ZSKc7mcF2p0=/335x190/smart/nginx/o/2018/07/09/8495365t1h7bdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dCld--JeVfg6daL4ZSKc7mcF2p0=/335x190/smart/nginx/o/2018/07/09/8495365t1h7bdb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6862437/jarjekordne-usa-osariik-legaliseeris-loogastuskanepi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA Illinois&#39; osariik legaliseeris lõõgastuskanepi </span></a><a href="https://maailm.postimees.ee/6862437/jarjekordne-usa-osariik-legaliseeris-loogastuskanepi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862469" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-02T07:53:29+02:00"><meta itemprop="dateModified" content="2020-01-02T07:53:29+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6862469/aasta-viimasel-paeval-hukkus-tulekahjudes-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1gCjK4jQcUqwXWlxFjPaQv0Ib7Y=/685x410/smart/nginx/o/2019/11/21/12756678t1hd578.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1gCjK4jQcUqwXWlxFjPaQv0Ib7Y=/685x410/smart/nginx/o/2019/11/21/12756678t1hd578.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6862469/aasta-viimasel-paeval-hukkus-tulekahjudes-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta viimasel päeval hukkus tulekahjudes kaks inimest </span></a><a href="https://www.postimees.ee/6862469/aasta-viimasel-paeval-hukkus-tulekahjudes-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862497" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-02T08:48:20+02:00"><meta itemprop="dateModified" content="2020-01-02T08:48:20+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6862497/meedia-ghosn-kasutas-jaapanist-pagemiseks-prantsuse-passi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Fap7xkg7iUqdxMej0tIRB2p81hE=/335x190/smart/nginx/o/2019/04/04/11922768t1h1a8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Fap7xkg7iUqdxMej0tIRB2p81hE=/335x190/smart/nginx/o/2019/04/04/11922768t1h1a8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6862497/meedia-ghosn-kasutas-jaapanist-pagemiseks-prantsuse-passi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meedia: Ghosn kasutas Jaapanist pagemiseks Prantsuse passi </span></a><a href="https://maailm.postimees.ee/6862497/meedia-ghosn-kasutas-jaapanist-pagemiseks-prantsuse-passi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862402" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-01T21:13:07+02:00"><meta itemprop="dateModified" content="2020-01-01T21:30:04+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6862402/henn-polluaas-uusaastatervituses-destruktiivsus-ja-vastasseis-ei-vii-kusagile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GTRimxfAhOddFc_P0x3kPvhH5MQ=/335x190/smart/nginx/o/2019/11/16/12745701t1h5143.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GTRimxfAhOddFc_P0x3kPvhH5MQ=/335x190/smart/nginx/o/2019/11/16/12745701t1h5143.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://www.postimees.ee/6862402/henn-polluaas-uusaastatervituses-destruktiivsus-ja-vastasseis-ei-vii-kusagile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henn Põlluaas uusaastatervituses: destruktiivsus ja vastasseis ei vii kusagile <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6862402/henn-polluaas-uusaastatervituses-destruktiivsus-ja-vastasseis-ei-vii-kusagile/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6862402/henn-polluaas-uusaastatervituses-destruktiivsus-ja-vastasseis-ei-vii-kusagile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6862429" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-02T00:09:47+02:00"><meta itemprop="dateModified" content="2020-01-02T00:28:43+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6862429/hispaania-meedia-esapekka-lappi-solmis-lepingu-fordiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JPGWiTSFYkSCxGE7DIQsWmlD2V4=/685x410/filters:focal(73x209:1025x785)/nginx/o/2019/10/05/12625911t1h1e23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JPGWiTSFYkSCxGE7DIQsWmlD2V4=/685x410/filters:focal(73x209:1025x785)/nginx/o/2019/10/05/12625911t1h1e23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sport.postimees.ee/6862429/hispaania-meedia-esapekka-lappi-solmis-lepingu-fordiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania meedia: Esapekka Lappi sõlmis lepingu Fordiga </span></a><a href="https://sport.postimees.ee/6862429/hispaania-meedia-esapekka-lappi-solmis-lepingu-fordiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5attmslwyw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-522qlg4dvt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T07:25:27+02:00"><meta itemprop="dateModified" content="2020-01-01T08:25:59+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6862081/kes-on-koige-kovem-pidutseja-tallinna-tanaval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ufoO_bpZOYHxKMX7X09Z3eWwKLA=/685x410/smart/nginx/o/2020/01/01/12843755t1h03de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ufoO_bpZOYHxKMX7X09Z3eWwKLA=/685x410/smart/nginx/o/2020/01/01/12843755t1h03de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">90 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://elu24.postimees.ee/6862081/kes-on-koige-kovem-pidutseja-tallinna-tanaval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on kõige kõvem pidutseja Tallinna tänaval? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6862081/kes-on-koige-kovem-pidutseja-tallinna-tanaval/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://elu24.postimees.ee/6862081/kes-on-koige-kovem-pidutseja-tallinna-tanaval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T11:00:00+02:00"><meta itemprop="dateModified" content="2019-12-31T04:27:59+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-loppes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q5r0jZLKwsx2WspNIJBlw9m9wfs=/335x190/filters:focal(259x220:578x494)/nginx/o/2019/12/31/12842024t1h1732.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/q5r0jZLKwsx2WspNIJBlw9m9wfs=/335x190/filters:focal(259x220:578x494)/nginx/o/2019/12/31/12842024t1h1732.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-loppes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #72bf44;">ARMASTUS PURUNES ⟩ </span>Ülevaade tuntud Eesti paaridest, kelle suhe sel aastal lõppes </span></a><a href="https://elu24.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-loppes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T15:55:46+02:00"><meta itemprop="dateModified" content="2019-12-31T15:59:03+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6861850/noor-narkomuulatar-paljastas-peruu-vangla-koledused-keerasin-ringi-ja-tudruk-oli-puksid-alla-tommanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/O8fFtezwRDANzBwsF73pkx9MI00=/335x190/filters:focal(385x481:1015x1080)/nginx/o/2019/12/31/12842542t1h3a5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/O8fFtezwRDANzBwsF73pkx9MI00=/335x190/filters:focal(385x481:1015x1080)/nginx/o/2019/12/31/12842542t1h3a5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://elu24.postimees.ee/6861850/noor-narkomuulatar-paljastas-peruu-vangla-koledused-keerasin-ringi-ja-tudruk-oli-puksid-alla-tommanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor narkomuulatar paljastas Peruu vangla koledused: keerasin ringi ja tüdruk oli püksid alla tõmmanud... <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6861850/noor-narkomuulatar-paljastas-peruu-vangla-koledused-keerasin-ringi-ja-tudruk-oli-puksid-alla-tommanud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6861850/noor-narkomuulatar-paljastas-peruu-vangla-koledused-keerasin-ringi-ja-tudruk-oli-puksid-alla-tommanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T01:14:41+02:00"><meta itemprop="dateModified" content="2020-01-01T01:23:06+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6862036/tallinnas-sai-raskes-liiklusonnetuses-viga-kaheksa-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ndCzKX6Cv3Lvzvma8wwUs7St8RY=/685x410/smart/nginx/o/2020/01/01/12843445t1hc431.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ndCzKX6Cv3Lvzvma8wwUs7St8RY=/685x410/smart/nginx/o/2020/01/01/12843445t1hc431.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6862036/tallinnas-sai-raskes-liiklusonnetuses-viga-kaheksa-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #72bf44;">Fotod ⟩ </span>Tallinnas sai raskes liiklusõnnetuses viga kaheksa inimest </span></a><a href="https://www.postimees.ee/6862036/tallinnas-sai-raskes-liiklusonnetuses-viga-kaheksa-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T00:13:43+02:00"><meta itemprop="dateModified" content="2020-01-01T13:41:25+02:00"><meta itemprop="author" content="Katrin Pauts"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6862018/telekanalite-aastalopuprogramm-on-olnud-ka-paremaid-nalja-aastaid-saravate-sketside-asemel-rohus-masendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/moVPxidA7NACnipBBiEHGrxqFJw=/335x190/smart/nginx/o/2019/12/31/12842952t1h5e01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/moVPxidA7NACnipBBiEHGrxqFJw=/335x190/smart/nginx/o/2019/12/31/12842952t1h5e01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://kultuur.postimees.ee/6862018/telekanalite-aastalopuprogramm-on-olnud-ka-paremaid-nalja-aastaid-saravate-sketside-asemel-rohus-masendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #72bf44;">ARVUSTUS ⟩ </span>Telekanalite aastalõpuprogramm: on olnud ka paremaid nalja-aastaid, säravate sketšide asemel rõhus masendus <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6862018/telekanalite-aastalopuprogramm-on-olnud-ka-paremaid-nalja-aastaid-saravate-sketside-asemel-rohus-masendus/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://kultuur.postimees.ee/6862018/telekanalite-aastalopuprogramm-on-olnud-ka-paremaid-nalja-aastaid-saravate-sketside-asemel-rohus-masendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T09:03:18+02:00"><meta itemprop="dateModified" content="2020-01-01T19:45:59+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6861945/keskerakonna-kriis-tartus-jatkub-uuel-aastal-uue-hooga-monica-rand-ei-astu-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-hiflzMQ9K_0zfGQLgm4hvyMcOg=/335x190/smart/nginx/o/2019/11/07/12722581t1had2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-hiflzMQ9K_0zfGQLgm4hvyMcOg=/335x190/smart/nginx/o/2019/11/07/12722581t1had2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tartu.postimees.ee/6861945/keskerakonna-kriis-tartus-jatkub-uuel-aastal-uue-hooga-monica-rand-ei-astu-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonna kriis Tartus jätkub uuel aastal uue hooga: Monica Rand ei astu tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6861945/keskerakonna-kriis-tartus-jatkub-uuel-aastal-uue-hooga-monica-rand-ei-astu-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tartu.postimees.ee/6861945/keskerakonna-kriis-tartus-jatkub-uuel-aastal-uue-hooga-monica-rand-ei-astu-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T12:19:35+02:00"><meta itemprop="dateModified" content="2019-12-31T12:52:47+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6861773/operatsiooni-kaigus-polema-suttinud-patsient-suri-saadud-vigastustesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nHH93LVMa-yXArpRRZBY25RnvXU=/685x410/filters:focal(67x203:5471x3650)/nginx/o/2019/12/31/12842402t1hfd43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nHH93LVMa-yXArpRRZBY25RnvXU=/685x410/filters:focal(67x203:5471x3650)/nginx/o/2019/12/31/12842402t1hfd43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://tervis.postimees.ee/6861773/operatsiooni-kaigus-polema-suttinud-patsient-suri-saadud-vigastustesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Operatsiooni käigus põlema süttinud patsient suri saadud vigastustesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6861773/operatsiooni-kaigus-polema-suttinud-patsient-suri-saadud-vigastustesse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tervis.postimees.ee/6861773/operatsiooni-kaigus-polema-suttinud-patsient-suri-saadud-vigastustesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T16:11:21+02:00"><meta itemprop="dateModified" content="2020-01-01T18:30:39+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6862313/kannatuse-kaotanud-paavst-vabandas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NPah6SQP-w5vilkUe7EDKQWZKg4=/335x190/smart/nginx/o/2020/01/01/12844310t1h719a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NPah6SQP-w5vilkUe7EDKQWZKg4=/335x190/smart/nginx/o/2020/01/01/12844310t1h719a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://maailm.postimees.ee/6862313/kannatuse-kaotanud-paavst-vabandas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #72bf44;">VIDEO ⟩ </span>Kannatuse kaotanud paavst vabandas <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6862313/kannatuse-kaotanud-paavst-vabandas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6862313/kannatuse-kaotanud-paavst-vabandas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T16:18:16+02:00"><meta itemprop="dateModified" content="2019-12-31T12:20:48+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6861770/uuest-aastast-tousevad-eesti-inimestele-olulised-aktsiisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uJedEXK0Ir1-uuR3XdJ_08t8XZU=/335x190/smart/nginx/o/2019/06/26/12302617t1h24fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uJedEXK0Ir1-uuR3XdJ_08t8XZU=/335x190/smart/nginx/o/2019/06/26/12302617t1h24fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://majandus24.postimees.ee/6861770/uuest-aastast-tousevad-eesti-inimestele-olulised-aktsiisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuest aastast tõusevad Eesti inimestele olulised aktsiisid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6861770/uuest-aastast-tousevad-eesti-inimestele-olulised-aktsiisid/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://majandus24.postimees.ee/6861770/uuest-aastast-tousevad-eesti-inimestele-olulised-aktsiisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T12:18:23+02:00"><meta itemprop="dateModified" content="2020-01-01T12:21:02+02:00"><meta itemprop="author" content="Toimetas Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6862203/ott-tanak-esimesest-testist-hyundaiga-see-on-hea-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9O4FoOu_6XmasZ2hBYXWLiJvO6Q=/685x410/filters:focal(17x154:2866x2573)/nginx/o/2020/01/01/12844133t1h57d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9O4FoOu_6XmasZ2hBYXWLiJvO6Q=/685x410/filters:focal(17x154:2866x2573)/nginx/o/2020/01/01/12844133t1h57d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>555</span></div></div><a href="https://sport.postimees.ee/6862203/ott-tanak-esimesest-testist-hyundaiga-see-on-hea-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak esimesest testist Hyundaiga: see on hea auto! </span></a><a href="https://sport.postimees.ee/6862203/ott-tanak-esimesest-testist-hyundaiga-see-on-hea-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-02T00:08:25+02:00"><meta itemprop="dateModified" content="2020-01-02T07:55:50+02:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6862431/toe-ja-oiguse-arvustus-kas-me-seda-filmi-tahtsimegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WRYvNCfVGMqcuy1_deP6lMgWuko=/335x190/smart/nginx/o/2019/02/20/11804774t1hdb8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WRYvNCfVGMqcuy1_deP6lMgWuko=/335x190/smart/nginx/o/2019/02/20/11804774t1hdb8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>316</span></div></div><a href="https://kultuur.postimees.ee/6862431/toe-ja-oiguse-arvustus-kas-me-seda-filmi-tahtsimegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Tõe ja õiguse» arvustus: kas me SEDA filmi tahtsimegi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6862431/toe-ja-oiguse-arvustus-kas-me-seda-filmi-tahtsimegi/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://kultuur.postimees.ee/6862431/toe-ja-oiguse-arvustus-kas-me-seda-filmi-tahtsimegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T09:00:25+02:00"><meta itemprop="dateModified" content="2019-12-31T14:25:52+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6861813/vaatame-kuidas-inimesed-maailma-eri-paigus-pohmelli-ennetavad-ja-peletavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Qru7OSd770kF1T7nAFA3WLhf8is=/335x190/filters:focal(3428x845:5302x2617)/nginx/o/2019/12/31/12842437t1h9e11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Qru7OSd770kF1T7nAFA3WLhf8is=/335x190/filters:focal(3428x845:5302x2617)/nginx/o/2019/12/31/12842437t1h9e11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6861813/vaatame-kuidas-inimesed-maailma-eri-paigus-pohmelli-ennetavad-ja-peletavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #72bf44;">HEAD UUT AASTAT ⟩ </span>Vaatame, kuidas inimesed maailma eri paigus pohmelli ennetavad ja peletavad </span></a><a href="https://elu24.postimees.ee/6861813/vaatame-kuidas-inimesed-maailma-eri-paigus-pohmelli-ennetavad-ja-peletavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T09:14:31+02:00"><meta itemprop="dateModified" content="2020-01-01T12:31:51+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6862113/pohja-tallinnas-voeti-uus-aasta-vastu-murtsuvaba-valgussouga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ot3OMwscJMA5IcMZNZE6aND6pFU=/685x410/filters:focal(1120x774:1979x1467)/nginx/o/2020/01/01/12843884t1h64d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ot3OMwscJMA5IcMZNZE6aND6pFU=/685x410/filters:focal(1120x774:1979x1467)/nginx/o/2020/01/01/12843884t1h64d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://www.postimees.ee/6862113/pohja-tallinnas-voeti-uus-aasta-vastu-murtsuvaba-valgussouga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #72bf44;">FOTOD ⟩ </span>Põhja-Tallinnas võeti uus aasta vastu mürtsuvaba valgussõuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6862113/pohja-tallinnas-voeti-uus-aasta-vastu-murtsuvaba-valgussouga/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6862113/pohja-tallinnas-voeti-uus-aasta-vastu-murtsuvaba-valgussouga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-31T19:53:12+02:00"><meta itemprop="dateModified" content="2019-12-31T19:54:40+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6861982/miljonar-erik-karu-kihlus-sveitsis-kauni-kallimaga-olen-maailma-koige-onnelikum-kutt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tw9thIBJ5MlsAXWoHCrnAfiVmag=/335x190/filters:focal(296x464:584x763)/nginx/o/2019/12/31/12842824t1hc9bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tw9thIBJ5MlsAXWoHCrnAfiVmag=/335x190/filters:focal(296x464:584x763)/nginx/o/2019/12/31/12842824t1hc9bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://elu24.postimees.ee/6861982/miljonar-erik-karu-kihlus-sveitsis-kauni-kallimaga-olen-maailma-koige-onnelikum-kutt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljonär Erik Karu kihlus Šveitsis kauni kallimaga: olen maailma kõige õnnelikum kutt <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6861982/miljonar-erik-karu-kihlus-sveitsis-kauni-kallimaga-olen-maailma-koige-onnelikum-kutt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6861982/miljonar-erik-karu-kihlus-sveitsis-kauni-kallimaga-olen-maailma-koige-onnelikum-kutt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-01T23:39:02+02:00"><meta itemprop="dateModified" content="2020-01-02T07:59:47+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6862427/vorumaal-hukkus-soiduautolt-loogi-saanud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Cpvgt64T_8a6tEuNvRNliE62TWk=/335x190/filters:focal(2747x1473:5038x3173)/nginx/o/2018/11/21/11590233t1h634b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Cpvgt64T_8a6tEuNvRNliE62TWk=/335x190/filters:focal(2747x1473:5038x3173)/nginx/o/2018/11/21/11590233t1h634b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6862427/vorumaal-hukkus-soiduautolt-loogi-saanud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrumaal hukkus sõiduautolt löögi saanud mees </span></a><a href="https://www.postimees.ee/6862427/vorumaal-hukkus-soiduautolt-loogi-saanud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-28T19:44:12+02:00"><meta itemprop="dateModified" content="2019-12-28T19:44:12+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6860075/kes-voidab-e-rallisarja-teise-etapi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yXcg-IBfryUnn96L4okR0MetHGM=/685x410/smart/nginx/o/2019/12/28/12838313t1heb20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yXcg-IBfryUnn96L4okR0MetHGM=/685x410/smart/nginx/o/2019/12/28/12838313t1heb20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://tv.postimees.ee/6860075/kes-voidab-e-rallisarja-teise-etapi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #72bf44;">VAATA ⟩ </span>Kes võidab e-rallisarja teise etapi? </span></a><a href="https://tv.postimees.ee/6860075/kes-voidab-e-rallisarja-teise-etapi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2hjvaaaegs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>Tel +372 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>