<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/5kVA96-OBsZGqOSbLgv4C618dcI=/1200x630/smart/nginx/o/2019/10/25/12685308t1h594f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/5kVA96-OBsZGqOSbLgv4C618dcI=/1200x630/smart/nginx/o/2019/10/25/12685308t1h594f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Üllatav uuring: ühendkunigriigi muutumine mahedaks suurendaks heitgaase"><meta property="twitter:title" content="Üllatav uuring: ühendkunigriigi muutumine mahedaks suurendaks heitgaase"><meta property="og:url" content="https://maaelu.postimees.ee/6810056/ullatav-uuring-uhendkunigriigi-muutumine-mahedaks-suurendaks-heitgaase"><meta property="twitter:url" content="https://maaelu.postimees.ee/6810056/ullatav-uuring-uhendkunigriigi-muutumine-mahedaks-suurendaks-heitgaase"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="Kui Inglismaa ja Wales läheks täielikult üle mahepõllumajanduslikule toidutootmisele, suureneks tegelikult kasvuhoonegaaside hulk, vahendab BBC uut uuringut."><meta property="twitter:description" content="Kui Inglismaa ja Wales läheks täielikult üle mahepõllumajanduslikule toidutootmisele, suureneks tegelikult kasvuhoonegaaside hulk, vahendab BBC uut uuringut."><meta property="og:type" content="article"><meta property="article:section" content="Maa Elu"><meta property="article:tag" content="inglismaa"><meta property="article:tag" content="mahetootmine"><meta property="article:tag" content="wales"><meta name="article:published_time" content="2019-10-25T10:27:37+03:00"><meta name="article:modified_time" content="2019-10-25T10:32:40+03:00"><meta name="description" content="Kui Inglismaa ja Wales läheks täielikult üle mahepõllumajanduslikule toidutootmisele, suureneks tegelikult kasvuhoonegaaside hulk, vahendab BBC uut uuringut."><meta name="keywords" content="inglismaa, mahetootmine, wales"><link rel="canonical" href="https://maaelu.postimees.ee/6810056/ullatav-uuring-uhendkunigriigi-muutumine-mahedaks-suurendaks-heitgaase"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>Üllatav uuring: ühendkunigriigi muutumine mahedaks suurendaks heitgaase - Maa Elu</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-6bfdd98051252e1e6c9d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #72bf44;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3013 article-6810056"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maaelu.postimees.ee/search">R, 25.10.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://maaelu.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maaelu.postimees.ee/6795366/piimandussektori-tulevik-on-tume-piima-hind-voib-langeda-2000-aasta-tasemele" class="quote__text">&quot;Tulevik 2020. aastal paistab põllumemehel suhteliselt mustades värvides.&quot; </a><a href="https://maaelu.postimees.ee/6795366/piimandussektori-tulevik-on-tume-piima-hind-voib-langeda-2000-aasta-tasemele" class="quote__author section-border-color"><span class="slab section-font-color">Harjumaa piimatootja Jaan Metsamaa</span></a></div><a href="https://maaelu.postimees.ee/6795366/piimandussektori-tulevik-on-tume-piima-hind-voib-langeda-2000-aasta-tasemele" class="quote__image"><img src="//f8.pmo.ee/n7JKk2FIKwXRGtAfHa-7oEbThNo=/72x72/filters:focal(634x337:749x547)/nginx/o/2019/10/07/12631535t1h2d1c.jpg" srcset="//f8.pmo.ee/n7JKk2FIKwXRGtAfHa-7oEbThNo=/72x72/filters:focal(634x337:749x547)/nginx/o/2019/10/07/12631535t1h2d1c.jpg, //f8.pmo.ee/R9i1oOcOFV81HORf-bcCVyvnsf8=/144x144/filters:focal(634x337:749x547)/nginx/o/2019/10/07/12631535t1h2d1c.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="3013" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maaelu.postimees.ee/section/1850" target="_self" class="menu-item">Põllumajandus</a></div><div><a href="https://maaelu.postimees.ee/section/3319" target="_self" class="menu-item">Maamess</a></div><div><a href="https://maaelu.postimees.ee/section/3021" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee/section/3023" target="_self" class="menu-item">Aed</a></div><div><a href="https://maaelu.postimees.ee/section/3025" target="_self" class="menu-item">Taimetark</a></div><div><a href="https://maaelu.postimees.ee/section/4499" target="_self" class="menu-item">EL keskkonnaprojektid</a></div><div><a href="https://maaelu.postimees.ee/section/3027" target="_self" class="menu-item">Nõuanne</a></div><div><a href="https://maaelu.postimees.ee/section/3533" target="_self" class="menu-item menu-item--important">NV maal</a></div><div><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" class="menu-item">Ilmunud numbrid</a></div><div><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6810056"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item">Üllatav uuring: ühendkunigriigi muutumine mahedaks suurendaks heitgaase</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6810056/ullatav-uuring-uhendkunigriigi-muutumine-mahedaks-suurendaks-heitgaase%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810056" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%9Cllatav%20uuring%3A%20%C3%BChendkunigriigi%20muutumine%20mahedaks%20suurendaks%20heitgaase&url=https://maaelu.postimees.ee/6810056/ullatav-uuring-uhendkunigriigi-muutumine-mahedaks-suurendaks-heitgaase%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810056"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%9Cllatav%20uuring%3A%20%C3%BChendkunigriigi%20muutumine%20mahedaks%20suurendaks%20heitgaase&url=https://maaelu.postimees.ee/6810056/ullatav-uuring-uhendkunigriigi-muutumine-mahedaks-suurendaks-heitgaase%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810056"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Üllatav uuring: ühendkunigriigi muutumine mahedaks suurendaks heitgaase&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6810056/ullatav-uuring-uhendkunigriigi-muutumine-mahedaks-suurendaks-heitgaase%3Futm_source%3Demail%26utm_content%3D6810056" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maaelu.postimees.ee/6810056/ullatav-uuring-uhendkunigriigi-muutumine-mahedaks-suurendaks-heitgaase/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-25T10:27:37+03:00">25. oktoober 2019, 10:27</span></div><h1 class="article-headline" itemprop="headline name">Üllatav uuring: ühendkunigriigi muutumine mahedaks suurendaks heitgaase</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/104970" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/BFhwh9DagO0mM889FbTrKzmMyP0=/40x40/smart/nginx/o/2016/11/23/6103877t1hd14d.png" srcset="//f11.pmo.ee/BFhwh9DagO0mM889FbTrKzmMyP0=/40x40/smart/nginx/o/2016/11/23/6103877t1hd14d.png, //f11.pmo.ee/9Pa8pnFmlX1WETFf0f-Q-L0K9o8=/80x80/smart/nginx/o/2016/11/23/6103877t1hd14d.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">maaelu.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/MAOEcHfr0rcGTsxL8zBcsVM1bUQ=/685x410/smart/nginx/o/2019/10/25/12685308t1h594f.jpg"><figure-fullscreen eager :image-id="12685308" image-url="//f10.pmo.ee/pmrnnZ3tV2duhZL8Z66HVwNi--U=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/25/12685308t1h594f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12685308)" src="//f10.pmo.ee/MAOEcHfr0rcGTsxL8zBcsVM1bUQ=/685x410/smart/nginx/o/2019/10/25/12685308t1h594f.jpg" srcset="//f10.pmo.ee/MAOEcHfr0rcGTsxL8zBcsVM1bUQ=/685x410/smart/nginx/o/2019/10/25/12685308t1h594f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Uuringu kohaselt väheneks Inglismaal ja Walesis mahetootmisele üle minnes toodetav toidukogus isegi 40%.</p><p class="figure__caption--name" itemprop="creator">FOTO: ANDREW YATES/REUTERS</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kui Inglismaa ja Wales läheks täielikult üle mahepõllumajanduslikule toidutootmisele, suureneks tegelikult kasvuhoonegaaside hulk, vahendab <a href="https://www.bbc.com/news/science-environment-50129353" target="_blank">BBC</a> uut uuringut.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-hgwtl988rs" :preview-length="0" eager video-id="180004" video-stream-type="VOD" video-headline="6810056 Üllatav uuring: ühendkunigriigi muutumine mahedaks suurendaks heitgaase" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/b8814264c4c07cc9d6b0b89fb3f0f91e.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-4y8xnljq4x" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nrgzo2mu2l" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fvhcxjdxe9" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ehkki täielikult orgaaniliseks muutudes tekitaks põllumajandussektor vähem heitgaase, kaasneks sellega ka toodetava toidukoguse drastiline vähenemine, mistõttu suureneks toidu import.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teadlased väidavad, et selle tulemusena kasutataks mujal riikides maad kuni viis korda rohkem ning heitgaaside kogus võib tavapärase lähenemisviisiga võrreldes kasvada isegi 21%.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Põllumajanduse arvele pannakse praegu umbes 9% ühendkuningriigi heitgaasidest, mille põhjuseks põldudel kasutatavad väetised, aga ka loomakasvatuses tekkiv metaan.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uuringu eesmärk oli hinnata, kuidas mõjutaks keskkonda see, kui Inglismaal ja Walesis muutuks kogu toiduainete tootmine orgaaniliseks. Teadlaste sõnul väheneks põllukultuuride tootmisest tekkivad heitkogused umbes 20% ja kariloomade puhul umbes 4%.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Toodetav toiduainekoguste maht väheneks selle käigus aga umbes 40%. Nii väheneks põllukultuuride nagu nisu ja oder saagikus, kariloomade puhul suureneks selle stsenaariumi korral lammaste ja lihaveiste arv, sest neilt saadava liha maht väheneks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Toidunõudluse rahuldamiseks tuleks uuringu kohaselt katta puudujääk impordist. Teadlased eeldavad, et see aga põhjustaks maakasutuse muutmist mujal riikides. Inglismaa ja Wales vajaks praegu toiduks kasutatava maaga võrreldes viiekordset mahtu ja see võiks tähendada, et mujal muudetakse rohumaad põllumaadeks, et vajalikku toidukoguseid pakkuda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uuringu kriitikud toovad välja, et järeldused pole õiged ja et selles eeldatakse, et inimeste toitumises tulevikus muutusi ei toimu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uuringusse kaasatud teadlased vastasid krtiitikale, et see polnudki selle uurimistöö eesmärk ning uuringu eesmärk oli mõista tootmispiire, mida tooks kaasa orgaanilisele põllumajandusele üleminek.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6810056/ullatav-uuring-uhendkunigriigi-muutumine-mahedaks-suurendaks-heitgaase%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810056" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%9Cllatav%20uuring%3A%20%C3%BChendkunigriigi%20muutumine%20mahedaks%20suurendaks%20heitgaase&url=https://maaelu.postimees.ee/6810056/ullatav-uuring-uhendkunigriigi-muutumine-mahedaks-suurendaks-heitgaase%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810056"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%9Cllatav%20uuring%3A%20%C3%BChendkunigriigi%20muutumine%20mahedaks%20suurendaks%20heitgaase&url=https://maaelu.postimees.ee/6810056/ullatav-uuring-uhendkunigriigi-muutumine-mahedaks-suurendaks-heitgaase%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810056"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Üllatav uuring: ühendkunigriigi muutumine mahedaks suurendaks heitgaase&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6810056/ullatav-uuring-uhendkunigriigi-muutumine-mahedaks-suurendaks-heitgaase%3Futm_source%3Demail%26utm_content%3D6810056" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maaelu.postimees.ee/6810056/ullatav-uuring-uhendkunigriigi-muutumine-mahedaks-suurendaks-heitgaase/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6810056" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6810056" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://maaelu.postimees.ee/term/8316/inglismaa">inglismaa</a></li><li><a class="article-terms__term" href="https://maaelu.postimees.ee/term/46625/mahetootmine">mahetootmine</a></li><li><a class="article-terms__term" href="https://maaelu.postimees.ee/term/4015/wales">wales</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rpdr3z11lw" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x5tc0q09sg" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block :current-section="3013" content-type="topArticles" section-ids="3013" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block></div><div id="section-3013" data-section="3013" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T08:46:26+03:00"><meta itemprop="dateModified" content="2019-10-25T08:48:51+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809982/komisjon-maaulikoolis-on-mureks-opingute-katkestamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EeKuIKnV76VjP9YpmsfonstwtlA=/1000x435/smart/nginx/o/2017/07/06/6863699t1hd35f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EeKuIKnV76VjP9YpmsfonstwtlA=/1000x435/smart/nginx/o/2017/07/06/6863699t1hd35f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6809982/komisjon-maaulikoolis-on-mureks-opingute-katkestamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Komisjon: maaülikoolis on mureks õpingute katkestamine </span></a><a href="https://maaelu.postimees.ee/6809982/komisjon-maaulikoolis-on-mureks-opingute-katkestamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T08:38:25+03:00"><meta itemprop="dateModified" content="2019-10-25T08:38:25+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809977/ideekonkurss-kes-voiks-olla-2021-aasta-lind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0eyJ2L_ZF7L2ejnaMJW1sL2KYgg=/324x185/smart/nginx/o/2019/10/25/12685078t1hc856.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0eyJ2L_ZF7L2ejnaMJW1sL2KYgg=/324x185/smart/nginx/o/2019/10/25/12685078t1hc856.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6809977/ideekonkurss-kes-voiks-olla-2021-aasta-lind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ideekonkurss: kes võiks olla 2021. aasta lind </span></a><a href="https://maaelu.postimees.ee/6809977/ideekonkurss-kes-voiks-olla-2021-aasta-lind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T08:25:04+03:00"><meta itemprop="dateModified" content="2019-10-25T08:25:04+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809964/keskkonnaagentuur-kutsub-loodusesopru-konverentsile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RMckVHcI7YIG8HHtpjTOHtzrvWk=/324x185/smart/nginx/o/2019/10/25/12685072t1hfabb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RMckVHcI7YIG8HHtpjTOHtzrvWk=/324x185/smart/nginx/o/2019/10/25/12685072t1hfabb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6809964/keskkonnaagentuur-kutsub-loodusesopru-konverentsile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnaagentuur kutsub loodusesõpru konverentsile </span></a><a href="https://maaelu.postimees.ee/6809964/keskkonnaagentuur-kutsub-loodusesopru-konverentsile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:22:14+03:00"><meta itemprop="dateModified" content="2019-10-25T08:25:31+03:00"><meta itemprop="author" content="Mehis Tulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808823/talunikud-soovivad-ikka-hundivaba-saart" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fc6XnkOBlKYFLP8hiExEBZmEgX8=/324x185/smart/nginx/o/2019/10/23/12680988t1h040c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fc6XnkOBlKYFLP8hiExEBZmEgX8=/324x185/smart/nginx/o/2019/10/23/12680988t1h040c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://maaelu.postimees.ee/6808823/talunikud-soovivad-ikka-hundivaba-saart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talunikud soovivad ikka hundivaba saart <span onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/6808823/talunikud-soovivad-ikka-hundivaba-saart/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Aivar Kallas: nüüd ootaks mingit hundikatku</div></a><a href="https://maaelu.postimees.ee/6808823/talunikud-soovivad-ikka-hundivaba-saart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z5g10305ep" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T08:42:53+03:00"><meta itemprop="dateModified" content="2019-10-24T08:53:08+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809056/pollumeestele-vajaliku-10-miljoni-leidmine-on-jatkuvalt-paevakorral" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lJRZqPRPVJxFEl22I-GyC0dT1UI=/1000x435/smart/nginx/o/2019/09/30/12610525t1h9d55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lJRZqPRPVJxFEl22I-GyC0dT1UI=/1000x435/smart/nginx/o/2019/09/30/12610525t1h9d55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6809056/pollumeestele-vajaliku-10-miljoni-leidmine-on-jatkuvalt-paevakorral" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumeestele vajaliku 10 miljoni leidmine on jätkuvalt päevakorral </span></a><a href="https://maaelu.postimees.ee/6809056/pollumeestele-vajaliku-10-miljoni-leidmine-on-jatkuvalt-paevakorral" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-24T08:46:45+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808281/kas-talukana-muna-maitseb-teisiti-kui-puurikana-muna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/b7cI_gaKnFlNXTra1m7HHpZ7H7M=/335x190/smart/nginx/o/2019/10/23/12679590t1h5f4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/b7cI_gaKnFlNXTra1m7HHpZ7H7M=/335x190/smart/nginx/o/2019/10/23/12679590t1h5f4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maaelu.postimees.ee/6808281/kas-talukana-muna-maitseb-teisiti-kui-puurikana-muna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas talukana muna maitseb teisiti kui puurikana muna? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6808281/kas-talukana-muna-maitseb-teisiti-kui-puurikana-muna/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Maaülikooli õppejõud: kanade pidamisviis muna kvaliteeti ei mõjuta</div></a><a href="https://maaelu.postimees.ee/6808281/kas-talukana-muna-maitseb-teisiti-kui-puurikana-muna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-24T16:26:45+03:00"><meta itemprop="author" content="Toomas Šalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808260/tanapaeva-karjakoerad-enamasti-karja-ei-naegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7w7fiBl4Uz68o0-FkYJk2KNY8xE=/335x190/smart/nginx/o/2019/10/23/12679569t1h11f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7w7fiBl4Uz68o0-FkYJk2KNY8xE=/335x190/smart/nginx/o/2019/10/23/12679569t1h11f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6808260/tanapaeva-karjakoerad-enamasti-karja-ei-naegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänapäeva karjakoerad enamasti karja ei näegi </span></a><a href="https://maaelu.postimees.ee/6808260/tanapaeva-karjakoerad-enamasti-karja-ei-naegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-23T10:38:03+03:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808245/kaes-on-ideaalne-istutusaeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oLn0K0hIseZ-yLk1srWbrMgZcrM=/685x410/smart/nginx/o/2019/10/23/12679548t1h959b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oLn0K0hIseZ-yLk1srWbrMgZcrM=/685x410/smart/nginx/o/2019/10/23/12679548t1h959b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6808245/kaes-on-ideaalne-istutusaeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käes on ideaalne istutusaeg </span></a><a href="https://maaelu.postimees.ee/6808245/kaes-on-ideaalne-istutusaeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-24T08:02:41+03:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808241/mida-teha-mahakukkunud-lehtedega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ldUEbTjkgn6M5a8kSfi5aq5PZbQ=/335x190/smart/nginx/o/2019/10/23/12679536t1hd131.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ldUEbTjkgn6M5a8kSfi5aq5PZbQ=/335x190/smart/nginx/o/2019/10/23/12679536t1hd131.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://maaelu.postimees.ee/6808241/mida-teha-mahakukkunud-lehtedega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teha mahakukkunud lehtedega </span></a><a href="https://maaelu.postimees.ee/6808241/mida-teha-mahakukkunud-lehtedega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-23T10:28:49+03:00"><meta itemprop="author" content="Marju Lina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808235/korvitsalaterna-korval-ei-tasu-unustada-korvitsa-tervislikkust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5vntF73yfqpNR44qP2uI4i24_hg=/335x190/smart/nginx/o/2019/10/23/12679518t1h24bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5vntF73yfqpNR44qP2uI4i24_hg=/335x190/smart/nginx/o/2019/10/23/12679518t1h24bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6808235/korvitsalaterna-korval-ei-tasu-unustada-korvitsa-tervislikkust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrvitsalaterna kõrval ei tasu unustada kõrvitsa tervislikkust </span></a><a href="https://maaelu.postimees.ee/6808235/korvitsalaterna-korval-ei-tasu-unustada-korvitsa-tervislikkust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-24T08:01:32+03:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808227/lapse-haigus-sundis-hoidistamise-usku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qcusf3n22hZ5aeXQabvH-d0laU4=/685x410/smart/nginx/o/2019/10/23/12679507t1h0939.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Qcusf3n22hZ5aeXQabvH-d0laU4=/685x410/smart/nginx/o/2019/10/23/12679507t1h0939.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maaelu.postimees.ee/6808227/lapse-haigus-sundis-hoidistamise-usku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapse haigus sundis hoidistamise usku </span></a><a href="https://maaelu.postimees.ee/6808227/lapse-haigus-sundis-hoidistamise-usku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-23T10:18:41+03:00"><meta itemprop="author" content="Ain Alvela"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808216/eesti-pollumees-eelistab-mitmeotstarbelist-traktorit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1bH_n3dHjtbFMvEi7uJqjgKE9sI=/335x190/smart/nginx/o/2019/10/23/12679499t1hcd44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1bH_n3dHjtbFMvEi7uJqjgKE9sI=/335x190/smart/nginx/o/2019/10/23/12679499t1hcd44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6808216/eesti-pollumees-eelistab-mitmeotstarbelist-traktorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti põllumees eelistab mitmeotstarbelist traktorit </span></a><a href="https://maaelu.postimees.ee/6808216/eesti-pollumees-eelistab-mitmeotstarbelist-traktorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-23T10:13:18+03:00"><meta itemprop="author" content="Teele Üprus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808212/nadala-mote-ara-osta-liiga-palju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UuQv9r3v7pH8FfNXqT8ra1IbglE=/335x190/filters:focal(691x715:996x988)/nginx/o/2019/10/23/12679492t1h276a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UuQv9r3v7pH8FfNXqT8ra1IbglE=/335x190/filters:focal(691x715:996x988)/nginx/o/2019/10/23/12679492t1h276a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6808212/nadala-mote-ara-osta-liiga-palju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala mõte: ära osta liiga palju </span></a><a href="https://maaelu.postimees.ee/6808212/nadala-mote-ara-osta-liiga-palju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-23T10:10:31+03:00"><meta itemprop="author" content="Sirje Niitra"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808209/toiduliidu-juht-kontrolle-tuleb-karmistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J--5xFwglaefuPnCfu2XZUEcBGk=/685x410/smart/nginx/o/2019/10/23/12679488t1hf7ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/J--5xFwglaefuPnCfu2XZUEcBGk=/685x410/smart/nginx/o/2019/10/23/12679488t1hf7ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maaelu.postimees.ee/6808209/toiduliidu-juht-kontrolle-tuleb-karmistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toiduliidu juht: kontrolle tuleb karmistada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6808209/toiduliidu-juht-kontrolle-tuleb-karmistada/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maaelu.postimees.ee/6808209/toiduliidu-juht-kontrolle-tuleb-karmistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-24T08:04:15+03:00"><meta itemprop="author" content="Maa Elu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808206/toidusektoris-kasvavad-kulud-kiiremini-kui-tulud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7XC9JUa_tcPm7dKBaSq0erERZ8o=/335x190/smart/nginx/o/2019/10/23/12679462t1h3dc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7XC9JUa_tcPm7dKBaSq0erERZ8o=/335x190/smart/nginx/o/2019/10/23/12679462t1h3dc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6808206/toidusektoris-kasvavad-kulud-kiiremini-kui-tulud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toidusektoris kasvavad kulud kiiremini kui tulud </span></a><a href="https://maaelu.postimees.ee/6808206/toidusektoris-kasvavad-kulud-kiiremini-kui-tulud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-25T08:04:13+03:00"><meta itemprop="author" content="Teele Üprus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808198/varane-ookulm-pani-maisikoristajad-kiirustama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Hqtb3N7_S7sOKHKlK5Xiv1F8NA8=/335x190/smart/nginx/o/2019/10/25/12685058t1h4865.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Hqtb3N7_S7sOKHKlK5Xiv1F8NA8=/335x190/smart/nginx/o/2019/10/25/12685058t1h4865.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6808198/varane-ookulm-pani-maisikoristajad-kiirustama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varane öökülm pani maisikoristajad kiirustama </span></a><a href="https://maaelu.postimees.ee/6808198/varane-ookulm-pani-maisikoristajad-kiirustama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T09:22:58+03:00"><meta itemprop="dateModified" content="2019-10-23T09:23:34+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808168/marsi-pinnases-saaks-kasvatada-tomateid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aRWNaVzOZN70ZFo_b7dKs-WaxjQ=/685x410/smart/nginx/o/2019/10/23/12679307t1h8a6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aRWNaVzOZN70ZFo_b7dKs-WaxjQ=/685x410/smart/nginx/o/2019/10/23/12679307t1h8a6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maaelu.postimees.ee/6808168/marsi-pinnases-saaks-kasvatada-tomateid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marsi pinnases saaks kasvatada tomateid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6808168/marsi-pinnases-saaks-kasvatada-tomateid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6808168/marsi-pinnases-saaks-kasvatada-tomateid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T09:14:14+03:00"><meta itemprop="dateModified" content="2019-10-23T09:14:48+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808162/keelatud-putukamurkide-hulka-lisandub-kaks-kaubamarki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9iB2ZtfBLeNVUQGZg3y3vFXVL68=/335x190/smart/nginx/o/2019/08/06/12442245t1h7a8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9iB2ZtfBLeNVUQGZg3y3vFXVL68=/335x190/smart/nginx/o/2019/08/06/12442245t1h7a8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6808162/keelatud-putukamurkide-hulka-lisandub-kaks-kaubamarki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keelatud putukamürkide hulka lisandub kaks kaubamärki </span></a><a href="https://maaelu.postimees.ee/6808162/keelatud-putukamurkide-hulka-lisandub-kaks-kaubamarki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:31:23+03:00"><meta itemprop="dateModified" content="2019-10-22T13:02:01+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6807463/leedus-rundasid-hundid-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vBddHS3h8LKOTqeQ2lJJ8sVBYN4=/335x190/filters:focal(399x208:613x343)/nginx/o/2019/01/21/11730353t1h9024.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vBddHS3h8LKOTqeQ2lJJ8sVBYN4=/335x190/filters:focal(399x208:613x343)/nginx/o/2019/01/21/11730353t1h9024.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>442</span></div></div><a href="https://maaelu.postimees.ee/6807463/leedus-rundasid-hundid-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedus ründasid hundid inimesi </span></a><a href="https://maaelu.postimees.ee/6807463/leedus-rundasid-hundid-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8q6f7eqqw9" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-k4hncobwng" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0m89fiys30" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-3013" data-section="3013" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T08:46:26+03:00"><meta itemprop="dateModified" content="2019-10-25T08:48:51+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809982/komisjon-maaulikoolis-on-mureks-opingute-katkestamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EeKuIKnV76VjP9YpmsfonstwtlA=/1000x435/smart/nginx/o/2017/07/06/6863699t1hd35f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EeKuIKnV76VjP9YpmsfonstwtlA=/1000x435/smart/nginx/o/2017/07/06/6863699t1hd35f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6809982/komisjon-maaulikoolis-on-mureks-opingute-katkestamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Komisjon: maaülikoolis on mureks õpingute katkestamine </span></a><a href="https://maaelu.postimees.ee/6809982/komisjon-maaulikoolis-on-mureks-opingute-katkestamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T08:38:25+03:00"><meta itemprop="dateModified" content="2019-10-25T08:38:25+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809977/ideekonkurss-kes-voiks-olla-2021-aasta-lind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LfCEc0PY2QYBBKSOZawewowv5Gs=/335x190/smart/nginx/o/2019/10/25/12685078t1hc856.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LfCEc0PY2QYBBKSOZawewowv5Gs=/335x190/smart/nginx/o/2019/10/25/12685078t1hc856.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6809977/ideekonkurss-kes-voiks-olla-2021-aasta-lind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ideekonkurss: kes võiks olla 2021. aasta lind </span></a><a href="https://maaelu.postimees.ee/6809977/ideekonkurss-kes-voiks-olla-2021-aasta-lind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T08:25:04+03:00"><meta itemprop="dateModified" content="2019-10-25T08:25:04+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809964/keskkonnaagentuur-kutsub-loodusesopru-konverentsile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NKkpLMWrZY0Exp3SA2mhbtpzmBw=/335x190/smart/nginx/o/2019/10/25/12685072t1hfabb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NKkpLMWrZY0Exp3SA2mhbtpzmBw=/335x190/smart/nginx/o/2019/10/25/12685072t1hfabb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6809964/keskkonnaagentuur-kutsub-loodusesopru-konverentsile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnaagentuur kutsub loodusesõpru konverentsile </span></a><a href="https://maaelu.postimees.ee/6809964/keskkonnaagentuur-kutsub-loodusesopru-konverentsile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:22:14+03:00"><meta itemprop="dateModified" content="2019-10-25T08:25:31+03:00"><meta itemprop="author" content="Mehis Tulk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808823/talunikud-soovivad-ikka-hundivaba-saart" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dx612SyvunsAEcsXU55K-eGssPU=/685x410/smart/nginx/o/2019/10/23/12680988t1h040c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dx612SyvunsAEcsXU55K-eGssPU=/685x410/smart/nginx/o/2019/10/23/12680988t1h040c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://maaelu.postimees.ee/6808823/talunikud-soovivad-ikka-hundivaba-saart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talunikud soovivad ikka hundivaba saart <span onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/6808823/talunikud-soovivad-ikka-hundivaba-saart/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Aivar Kallas: nüüd ootaks mingit hundikatku</div></a><a href="https://maaelu.postimees.ee/6808823/talunikud-soovivad-ikka-hundivaba-saart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T08:42:53+03:00"><meta itemprop="dateModified" content="2019-10-24T08:53:08+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809056/pollumeestele-vajaliku-10-miljoni-leidmine-on-jatkuvalt-paevakorral" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EGGiW5ykkY6Hk8TP20U5dCx8rVg=/335x190/smart/nginx/o/2019/09/30/12610525t1h9d55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EGGiW5ykkY6Hk8TP20U5dCx8rVg=/335x190/smart/nginx/o/2019/09/30/12610525t1h9d55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6809056/pollumeestele-vajaliku-10-miljoni-leidmine-on-jatkuvalt-paevakorral" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumeestele vajaliku 10 miljoni leidmine on jätkuvalt päevakorral </span></a><a href="https://maaelu.postimees.ee/6809056/pollumeestele-vajaliku-10-miljoni-leidmine-on-jatkuvalt-paevakorral" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-24T08:46:45+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808281/kas-talukana-muna-maitseb-teisiti-kui-puurikana-muna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/b7cI_gaKnFlNXTra1m7HHpZ7H7M=/335x190/smart/nginx/o/2019/10/23/12679590t1h5f4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/b7cI_gaKnFlNXTra1m7HHpZ7H7M=/335x190/smart/nginx/o/2019/10/23/12679590t1h5f4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://maaelu.postimees.ee/6808281/kas-talukana-muna-maitseb-teisiti-kui-puurikana-muna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas talukana muna maitseb teisiti kui puurikana muna? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6808281/kas-talukana-muna-maitseb-teisiti-kui-puurikana-muna/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Maaülikooli õppejõud: kanade pidamisviis muna kvaliteeti ei mõjuta</div></a><a href="https://maaelu.postimees.ee/6808281/kas-talukana-muna-maitseb-teisiti-kui-puurikana-muna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-24T16:26:45+03:00"><meta itemprop="author" content="Toomas Šalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808260/tanapaeva-karjakoerad-enamasti-karja-ei-naegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jhVFNst6hiuGbMYvXvgDmVc3JhI=/685x410/smart/nginx/o/2019/10/23/12679569t1h11f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jhVFNst6hiuGbMYvXvgDmVc3JhI=/685x410/smart/nginx/o/2019/10/23/12679569t1h11f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6808260/tanapaeva-karjakoerad-enamasti-karja-ei-naegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänapäeva karjakoerad enamasti karja ei näegi </span></a><a href="https://maaelu.postimees.ee/6808260/tanapaeva-karjakoerad-enamasti-karja-ei-naegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-23T10:38:03+03:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808245/kaes-on-ideaalne-istutusaeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wIs4SrwFQnSxF4tTjQPk3kt33HY=/335x190/smart/nginx/o/2019/10/23/12679548t1h959b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wIs4SrwFQnSxF4tTjQPk3kt33HY=/335x190/smart/nginx/o/2019/10/23/12679548t1h959b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6808245/kaes-on-ideaalne-istutusaeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käes on ideaalne istutusaeg </span></a><a href="https://maaelu.postimees.ee/6808245/kaes-on-ideaalne-istutusaeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-24T08:02:41+03:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808241/mida-teha-mahakukkunud-lehtedega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ldUEbTjkgn6M5a8kSfi5aq5PZbQ=/335x190/smart/nginx/o/2019/10/23/12679536t1hd131.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ldUEbTjkgn6M5a8kSfi5aq5PZbQ=/335x190/smart/nginx/o/2019/10/23/12679536t1hd131.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://maaelu.postimees.ee/6808241/mida-teha-mahakukkunud-lehtedega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teha mahakukkunud lehtedega </span></a><a href="https://maaelu.postimees.ee/6808241/mida-teha-mahakukkunud-lehtedega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-23T10:28:49+03:00"><meta itemprop="author" content="Marju Lina"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808235/korvitsalaterna-korval-ei-tasu-unustada-korvitsa-tervislikkust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RkQvSft687goik-9TSaK5QXEyN8=/685x410/smart/nginx/o/2019/10/23/12679518t1h24bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RkQvSft687goik-9TSaK5QXEyN8=/685x410/smart/nginx/o/2019/10/23/12679518t1h24bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6808235/korvitsalaterna-korval-ei-tasu-unustada-korvitsa-tervislikkust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrvitsalaterna kõrval ei tasu unustada kõrvitsa tervislikkust </span></a><a href="https://maaelu.postimees.ee/6808235/korvitsalaterna-korval-ei-tasu-unustada-korvitsa-tervislikkust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6kidd6bamz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mhjq85ofgn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-24T08:01:32+03:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808227/lapse-haigus-sundis-hoidistamise-usku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/prLI41OIb0afac9f1o8PhVUCPL4=/335x190/smart/nginx/o/2019/10/23/12679507t1h0939.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/prLI41OIb0afac9f1o8PhVUCPL4=/335x190/smart/nginx/o/2019/10/23/12679507t1h0939.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maaelu.postimees.ee/6808227/lapse-haigus-sundis-hoidistamise-usku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapse haigus sundis hoidistamise usku </span></a><a href="https://maaelu.postimees.ee/6808227/lapse-haigus-sundis-hoidistamise-usku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-23T10:18:41+03:00"><meta itemprop="author" content="Ain Alvela"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808216/eesti-pollumees-eelistab-mitmeotstarbelist-traktorit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1bH_n3dHjtbFMvEi7uJqjgKE9sI=/335x190/smart/nginx/o/2019/10/23/12679499t1hcd44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1bH_n3dHjtbFMvEi7uJqjgKE9sI=/335x190/smart/nginx/o/2019/10/23/12679499t1hcd44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6808216/eesti-pollumees-eelistab-mitmeotstarbelist-traktorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti põllumees eelistab mitmeotstarbelist traktorit </span></a><a href="https://maaelu.postimees.ee/6808216/eesti-pollumees-eelistab-mitmeotstarbelist-traktorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-23T10:13:18+03:00"><meta itemprop="author" content="Teele Üprus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808212/nadala-mote-ara-osta-liiga-palju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UWda7yz9Jm788eeMGPuCzBafCj8=/685x410/filters:focal(691x715:996x988)/nginx/o/2019/10/23/12679492t1h276a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UWda7yz9Jm788eeMGPuCzBafCj8=/685x410/filters:focal(691x715:996x988)/nginx/o/2019/10/23/12679492t1h276a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6808212/nadala-mote-ara-osta-liiga-palju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala mõte: ära osta liiga palju </span></a><a href="https://maaelu.postimees.ee/6808212/nadala-mote-ara-osta-liiga-palju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-23T10:10:31+03:00"><meta itemprop="author" content="Sirje Niitra"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808209/toiduliidu-juht-kontrolle-tuleb-karmistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/usSf3nn8LnMzTRnCVs5SsRlGESk=/335x190/smart/nginx/o/2019/10/23/12679488t1hf7ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/usSf3nn8LnMzTRnCVs5SsRlGESk=/335x190/smart/nginx/o/2019/10/23/12679488t1hf7ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maaelu.postimees.ee/6808209/toiduliidu-juht-kontrolle-tuleb-karmistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toiduliidu juht: kontrolle tuleb karmistada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6808209/toiduliidu-juht-kontrolle-tuleb-karmistada/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maaelu.postimees.ee/6808209/toiduliidu-juht-kontrolle-tuleb-karmistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-24T08:04:15+03:00"><meta itemprop="author" content="Maa Elu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808206/toidusektoris-kasvavad-kulud-kiiremini-kui-tulud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7XC9JUa_tcPm7dKBaSq0erERZ8o=/335x190/smart/nginx/o/2019/10/23/12679462t1h3dc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7XC9JUa_tcPm7dKBaSq0erERZ8o=/335x190/smart/nginx/o/2019/10/23/12679462t1h3dc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6808206/toidusektoris-kasvavad-kulud-kiiremini-kui-tulud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toidusektoris kasvavad kulud kiiremini kui tulud </span></a><a href="https://maaelu.postimees.ee/6808206/toidusektoris-kasvavad-kulud-kiiremini-kui-tulud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T01:00:00+03:00"><meta itemprop="dateModified" content="2019-10-25T08:04:13+03:00"><meta itemprop="author" content="Teele Üprus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808198/varane-ookulm-pani-maisikoristajad-kiirustama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eD1XBnJCOV4CN38uBilVkfHi3eg=/685x410/smart/nginx/o/2019/10/25/12685058t1h4865.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eD1XBnJCOV4CN38uBilVkfHi3eg=/685x410/smart/nginx/o/2019/10/25/12685058t1h4865.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6808198/varane-ookulm-pani-maisikoristajad-kiirustama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varane öökülm pani maisikoristajad kiirustama </span></a><a href="https://maaelu.postimees.ee/6808198/varane-ookulm-pani-maisikoristajad-kiirustama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T09:22:58+03:00"><meta itemprop="dateModified" content="2019-10-23T09:23:34+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808168/marsi-pinnases-saaks-kasvatada-tomateid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gZ9iq6_e749DD-llLfGu2idJplA=/335x190/smart/nginx/o/2019/10/23/12679307t1h8a6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gZ9iq6_e749DD-llLfGu2idJplA=/335x190/smart/nginx/o/2019/10/23/12679307t1h8a6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maaelu.postimees.ee/6808168/marsi-pinnases-saaks-kasvatada-tomateid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marsi pinnases saaks kasvatada tomateid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6808168/marsi-pinnases-saaks-kasvatada-tomateid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6808168/marsi-pinnases-saaks-kasvatada-tomateid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T09:14:14+03:00"><meta itemprop="dateModified" content="2019-10-23T09:14:48+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808162/keelatud-putukamurkide-hulka-lisandub-kaks-kaubamarki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9iB2ZtfBLeNVUQGZg3y3vFXVL68=/335x190/smart/nginx/o/2019/08/06/12442245t1h7a8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9iB2ZtfBLeNVUQGZg3y3vFXVL68=/335x190/smart/nginx/o/2019/08/06/12442245t1h7a8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6808162/keelatud-putukamurkide-hulka-lisandub-kaks-kaubamarki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keelatud putukamürkide hulka lisandub kaks kaubamärki </span></a><a href="https://maaelu.postimees.ee/6808162/keelatud-putukamurkide-hulka-lisandub-kaks-kaubamarki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:31:23+03:00"><meta itemprop="dateModified" content="2019-10-22T13:02:01+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6807463/leedus-rundasid-hundid-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/l37fHr5ZGuKkoTJDAMMCv7WO3Fc=/685x410/filters:focal(399x208:613x343)/nginx/o/2019/01/21/11730353t1h9024.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/l37fHr5ZGuKkoTJDAMMCv7WO3Fc=/685x410/filters:focal(399x208:613x343)/nginx/o/2019/01/21/11730353t1h9024.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>442</span></div></div><a href="https://maaelu.postimees.ee/6807463/leedus-rundasid-hundid-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leedus ründasid hundid inimesi </span></a><a href="https://maaelu.postimees.ee/6807463/leedus-rundasid-hundid-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pbtxed7pla" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-78yu8q8y51" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T09:43:16+03:00"><meta itemprop="dateModified" content="2019-10-22T09:44:06+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6807283/nukker-statistika-vaid-iga-viies-soodud-oun-on-eesti-paritolu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o5RKio7BWi-R2mXd59VutSp0iYg=/335x190/filters:focal(202x111:217x126)/nginx/o/2019/09/04/12529806t1h0c1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o5RKio7BWi-R2mXd59VutSp0iYg=/335x190/filters:focal(202x111:217x126)/nginx/o/2019/09/04/12529806t1h0c1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6807283/nukker-statistika-vaid-iga-viies-soodud-oun-on-eesti-paritolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nukker statistika: vaid iga viies söödud õun on Eesti päritolu </span></a><a href="https://maaelu.postimees.ee/6807283/nukker-statistika-vaid-iga-viies-soodud-oun-on-eesti-paritolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T08:32:47+03:00"><meta itemprop="dateModified" content="2019-10-22T08:32:47+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6807230/biolagunevaid-jaatmeid-kodus-kompostida-ei-tohi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JIE8yJo0N7cETmuQoDGnNiIHXb0=/335x190/smart/nginx/o/2012/11/08/1418862t1h61cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JIE8yJo0N7cETmuQoDGnNiIHXb0=/335x190/smart/nginx/o/2012/11/08/1418862t1h61cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a></div><a href="https://maaelu.postimees.ee/6807230/biolagunevaid-jaatmeid-kodus-kompostida-ei-tohi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Biolagunevaid jäätmeid kodus kompostida ei tohi </span></a><a href="https://maaelu.postimees.ee/6807230/biolagunevaid-jaatmeid-kodus-kompostida-ei-tohi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T08:13:29+03:00"><meta itemprop="dateModified" content="2019-10-22T08:13:29+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6807218/pollumajandusuuringute-keskuse-ullitas-ajalooraamatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gwzFPy4V7PGY1eAV47BE-_gHsus=/685x410/smart/nginx/o/2019/10/22/12676334t1h888b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gwzFPy4V7PGY1eAV47BE-_gHsus=/685x410/smart/nginx/o/2019/10/22/12676334t1h888b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6807218/pollumajandusuuringute-keskuse-ullitas-ajalooraamatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumajandusuuringute Keskuse üllitas ajalooraamatu </span></a><a href="https://maaelu.postimees.ee/6807218/pollumajandusuuringute-keskuse-ullitas-ajalooraamatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2019-10-22T08:47:09+03:00"><meta itemprop="author" content="Andres Pulver"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6806975/meri-onnistas-kalurit-hiigellohega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UHv1McbBZ3gLTQWSsMqvpeNhlhg=/335x190/filters:focal(940x1064:955x1079)/nginx/o/2019/10/21/12675427t1h00dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UHv1McbBZ3gLTQWSsMqvpeNhlhg=/335x190/filters:focal(940x1064:955x1079)/nginx/o/2019/10/21/12675427t1h00dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>249</span></div></div><a href="https://maaelu.postimees.ee/6806975/meri-onnistas-kalurit-hiigellohega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meri õnnistas kalurit hiigellõhega </span></a><a href="https://maaelu.postimees.ee/6806975/meri-onnistas-kalurit-hiigellohega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T18:44:25+03:00"><meta itemprop="dateModified" content="2019-10-21T18:46:29+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6807033/jarvik-riik-ei-pea-ettevotjale-hooajalist-toojoudu-tagama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hzqhvwcc49oFguz2mA3gu0kI8X8=/335x190/filters:focal(731x0:1929x1393)/nginx/o/2019/07/18/12377576t1h1ee6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hzqhvwcc49oFguz2mA3gu0kI8X8=/335x190/filters:focal(731x0:1929x1393)/nginx/o/2019/07/18/12377576t1h1ee6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://maaelu.postimees.ee/6807033/jarvik-riik-ei-pea-ettevotjale-hooajalist-toojoudu-tagama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvik: riik ei pea ettevõtjale hooajalist tööjõudu tagama <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6807033/jarvik-riik-ei-pea-ettevotjale-hooajalist-toojoudu-tagama/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://maaelu.postimees.ee/6807033/jarvik-riik-ei-pea-ettevotjale-hooajalist-toojoudu-tagama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T09:34:13+03:00"><meta itemprop="dateModified" content="2019-10-21T09:40:26+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6806400/endine-maaeluminister-tarmo-tamm-uleminekutoetuste-maksmine-on-aukusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PoX4k_7l7uN42IAO9ffBHh8vMMg=/685x410/smart/nginx/o/2019/01/08/11702705t1h50e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PoX4k_7l7uN42IAO9ffBHh8vMMg=/685x410/smart/nginx/o/2019/01/08/11702705t1h50e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/1850" class="list-article__section-label slab">Põllumajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maaelu.postimees.ee/6806400/endine-maaeluminister-tarmo-tamm-uleminekutoetuste-maksmine-on-aukusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine maaeluminister Tarmo Tamm: üleminekutoetuste maksmine on auküsimus </span></a><a href="https://maaelu.postimees.ee/6806400/endine-maaeluminister-tarmo-tamm-uleminekutoetuste-maksmine-on-aukusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T08:08:37+03:00"><meta itemprop="dateModified" content="2019-10-21T08:08:37+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6806334/metssigadel-on-sel-aastal-tuvastatud-76-seakatku-juhtumit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PlMvLxK0-ugr5YjXmMI-Hrpz7UY=/335x190/smart/nginx/o/2016/03/16/5166075t1hb3ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PlMvLxK0-ugr5YjXmMI-Hrpz7UY=/335x190/smart/nginx/o/2016/03/16/5166075t1hb3ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3497" class="list-article__section-label slab">Loomakasvatus</a></div><a href="https://maaelu.postimees.ee/6806334/metssigadel-on-sel-aastal-tuvastatud-76-seakatku-juhtumit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metssigadel on sel aastal tuvastatud 76 seakatku juhtumit </span></a><a href="https://maaelu.postimees.ee/6806334/metssigadel-on-sel-aastal-tuvastatud-76-seakatku-juhtumit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T07:53:29+03:00"><meta itemprop="dateModified" content="2019-10-21T07:53:29+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6806328/pollumajandustootjate-tulemuslikkuse-parandamisse-suunatakse-lisaraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8f7iGJ2P156FeUfZT9ILxCaRmro=/335x190/smart/nginx/o/2019/10/02/12618736t1h2646.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8f7iGJ2P156FeUfZT9ILxCaRmro=/335x190/smart/nginx/o/2019/10/02/12618736t1h2646.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6806328/pollumajandustootjate-tulemuslikkuse-parandamisse-suunatakse-lisaraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumajandustootjate tulemuslikkuse parandamisse suunatakse lisaraha </span></a><a href="https://maaelu.postimees.ee/6806328/pollumajandustootjate-tulemuslikkuse-parandamisse-suunatakse-lisaraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T18:22:55+03:00"><meta itemprop="dateModified" content="2019-10-21T07:50:33+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6804642/jaga-meiega-fotosid-oma-korvitsatest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cPiXwl6A4NOVjX5qjRdFaCIQ7pY=/685x410/filters:focal(302x1737:3216x3875)/nginx/o/2019/10/18/12664292t1h329b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cPiXwl6A4NOVjX5qjRdFaCIQ7pY=/685x410/filters:focal(302x1737:3216x3875)/nginx/o/2019/10/18/12664292t1h329b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://maaelu.postimees.ee/6804642/jaga-meiega-fotosid-oma-korvitsatest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaga meiega fotosid oma kõrvitsatest </span></a><a href="https://maaelu.postimees.ee/6804642/jaga-meiega-fotosid-oma-korvitsatest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kzzclndyzs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d45lrn5jkx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T18:21:34+03:00"><meta itemprop="dateModified" content="2019-10-20T18:21:34+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6793114/vaata-veebist-laupaev-algab-koos-maaelu-saatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Gn_iGbA2hi5Kg3fPYEL1DWuV7iE=/335x190/smart/nginx/o/2019/10/01/12615389t1h0b6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Gn_iGbA2hi5Kg3fPYEL1DWuV7iE=/335x190/smart/nginx/o/2019/10/01/12615389t1h0b6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://maaelu.postimees.ee/6793114/vaata-veebist-laupaev-algab-koos-maaelu-saatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata veebist: laupäev algab koos Maaelu saatega </span></a><a href="https://maaelu.postimees.ee/6793114/vaata-veebist-laupaev-algab-koos-maaelu-saatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T09:53:41+03:00"><meta itemprop="dateModified" content="2019-10-21T16:28:22+03:00"><meta itemprop="author" content="Taimetark"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6805047/taimetark-soovitab-murgiseks-peetud-marjad-mida-tasuks-korjata-just-praegu-et-valmistada-imerohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PJquEBvxNlP_-eeAC09WNqu7PtE=/335x190/smart/nginx/o/2019/10/18/12666482t1h5e6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PJquEBvxNlP_-eeAC09WNqu7PtE=/335x190/smart/nginx/o/2019/10/18/12666482t1h5e6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://maaelu.postimees.ee/6805047/taimetark-soovitab-murgiseks-peetud-marjad-mida-tasuks-korjata-just-praegu-et-valmistada-imerohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taimetark soovitab: mürgiseks peetud marjad, mida tasuks korjata just praegu, et valmistada imerohtu </span></a><a href="https://maaelu.postimees.ee/6805047/taimetark-soovitab-murgiseks-peetud-marjad-mida-tasuks-korjata-just-praegu-et-valmistada-imerohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T09:20:28+03:00"><meta itemprop="dateModified" content="2019-10-18T09:21:14+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6804674/maapiirkonnas-levinud-autod-on-keskkonnaprobleemiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/No-3TnyA1RJ0N1nsVZII2B8yJI4=/685x410/smart/nginx/o/2011/01/26/505087t1h9ed5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/No-3TnyA1RJ0N1nsVZII2B8yJI4=/685x410/smart/nginx/o/2011/01/26/505087t1h9ed5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3021" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://maaelu.postimees.ee/6804674/maapiirkonnas-levinud-autod-on-keskkonnaprobleemiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maapiirkonnas levinud autod on keskkonnaprobleemiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6804674/maapiirkonnas-levinud-autod-on-keskkonnaprobleemiks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maaelu.postimees.ee/6804674/maapiirkonnas-levinud-autod-on-keskkonnaprobleemiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T07:53:12+03:00"><meta itemprop="dateModified" content="2019-10-18T07:53:22+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6804620/eesti-ja-lati-teadlased-uurivad-koige-vaiksemate-kalade-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hak1vxztSg6N8Jnpo5ML1hg_qOY=/335x190/smart/nginx/o/2019/10/18/12664256t1hffb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hak1vxztSg6N8Jnpo5ML1hg_qOY=/335x190/smart/nginx/o/2019/10/18/12664256t1hffb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://maaelu.postimees.ee/6804620/eesti-ja-lati-teadlased-uurivad-koige-vaiksemate-kalade-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ja Läti teadlased uurivad kõige väiksemate kalade elu </span></a><a href="https://maaelu.postimees.ee/6804620/eesti-ja-lati-teadlased-uurivad-koige-vaiksemate-kalade-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T07:40:45+03:00"><meta itemprop="dateModified" content="2019-10-18T07:40:45+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6804610/maaulikool-tahistab-korgema-pollumajandushariduse-100-aastapaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TMaia_NgXGdXnL5YrBY4ldtg7FU=/335x190/filters:focal(1161x888:4018x2351)/nginx/o/2018/09/04/11377991t1h268c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TMaia_NgXGdXnL5YrBY4ldtg7FU=/335x190/filters:focal(1161x888:4018x2351)/nginx/o/2018/09/04/11377991t1h268c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://maaelu.postimees.ee/6804610/maaulikool-tahistab-korgema-pollumajandushariduse-100-aastapaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaülikool tähistab kõrgema põllumajandushariduse 100. aastapäeva </span></a><a href="https://maaelu.postimees.ee/6804610/maaulikool-tahistab-korgema-pollumajandushariduse-100-aastapaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T10:40:45+03:00"><meta itemprop="dateModified" content="2019-10-17T10:54:29+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6803751/pollumeeste-sonum-ulemkogu-eel-miks-meie-pollumajandustoetused-on-siiani-euroliidu-madalaimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XEKPHBeF3jLdmjrDNQRKvpdEFGI=/685x410/smart/nginx/o/2019/10/17/12661242t1h0796.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XEKPHBeF3jLdmjrDNQRKvpdEFGI=/685x410/smart/nginx/o/2019/10/17/12661242t1h0796.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://maaelu.postimees.ee/6803751/pollumeeste-sonum-ulemkogu-eel-miks-meie-pollumajandustoetused-on-siiani-euroliidu-madalaimad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumeeste sõnum ülemkogu eel: Miks meie põllumajandustoetused on siiani euroliidu madalaimad? </span></a><a href="https://maaelu.postimees.ee/6803751/pollumeeste-sonum-ulemkogu-eel-miks-meie-pollumajandustoetused-on-siiani-euroliidu-madalaimad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T09:32:37+03:00"><meta itemprop="dateModified" content="2019-10-17T09:34:33+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6803686/minister-uleminekutoetuste-reegleid-peaks-reformima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DdApELg2K0Zpp3hYdz-xjLaMp5k=/335x190/smart/nginx/o/2019/10/02/12618824t1h7cf2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DdApELg2K0Zpp3hYdz-xjLaMp5k=/335x190/smart/nginx/o/2019/10/02/12618824t1h7cf2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6803686/minister-uleminekutoetuste-reegleid-peaks-reformima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister: üleminekutoetuste reegleid peaks reformima </span></a><a href="https://maaelu.postimees.ee/6803686/minister-uleminekutoetuste-reegleid-peaks-reformima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T07:21:01+03:00"><meta itemprop="dateModified" content="2019-10-17T07:21:01+03:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6803610/riigikogu-fraktsioonid-andsid-pollumeestele-lootust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XDkcQtAsKJQaloKlqaBdmqN2t8g=/335x190/smart/nginx/o/2019/10/02/12617103t1h6d0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XDkcQtAsKJQaloKlqaBdmqN2t8g=/335x190/smart/nginx/o/2019/10/02/12617103t1h6d0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6803610/riigikogu-fraktsioonid-andsid-pollumeestele-lootust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu fraktsioonid andsid põllumeestele lootust </span></a><a href="https://maaelu.postimees.ee/6803610/riigikogu-fraktsioonid-andsid-pollumeestele-lootust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T07:15:11+03:00"><meta itemprop="dateModified" content="2019-10-17T07:15:11+03:00"><meta itemprop="author" content="Aarne Mäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6803143/johkrad-rongad-nopivad-tartumaal-lambaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LSugw3OwkT3BWHELGYT-H5wtKpU=/685x410/smart/nginx/o/2019/10/16/12658568t1h068c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LSugw3OwkT3BWHELGYT-H5wtKpU=/685x410/smart/nginx/o/2019/10/16/12658568t1h068c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://maaelu.postimees.ee/6803143/johkrad-rongad-nopivad-tartumaal-lambaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhkrad rongad nopivad Tartumaal lambaid </span></a><a href="https://maaelu.postimees.ee/6803143/johkrad-rongad-nopivad-tartumaal-lambaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u14cwt13pw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T09:47:51+03:00"><meta itemprop="dateModified" content="2019-10-25T09:47:51+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808993/otseblogi-kas-avapaeval-teepuhastajana-startiv-tanak-suudab-tempos-pusida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y5u3a77v9ZngkU1WWjI8UbZq4iY=/1000x435/filters:focal(1280x2595:3970x2667)/nginx/o/2019/10/24/12682775t1h05d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/y5u3a77v9ZngkU1WWjI8UbZq4iY=/1000x435/filters:focal(1280x2595:3970x2667)/nginx/o/2019/10/24/12682775t1h05d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6808993/otseblogi-kas-avapaeval-teepuhastajana-startiv-tanak-suudab-tempos-pusida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kas avapäeval teepuhastajana startiv Tänak suudab tempos püsida? </span></a><a href="https://maaelu.postimees.ee/6808993/otseblogi-kas-avapaeval-teepuhastajana-startiv-tanak-suudab-tempos-pusida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://maaelu.postimees.ee/6808993/otseblogi-kas-avapaeval-teepuhastajana-startiv-tanak-suudab-tempos-pusida" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="282338"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T10:09:28+03:00"><meta itemprop="dateModified" content="2019-10-25T10:09:28+03:00"><meta itemprop="author" content="Karl-Joosep Küngas, Salou"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6810038/pm-kataloonias-ogier-tunne-autos-on-paranenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NedZH3kjzaiDC--dQ7dWbxowJE0=/335x190/filters:focal(535x691:1851x1651)/nginx/o/2019/10/25/12685288t1hdfd1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NedZH3kjzaiDC--dQ7dWbxowJE0=/335x190/filters:focal(535x691:1851x1651)/nginx/o/2019/10/25/12685288t1hdfd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://maaelu.postimees.ee/6810038/pm-kataloonias-ogier-tunne-autos-on-paranenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Kataloonias. Ogier: tunne autos on paranenud </span></a><a href="https://maaelu.postimees.ee/6810038/pm-kataloonias-ogier-tunne-autos-on-paranenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T00:21:42+03:00"><meta itemprop="dateModified" content="2019-10-24T18:28:29+03:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809711/ott-tanak-kataloonias-keskendun-tiitlile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vYo0Rs0rrrZUeqUUAJFhQBYZNdU=/335x190/filters:focal(346x459:1650x1919)/nginx/o/2019/08/27/12503587t1h5f99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vYo0Rs0rrrZUeqUUAJFhQBYZNdU=/335x190/filters:focal(346x459:1650x1919)/nginx/o/2019/08/27/12503587t1h5f99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a></div><a href="https://maaelu.postimees.ee/6809711/ott-tanak-kataloonias-keskendun-tiitlile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak Kataloonias: keskendun tiitlile </span></a><a href="https://maaelu.postimees.ee/6809711/ott-tanak-kataloonias-keskendun-tiitlile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T10:32:46+03:00"><meta itemprop="dateModified" content="2019-10-25T10:32:46+03:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6810033/ratas-jatab-endale-uue-ministrikandidaadi-puhul-vetooiguse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y-WzKbZ4krZCc2i8iNGePE21mpM=/685x410/smart/nginx/o/2019/10/25/12685247t1hafd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/y-WzKbZ4krZCc2i8iNGePE21mpM=/685x410/smart/nginx/o/2019/10/25/12685247t1hafd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://maaelu.postimees.ee/6810033/ratas-jatab-endale-uue-ministrikandidaadi-puhul-vetooiguse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas jätab endale uue ministrikandidaadi puhul vetoõiguse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6810033/ratas-jatab-endale-uue-ministrikandidaadi-puhul-vetooiguse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maaelu.postimees.ee/6810033/ratas-jatab-endale-uue-ministrikandidaadi-puhul-vetooiguse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T09:16:38+03:00"><meta itemprop="dateModified" content="2019-10-25T09:16:38+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6810004/kruuse-nouab-valja-jarviku-ja-vta-listeeriaskandaali-kirjavahetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DdApELg2K0Zpp3hYdz-xjLaMp5k=/335x190/smart/nginx/o/2019/10/02/12618824t1h7cf2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DdApELg2K0Zpp3hYdz-xjLaMp5k=/335x190/smart/nginx/o/2019/10/02/12618824t1h7cf2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://maaelu.postimees.ee/6810004/kruuse-nouab-valja-jarviku-ja-vta-listeeriaskandaali-kirjavahetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kruuse nõuab välja Järviku ja VTA listeeriaskandaali kirjavahetuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6810004/kruuse-nouab-valja-jarviku-ja-vta-listeeriaskandaali-kirjavahetuse/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://maaelu.postimees.ee/6810004/kruuse-nouab-valja-jarviku-ja-vta-listeeriaskandaali-kirjavahetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-24T22:52:14+03:00"><meta itemprop="author" content="Helen Mihelson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809896/riik-parandab-lopuks-ekslike-kodanike-vea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2mmhjLc8dF8GfLKvyQudR1oNe_o=/335x190/smart/nginx/o/2018/11/22/11594855t1haa5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2mmhjLc8dF8GfLKvyQudR1oNe_o=/335x190/smart/nginx/o/2018/11/22/11594855t1haa5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://maaelu.postimees.ee/6809896/riik-parandab-lopuks-ekslike-kodanike-vea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik lahendab lõpuks Abhaasia eestlaste küsimuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809896/riik-parandab-lopuks-ekslike-kodanike-vea/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maaelu.postimees.ee/6809896/riik-parandab-lopuks-ekslike-kodanike-vea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-24T22:20:51+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h2GFzCP2bK6JeJReYsAyln-MiPg=/685x410/smart/nginx/o/2019/10/24/12684752t1ha308.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/h2GFzCP2bK6JeJReYsAyln-MiPg=/685x410/smart/nginx/o/2019/10/24/12684752t1ha308.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://maaelu.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erikontroll ajas kohtunikud marru: ministeerium nuhib meie järele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://maaelu.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T09:33:29+03:00"><meta itemprop="dateModified" content="2019-10-25T10:03:51+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6810012/analuus-kui-palju-tuleb-50-000-euro-kogumiseks-kaia-tool-eestis-ja-mujal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h9NVxUn3wvWo-qkZ1xW7-FR6CAk=/335x190/smart/nginx/o/2019/09/21/12580804t1h2031.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h9NVxUn3wvWo-qkZ1xW7-FR6CAk=/335x190/smart/nginx/o/2019/09/21/12580804t1h2031.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://maaelu.postimees.ee/6810012/analuus-kui-palju-tuleb-50-000-euro-kogumiseks-kaia-tool-eestis-ja-mujal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: kui mitu kuupalka maksab eluase Eestis ja mujal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6810012/analuus-kui-palju-tuleb-50-000-euro-kogumiseks-kaia-tool-eestis-ja-mujal/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://maaelu.postimees.ee/6810012/analuus-kui-palju-tuleb-50-000-euro-kogumiseks-kaia-tool-eestis-ja-mujal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T07:33:00+03:00"><meta itemprop="dateModified" content="2019-10-25T08:38:05+03:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809739/pettumus-valitsusel-pole-eesti-ohtlikuima-ristmiku-jaoks-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MG1s6Haz_OIYDKKk7AevWSXFmWg=/335x190/smart/nginx/o/2019/10/24/12684337t1h16a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MG1s6Haz_OIYDKKk7AevWSXFmWg=/335x190/smart/nginx/o/2019/10/24/12684337t1h16a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6809739/pettumus-valitsusel-pole-eesti-ohtlikuima-ristmiku-jaoks-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pettumus: valitsusel pole Riia ringi jaoks raha <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6809739/pettumus-valitsusel-pole-eesti-ohtlikuima-ristmiku-jaoks-raha/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maaelu.postimees.ee/6809739/pettumus-valitsusel-pole-eesti-ohtlikuima-ristmiku-jaoks-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T06:51:00+03:00"><meta itemprop="dateModified" content="2019-10-25T09:59:18+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809917/tesla-ihkajad-peavad-toetustest-suu-puhtaks-puhkima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yLjY2J17ELicblp4lsTy6WQQrvs=/685x410/smart/nginx/o/2019/10/25/12684990t1h22b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yLjY2J17ELicblp4lsTy6WQQrvs=/685x410/smart/nginx/o/2019/10/25/12684990t1h22b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maaelu.postimees.ee/6809917/tesla-ihkajad-peavad-toetustest-suu-puhtaks-puhkima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tesla ihkajad peavad toetustest suu puhtaks pühkima <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809917/tesla-ihkajad-peavad-toetustest-suu-puhtaks-puhkima/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maaelu.postimees.ee/6809917/tesla-ihkajad-peavad-toetustest-suu-puhtaks-puhkima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ws4kwut927" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ph40hpjlbe" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T09:47:51+03:00"><meta itemprop="dateModified" content="2019-10-25T09:47:51+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6808993/otseblogi-kas-avapaeval-teepuhastajana-startiv-tanak-suudab-tempos-pusida" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nxm0M27UvV603EEGzy8fNZv63Vo=/685x410/filters:focal(1826x1171:2510x1971)/nginx/o/2018/10/25/11525582t1hf125.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nxm0M27UvV603EEGzy8fNZv63Vo=/685x410/filters:focal(1826x1171:2510x1971)/nginx/o/2018/10/25/11525582t1hf125.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6808993/otseblogi-kas-avapaeval-teepuhastajana-startiv-tanak-suudab-tempos-pusida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kas avapäeval teepuhastajana startiv Tänak suudab tempos püsida? </span></a><a href="https://maaelu.postimees.ee/6808993/otseblogi-kas-avapaeval-teepuhastajana-startiv-tanak-suudab-tempos-pusida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:34:56+03:00"><meta itemprop="dateModified" content="2019-10-24T11:46:25+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809145/kadunud-markkuse-ema-kodutee-otsas-autotulesid-nahes-loodan-et-ta-tuleb-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MidxoO0yFOotw4XLwliasr3FCwU=/335x190/smart/nginx/o/2019/10/24/12682471t1h4f14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MidxoO0yFOotw4XLwliasr3FCwU=/335x190/smart/nginx/o/2019/10/24/12682471t1h4f14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>677</span></div></div><a href="https://maaelu.postimees.ee/6809145/kadunud-markkuse-ema-kodutee-otsas-autotulesid-nahes-loodan-et-ta-tuleb-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud Markkuse ema: kodutee otsas autotulesid nähes loodan, et ta tuleb koju </span></a><a href="https://maaelu.postimees.ee/6809145/kadunud-markkuse-ema-kodutee-otsas-autotulesid-nahes-loodan-et-ta-tuleb-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T14:03:15+03:00"><meta itemprop="dateModified" content="2019-10-24T18:51:00+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809370/galerii-kohus-moistis-valga-pereisa-uhe-loogiga-surmanud-nooruki-kuueks-aastaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dMK46u83OibnjHn0S7k49gjzjRk=/335x190/filters:focal(64x173:5125x3120)/nginx/o/2019/10/24/12682646t1h7c5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dMK46u83OibnjHn0S7k49gjzjRk=/335x190/filters:focal(64x173:5125x3120)/nginx/o/2019/10/24/12682646t1h7c5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>484</span></div></div><a href="https://maaelu.postimees.ee/6809370/galerii-kohus-moistis-valga-pereisa-uhe-loogiga-surmanud-nooruki-kuueks-aastaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: kohus mõistis Valga pereisa ühe löögiga surmanud nooruki kuueks aastaks vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6809370/galerii-kohus-moistis-valga-pereisa-uhe-loogiga-surmanud-nooruki-kuueks-aastaks-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maaelu.postimees.ee/6809370/galerii-kohus-moistis-valga-pereisa-uhe-loogiga-surmanud-nooruki-kuueks-aastaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T12:25:52+03:00"><meta itemprop="dateModified" content="2019-10-24T12:25:52+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809252/kallihinnalises-mantlis-angela-aak-naiselikum-kui-kunagi-varem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTWd63ueujhgbv_w6RVErqPDoPI=/685x410/filters:focal(284x103:622x414)/nginx/o/2019/10/24/12682737t1hdc57.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTWd63ueujhgbv_w6RVErqPDoPI=/685x410/filters:focal(284x103:622x414)/nginx/o/2019/10/24/12682737t1hdc57.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://maaelu.postimees.ee/6809252/kallihinnalises-mantlis-angela-aak-naiselikum-kui-kunagi-varem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kallihinnalises mantlis Angela Aak: naiselikum kui kunagi varem! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6809252/kallihinnalises-mantlis-angela-aak-naiselikum-kui-kunagi-varem/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maaelu.postimees.ee/6809252/kallihinnalises-mantlis-angela-aak-naiselikum-kui-kunagi-varem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:30:22+03:00"><meta itemprop="dateModified" content="2019-10-24T14:58:46+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809140/listeeriaskandaali-lisandus-ka-m-v-wooli-toodangut-toodelnud-louna-eesti-ettevote" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VtKpHZM0K7mPk40PFZ6ZJSKt8bQ=/335x190/filters:focal(669x146:1696x495)/nginx/o/2019/10/10/12641215t1hb062.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VtKpHZM0K7mPk40PFZ6ZJSKt8bQ=/335x190/filters:focal(669x146:1696x495)/nginx/o/2019/10/10/12641215t1hb062.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://maaelu.postimees.ee/6809140/listeeriaskandaali-lisandus-ka-m-v-wooli-toodangut-toodelnud-louna-eesti-ettevote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Listeeriaskandaali lisandus ka M.V.Wooli toodangut töödelnud Lõuna-Eesti ettevõte <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6809140/listeeriaskandaali-lisandus-ka-m-v-wooli-toodangut-toodelnud-louna-eesti-ettevote/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">M.V.Wool: viime osa tootmisest üle Harku tehasesse</div></a><a href="https://maaelu.postimees.ee/6809140/listeeriaskandaali-lisandus-ka-m-v-wooli-toodangut-toodelnud-louna-eesti-ettevote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T18:49:23+03:00"><meta itemprop="dateModified" content="2019-10-24T20:44:34+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809753/fotod-jogeval-hukkus-rongi-alla-jaanud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YllmuPq8vkSbqOESJ49Vhm8cpFI=/335x190/smart/nginx/o/2019/10/24/12684555t1hc960.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YllmuPq8vkSbqOESJ49Vhm8cpFI=/335x190/smart/nginx/o/2019/10/24/12684555t1hc960.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://maaelu.postimees.ee/6809753/fotod-jogeval-hukkus-rongi-alla-jaanud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Jõgeval hukkus rongi alla jäänud mees</span><div class="list-article__additional-headline">Täiendatud kl 20.43</div></a><a href="https://maaelu.postimees.ee/6809753/fotod-jogeval-hukkus-rongi-alla-jaanud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T13:49:16+03:00"><meta itemprop="dateModified" content="2019-10-24T13:59:41+03:00"><meta itemprop="author" content="Ege Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809345/mart-helme-ekre-l-on-kolm-ministrikandidaati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Rwm7GR0zTSGKtM-Mh5lGexTO8Jo=/685x410/smart/nginx/o/2019/10/24/12683206t1h5bca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Rwm7GR0zTSGKtM-Mh5lGexTO8Jo=/685x410/smart/nginx/o/2019/10/24/12683206t1h5bca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>300</span></div></div><a href="https://maaelu.postimees.ee/6809345/mart-helme-ekre-l-on-kolm-ministrikandidaati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: EKRE-l on kolm ministrikandidaati <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6809345/mart-helme-ekre-l-on-kolm-ministrikandidaati/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://maaelu.postimees.ee/6809345/mart-helme-ekre-l-on-kolm-ministrikandidaati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T14:44:18+03:00"><meta itemprop="dateModified" content="2019-10-25T10:09:48+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809428/kert-kingo-hiigelhuvitist-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EEhYIQP55tdUH1VvISjDPttvimo=/335x190/filters:focal(1430x856:2292x1538)/nginx/o/2019/10/14/12653379t1h868e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EEhYIQP55tdUH1VvISjDPttvimo=/335x190/filters:focal(1430x856:2292x1538)/nginx/o/2019/10/14/12653379t1h868e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://maaelu.postimees.ee/6809428/kert-kingo-hiigelhuvitist-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kert Kingo hiigelhüvitist ei saa <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6809428/kert-kingo-hiigelhuvitist-ei-saa/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maaelu.postimees.ee/6809428/kert-kingo-hiigelhuvitist-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T20:17:56+03:00"><meta itemprop="dateModified" content="2019-10-24T20:17:56+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809827/rahvamassidest-koormatud-ulemiste-kfc-pidi-enneaegselt-uksed-sulgema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YjPFEMkdAisPc9EgUhHddeJ7YyQ=/335x190/smart/nginx/o/2019/10/24/12684321t1h84e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YjPFEMkdAisPc9EgUhHddeJ7YyQ=/335x190/smart/nginx/o/2019/10/24/12684321t1h84e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>211</span></div></div><a href="https://maaelu.postimees.ee/6809827/rahvamassidest-koormatud-ulemiste-kfc-pidi-enneaegselt-uksed-sulgema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvamassidest koormatud Ülemiste KFC pidi enneaegselt uksed sulgema <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6809827/rahvamassidest-koormatud-ulemiste-kfc-pidi-enneaegselt-uksed-sulgema/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maaelu.postimees.ee/6809827/rahvamassidest-koormatud-ulemiste-kfc-pidi-enneaegselt-uksed-sulgema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:15:40+03:00"><meta itemprop="dateModified" content="2019-10-24T14:25:24+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809121/aivar-pau-valetajad-riigikokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3IsZfRt607R8aIqEvb5sSqSmfn8=/685x410/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3IsZfRt607R8aIqEvb5sSqSmfn8=/685x410/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://maaelu.postimees.ee/6809121/aivar-pau-valetajad-riigikokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Pau: valetajad riigikokku?! <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6809121/aivar-pau-valetajad-riigikokku/comments" class="list-article__comment section-font-color" itemprop="url">(132)</span></span><div class="list-article__additional-headline">Gallup: kas Kingo koht on riigikogus?</div></a><a href="https://maaelu.postimees.ee/6809121/aivar-pau-valetajad-riigikokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T15:31:39+03:00"><meta itemprop="dateModified" content="2019-10-24T15:32:11+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809501/noor-soomlanna-suri-tallinki-laeval-terviserikke-tottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2qKEkqsEQ97FCQL9fP7-qx8ctX4=/335x190/filters:focal(1506x827:4681x3238)/nginx/o/2019/10/24/12683582t1hf919.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2qKEkqsEQ97FCQL9fP7-qx8ctX4=/335x190/filters:focal(1506x827:4681x3238)/nginx/o/2019/10/24/12683582t1hf919.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://maaelu.postimees.ee/6809501/noor-soomlanna-suri-tallinki-laeval-terviserikke-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor soomlanna suri Tallinki laeval terviserikke tõttu </span></a><a href="https://maaelu.postimees.ee/6809501/noor-soomlanna-suri-tallinki-laeval-terviserikke-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T17:02:47+03:00"><meta itemprop="dateModified" content="2019-10-24T17:16:54+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809607/kellest-voiks-saada-vladimir-putini-mantliparija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DDbh9JAg13T5o0jD0fc8pGF17co=/335x190/smart/nginx/o/2019/10/24/12683858t1hc97f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DDbh9JAg13T5o0jD0fc8pGF17co=/335x190/smart/nginx/o/2019/10/24/12683858t1hc97f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://maaelu.postimees.ee/6809607/kellest-voiks-saada-vladimir-putini-mantliparija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kellest võiks saada Vladimir Putini mantlipärija? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6809607/kellest-voiks-saada-vladimir-putini-mantliparija/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://maaelu.postimees.ee/6809607/kellest-voiks-saada-vladimir-putini-mantliparija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T18:02:59+03:00"><meta itemprop="dateModified" content="2019-10-24T18:02:59+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809448/mart-helmel-sai-limiit-otsa-ma-ei-raagi-johannes-trallaga-ta-on-pahatahtlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3Q9-R9EAauImuAd-tLGtClCkKDU=/685x410/smart/nginx/o/2019/10/24/12683995t1h1026.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3Q9-R9EAauImuAd-tLGtClCkKDU=/685x410/smart/nginx/o/2019/10/24/12683995t1h1026.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://maaelu.postimees.ee/6809448/mart-helmel-sai-limiit-otsa-ma-ei-raagi-johannes-trallaga-ta-on-pahatahtlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helmel sai «limiit otsa»: Ma ei räägi Johannes Trallaga, ta on pahatahtlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6809448/mart-helmel-sai-limiit-otsa-ma-ei-raagi-johannes-trallaga-ta-on-pahatahtlik/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://maaelu.postimees.ee/6809448/mart-helmel-sai-limiit-otsa-ma-ei-raagi-johannes-trallaga-ta-on-pahatahtlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-24T22:20:51+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9QUY2-J53R1bunycEBwOcPBmusA=/335x190/smart/nginx/o/2019/10/24/12684752t1ha308.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9QUY2-J53R1bunycEBwOcPBmusA=/335x190/smart/nginx/o/2019/10/24/12684752t1ha308.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://maaelu.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erikontroll ajas kohtunikud marru: ministeerium nuhib meie järele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://maaelu.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T12:05:00+03:00"><meta itemprop="dateModified" content="2019-10-24T16:51:46+03:00"><meta itemprop="author" content="Merle Rallmann, Eno-Gerrit Link, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809243/fotod-sundmuskohalt-ehituspoes-levinud-haisu-tottu-anti-paastjatele-keemiareostuse-haire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DvaJrNS855To34hKMnQabtjBTMM=/335x190/filters:focal(940x907:955x922)/nginx/o/2019/10/24/12682681t1h6a7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DvaJrNS855To34hKMnQabtjBTMM=/335x190/filters:focal(940x907:955x922)/nginx/o/2019/10/24/12682681t1h6a7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://maaelu.postimees.ee/6809243/fotod-sundmuskohalt-ehituspoes-levinud-haisu-tottu-anti-paastjatele-keemiareostuse-haire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuskohalt! Ehituspoes levinud haisu tõttu anti päästjatele keemiareostuse häire </span></a><a href="https://maaelu.postimees.ee/6809243/fotod-sundmuskohalt-ehituspoes-levinud-haisu-tottu-anti-paastjatele-keemiareostuse-haire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T08:52:02+03:00"><meta itemprop="dateModified" content="2019-10-24T08:54:07+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6809051/galerii-narva-missid-votsid-spaas-aja-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sFaWcuAtDuXGBh3F3M0xTAAOZzA=/685x410/filters:focal(717x406:1681x1047)/nginx/o/2019/10/24/12682222t1hf6b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sFaWcuAtDuXGBh3F3M0xTAAOZzA=/685x410/filters:focal(717x406:1681x1047)/nginx/o/2019/10/24/12682222t1hf6b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6809051/galerii-narva-missid-votsid-spaas-aja-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Narva missid võtsid spaas aja maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6809051/galerii-narva-missid-votsid-spaas-aja-maha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6809051/galerii-narva-missid-votsid-spaas-aja-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sdijtly58e" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3bf28c3365ea2cc721b0.js" async></script></body></html>