<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/mXJJdS1wSUTxFMgceZHgyHoFfgQ=/1200x630/smart/nginx/o/2019/08/07/12445028t1h98db.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/mXJJdS1wSUTxFMgceZHgyHoFfgQ=/1200x630/smart/nginx/o/2019/08/07/12445028t1h98db.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Nippe selleri ja porrulaugu saagi suurendamiseks"><meta property="twitter:title" content="Nippe selleri ja porrulaugu saagi suurendamiseks"><meta property="og:url" content="https://maaelu.postimees.ee/6748234/nippe-selleri-ja-porrulaugu-saagi-suurendamiseks"><meta property="twitter:url" content="https://maaelu.postimees.ee/6748234/nippe-selleri-ja-porrulaugu-saagi-suurendamiseks"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="Augustis pakub köögiviljaaed juba rikkalikku saaki, mõned hilised viljad aga kasvavad veel ja vajavad korraliku saagi kosumiseks aedniku hoolt. Jagame nõu, kuidas tagada juur- ja varsselleril ning porrulaugul kvaliteetsemat ja suuremat saaki."><meta property="twitter:description" content="Augustis pakub köögiviljaaed juba rikkalikku saaki, mõned hilised viljad aga kasvavad veel ja vajavad korraliku saagi kosumiseks aedniku hoolt. Jagame nõu, kuidas tagada juur- ja varsselleril ning porrulaugul kvaliteetsemat ja suuremat saaki."><meta property="og:type" content="article"><meta property="article:section" content="Nõuanne"><meta property="article:tag" content="seller"><meta property="article:tag" content="porrulauk"><meta name="article:published_time" content="2019-08-07T22:01:17+03:00"><meta name="article:modified_time" content="2019-08-07T22:01:16+03:00"><meta name="description" content="Augustis pakub köögiviljaaed juba rikkalikku saaki, mõned hilised viljad aga kasvavad veel ja vajavad korraliku saagi kosumiseks aedniku hoolt. Jagame nõu, kuidas tagada juur- ja varsselleril ning porrulaugul kvaliteetsemat ja suuremat saaki."><meta name="keywords" content="seller, porrulauk"><link rel="canonical" href="https://maaelu.postimees.ee/6748234/nippe-selleri-ja-porrulaugu-saagi-suurendamiseks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>Nippe selleri ja porrulaugu saagi suurendamiseks - Nõuanne - Maa Elu</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-26779c5632bacc1196ab.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #72bf44;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3013 article-6748234"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maaelu.postimees.ee/search">K, 7.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://maaelu.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maaelu.postimees.ee/4501179/lavassaare-puuhooldus-ajas-dendroloogidel-ja-arboristidel-harja-punaseks" class="quote__text">Paraku ongi tihti nii, et avalikel hangetel võidab vähempakkumine, aga töötegemise oskust ei nõuta. </a><a href="https://maaelu.postimees.ee/4501179/lavassaare-puuhooldus-ajas-dendroloogidel-ja-arboristidel-harja-punaseks" class="quote__author section-border-color"><span class="slab section-font-color">Ülo Niinemets, EMÜ taimefüsioloogia professor</span></a></div><a href="https://maaelu.postimees.ee/4501179/lavassaare-puuhooldus-ajas-dendroloogidel-ja-arboristidel-harja-punaseks" class="quote__image"><img src="//f8.pmo.ee/FEhOE5bicC63M54sJPCpD8YVlxU=/72x72/smart/nginx/o/2018/06/08/7889621t1h0630.jpg" srcset="//f8.pmo.ee/FEhOE5bicC63M54sJPCpD8YVlxU=/72x72/smart/nginx/o/2018/06/08/7889621t1h0630.jpg, //f8.pmo.ee/vofj2K5saEeCgRlHdzoyDk2RRxw=/144x144/smart/nginx/o/2018/06/08/7889621t1h0630.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maaelu.postimees.ee/section/1850" target="_self" class="menu-item">Põllumajandus</a></div><div><a href="https://maaelu.postimees.ee/section/3319" target="_self" class="menu-item">Maamess</a></div><div><a href="https://maaelu.postimees.ee/section/3021" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee/section/3023" target="_self" class="menu-item">Aed</a></div><div><a href="https://maaelu.postimees.ee/section/3025" target="_self" class="menu-item">Taimetark</a></div><div><a href="https://maaelu.postimees.ee/section/4499" target="_self" class="menu-item">EL keskkonnaprojektid</a></div><div><a href="https://maaelu.postimees.ee/section/3027" target="_self" class="menu-item section-font-color menu-item--active">Nõuanne</a></div><div><a href="https://maaelu.postimees.ee/section/3533" target="_self" class="menu-item menu-item--important">NV maal</a></div><div><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" class="menu-item">Ilmunud numbrid</a></div><div><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3013" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee/section/3027">Nõuanne</a></li><li class="breadcrumb-item">Nippe selleri ja porrulaugu saagi suurendamiseks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Nippe selleri ja porrulaugu saagi suurendamiseks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111215" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tiina Paasik</span> </span><span class="article-authors__position" itemprop="jobTitle">köögiviljakasvataja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6748234/nippe-selleri-ja-porrulaugu-saagi-suurendamiseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748234" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Nippe%20selleri%20ja%20porrulaugu%20saagi%20suurendamiseks&url=https://maaelu.postimees.ee/6748234/nippe-selleri-ja-porrulaugu-saagi-suurendamiseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748234"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Nippe%20selleri%20ja%20porrulaugu%20saagi%20suurendamiseks&url=https://maaelu.postimees.ee/6748234/nippe-selleri-ja-porrulaugu-saagi-suurendamiseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748234"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Nippe selleri ja porrulaugu saagi suurendamiseks&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6748234/nippe-selleri-ja-porrulaugu-saagi-suurendamiseks%3Futm_source%3Demail%26utm_content%3D6748234" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maaelu.postimees.ee/6748234/nippe-selleri-ja-porrulaugu-saagi-suurendamiseks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">7. august 2019, 22:01</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12445028" image-url="//f8.pmo.ee/sbbBONy7VDEo680ls6j0RCVNGtY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/07/12445028t1h98db.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12445028)" src="//f8.pmo.ee/BSi4jHj2S2V3gaE1iMgb_dal_bs=/685x410/smart/nginx/o/2019/08/07/12445028t1h98db.jpg" srcset="//f8.pmo.ee/BSi4jHj2S2V3gaE1iMgb_dal_bs=/685x410/smart/nginx/o/2019/08/07/12445028t1h98db.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Et juurselleril kasvaksid suured juurikad, eemaldage muld juurvilja ümbert, seejärel lõigake terava noaga läbi ülemised külgmised juured.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tiina Paasik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Augustis pakub köögiviljaaed juba rikkalikku saaki, mõned hilised viljad aga kasvavad veel ja vajavad korraliku saagi kosumiseks aedniku hoolt. Jagame nõu, kuidas tagada juur- ja varsselleril ning porrulaugul kvaliteetsemat ja suuremat saaki.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-19iahfrz3g" :preview-length="0" eager video-id="132454" video-stream-type="VOD" video-headline="6748234 Nippe selleri ja porrulaugu saagi suurendamiseks" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/eb600206a5bde49858d212007d5be101.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-fim6yjax8n" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f6his4gmh3" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nvm3k2ll0h" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Juurseller (Apium graveolens var. Rapaceum) vajab viljakat mulda, sest taime toitainevajadus on suur. Seepärast on augusti algul soovitatav juursellerit veel väetada. Hästi mõjuvad hobusesõnnikukompost või kanakaka ja mereadru graanulid. Väetis tuleb mulda kobestada. Seda tehes jälgige, et taime südamikulehed ja juurvilja ülemine osa ei satuks mulla alla, sest see soodustab liigset külgjuurte teket.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui ei ole võimalust kasutada orgaanilist väetist, on soovitatav kastmisveele lisada köögiviljade vedelväetist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Selleks, et kasvaksid suured juurikad, tuleb eemaldada muld juurviljade ümbert ja seejärel terava noaga läbi lõigata ülemised külgmised juured.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuival ajal vajavad taimed kastmist, kuid vältima peab vee sattumist lehtedele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saagikoristamine algab alles siis, kui alumised lehed hakkavad kolletuma ja vajuvad maha. Seller kasvab sügisel hästi, seega tuleks juurikad üles võtta alles enne püsivate külmade saabumist. Väljakaevamiseks kasutatakse aiaharki, siis ei ole ohtu, et juurvili kahjustada saab. Säilitatakse keldris liiva sees.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6748234" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Varsselleri (Apium graveolens var. dulce) hooldus sarnaneb juurselleriga, ainult vastavalt sordile on vaja varsi kas mullata või panna ümber taime jõupaberist torbik. Muldamisel vältida mulla sattumist otseselt lehekodariku keskele. Kui kasutate jõupaberit, peab taime ülemine osa ikka välja jääma. Pleegitatud varsselleri varred on õrnad ja maitsvad. Varsi võetakse taimelt paarikaupa.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Varsselleri koristusaeg on samuti enne püsivate külmade saabumist. Mõne taime võib koos suurema mullapalliga mullast välja kaevata ja kasvuhoonesse istutada. Natuke kasta pärast istutamist ja nii saab kuni külmadeni värsket varssellerit süüa.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Porrulauk (Allium ampe­larosum) on pika kasvuajaga taim ja seega vajab veel augusti algul hooldamist. Porrulaugutaimi on augustis soovitatav väetada orgaanilise väetisega, selleks kasutage komposti või lahjendatud virtsa (1:10) või linnusõnnikuleotist (1:20) ja kobestage mulda. Ühtlasi on hea taimi mullata, siis kasvab ebavars pikemaks ja on pleegitatud (valge). Kui puudub võimalus kasutada orgaanilist väetist, tuleks kastmisveele lisada köögivilja vedelväetist. Porrulauk vajab kasvuks ka mikroelemente.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Porrulauku koristatakse enne püsivate külmade saabumist, taimed kaevatakse aiahargiga mullast välja ja juured lõigatakse tagasi, nii et viiesentimeetrine osa jääks alles. Lehti on soovitatav kärpida kolmandiku võrra. Säilitada on kõige parem keldris liiva sees.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12445029" image-url="//f11.pmo.ee/VnJklDRhe93qTr4fEikmHFuolf4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/07/12445029t1heb92.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12445029)" src="//f11.pmo.ee/jxenL4nvMcMymgdu2Tlfwtmj5VQ=/685x0/smart/nginx/o/2019/08/07/12445029t1heb92.jpg" srcset="//f11.pmo.ee/jxenL4nvMcMymgdu2Tlfwtmj5VQ=/685x0/smart/nginx/o/2019/08/07/12445029t1heb92.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Porrulauku võiks veel mullata, siis kasvab ebavars pikemaks ja on pleegitatud.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tiina Paasik</p></figcaption></figure></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6748234/nippe-selleri-ja-porrulaugu-saagi-suurendamiseks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748234" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Nippe%20selleri%20ja%20porrulaugu%20saagi%20suurendamiseks&url=https://maaelu.postimees.ee/6748234/nippe-selleri-ja-porrulaugu-saagi-suurendamiseks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748234"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Nippe%20selleri%20ja%20porrulaugu%20saagi%20suurendamiseks&url=https://maaelu.postimees.ee/6748234/nippe-selleri-ja-porrulaugu-saagi-suurendamiseks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748234"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Nippe selleri ja porrulaugu saagi suurendamiseks&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6748234/nippe-selleri-ja-porrulaugu-saagi-suurendamiseks%3Futm_source%3Demail%26utm_content%3D6748234" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maaelu.postimees.ee/6748234/nippe-selleri-ja-porrulaugu-saagi-suurendamiseks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6748234" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6748234" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://maaelu.postimees.ee/term/436112/seller">seller</a></li><li><a class="article-terms__term" href="https://maaelu.postimees.ee/term/36923/porrulauk">porrulauk</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xy45q8lnu6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dgzuaribgk" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3729" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block :current-section="3027" content-type="topArticles" section-ids="3013" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block></div><div id="section-3027" data-section="3027" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee/section/3027">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6748236/floksid-seisavad-kaua-vaasis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ColgAmsp3orvJrYPZznWi_0pSBw=/1000x435/smart/nginx/o/2019/08/07/12445048t1hda64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a></div><a href="https://maaelu.postimees.ee/6748236/floksid-seisavad-kaua-vaasis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Floksid seisavad kaua vaasis </span></a><a href="https://maaelu.postimees.ee/6748236/floksid-seisavad-kaua-vaasis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6748223/kabiheinaga-kurista-kurku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hjMIN_U_pOTf1_uHS443Ajw26V8=/324x185/smart/nginx/o/2019/08/07/12445008t1h72cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a></div><a href="https://maaelu.postimees.ee/6748223/kabiheinaga-kurista-kurku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käbiheinaga kurista kurku </span></a><a href="https://maaelu.postimees.ee/6748223/kabiheinaga-kurista-kurku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6742970/vaikesed-suvikorvitsad-on-koige-maitsvamad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ok4oMlHa-8e9255kTUB8J10EJEU=/324x185/smart/nginx/o/2019/07/31/12424310t1h2eef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6742970/vaikesed-suvikorvitsad-on-koige-maitsvamad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikesed suvikõrvitsad on kõige maitsvamad </span></a><a href="https://maaelu.postimees.ee/6742970/vaikesed-suvikorvitsad-on-koige-maitsvamad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6742962/iisop-on-hea-palavikualandaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bDKwDzoX9oRzxRgu1XzAq68g2R4=/324x185/smart/nginx/o/2019/07/31/12424297t1h5027.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://maaelu.postimees.ee/6742962/iisop-on-hea-palavikualandaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iisop on hea palavikualandaja </span></a><a href="https://maaelu.postimees.ee/6742962/iisop-on-hea-palavikualandaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7ia6f8o1cp" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6737865/juuli-lopus-voib-taas-seemnepakid-valja-otsida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QmaRAaQyR3MFGNmYvUaacgfOHhU=/1000x435/smart/nginx/o/2019/07/25/12401804t1h17d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://maaelu.postimees.ee/6737865/juuli-lopus-voib-taas-seemnepakid-valja-otsida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juuli lõpus võib taas seemnepakid välja otsida </span></a><a href="https://maaelu.postimees.ee/6737865/juuli-lopus-voib-taas-seemnepakid-valja-otsida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6737864/nippe-tigude-peletamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aKY0kjKt5etQ264VGstjjs_vov4=/335x190/smart/nginx/o/2019/07/25/12401802t1hc9cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://maaelu.postimees.ee/6737864/nippe-tigude-peletamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nippe tigude peletamiseks </span></a><a href="https://maaelu.postimees.ee/6737864/nippe-tigude-peletamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6737861/vereurmarohi-aitab-soolatuugastest-vabaneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b5BM-DT2Lh6i19kQ3E36C6BB0AQ=/335x190/smart/nginx/o/2019/07/25/12401798t1h7adc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maaelu.postimees.ee/6737861/vereurmarohi-aitab-soolatuugastest-vabaneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vereurmarohi aitab soolatüügastest vabaneda </span></a><a href="https://maaelu.postimees.ee/6737861/vereurmarohi-aitab-soolatuugastest-vabaneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6736317/raamat-mis-annab-julgust-vahemtuntud-soogiseeni-korjata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ik2sHi0FSPvfQCF_SsOqv0ds5Z4=/685x410/filters:focal(948x1748:1861x2450)/nginx/o/2019/07/23/12397298t1hda5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://raamatud.postimees.ee/6736317/raamat-mis-annab-julgust-vahemtuntud-soogiseeni-korjata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamat, mis annab julgust vähemtuntud söögiseeni korjata </span></a><a href="https://raamatud.postimees.ee/6736317/raamat-mis-annab-julgust-vahemtuntud-soogiseeni-korjata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6732534/salveide-hulgast-leiab-oige-igasse-aeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ezUlKSvTE7Q6Ezd1-pbhyJPm2lk=/335x190/smart/nginx/o/2019/07/17/12375972t1hcbdc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://maaelu.postimees.ee/6732534/salveide-hulgast-leiab-oige-igasse-aeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salveide hulgast leiab õige igasse aeda </span></a><a href="https://maaelu.postimees.ee/6732534/salveide-hulgast-leiab-oige-igasse-aeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6732500/putukahammustusi-ja-haavu-ravib-kuusevaik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2kGpZPwaN5XM_HGzlZGKqe8NyyE=/335x190/smart/nginx/o/2019/07/17/12375830t1hc1ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>315</span></div></div><a href="https://maaelu.postimees.ee/6732500/putukahammustusi-ja-haavu-ravib-kuusevaik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putukahammustusi ja haavu ravib kuusevaik <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6732500/putukahammustusi-ja-haavu-ravib-kuusevaik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6732500/putukahammustusi-ja-haavu-ravib-kuusevaik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6727429/rukola-taiesti-erinevad-salatitaimed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_3O69kVy_UgmI9jj5-ECaenWx6c=/685x410/smart/nginx/o/2019/07/11/12352153t1ha4dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://maaelu.postimees.ee/6727429/rukola-taiesti-erinevad-salatitaimed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rukola – täiesti erinevad salatitaimed </span></a><a href="https://maaelu.postimees.ee/6727429/rukola-taiesti-erinevad-salatitaimed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6727428/arbuusi-ja-melonitaimede-suvised-hooldustood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kxc033u9RNRm8Gfeee-PpTp_jco=/335x190/smart/nginx/o/2019/07/11/12352152t1h5d9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maaelu.postimees.ee/6727428/arbuusi-ja-melonitaimede-suvised-hooldustood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arbuusi- ja melonitaimede suvised hooldustööd </span></a><a href="https://maaelu.postimees.ee/6727428/arbuusi-ja-melonitaimede-suvised-hooldustood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6727425/lavendel-rahustab-narve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4AmD2WtHvawcdYaFYSDs8HBm2rk=/335x190/smart/nginx/o/2019/07/11/12352150t1h0dbc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://maaelu.postimees.ee/6727425/lavendel-rahustab-narve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lavendel rahustab närve </span></a><a href="https://maaelu.postimees.ee/6727425/lavendel-rahustab-narve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6724162/peenrakanga-kasutamine-umbrohu-kasvu-tokestamiseks-on-vaga-halb-mote" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Py8VkFrA4qNsoPewbcjd7p4T0d0=/685x410/smart/nginx/o/2019/07/06/12338613t1hb87d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://kodustiil.postimees.ee/6724162/peenrakanga-kasutamine-umbrohu-kasvu-tokestamiseks-on-vaga-halb-mote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peenrakanga kasutamine umbrohu kasvu tõkestamiseks on väga halb mõte <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6724162/peenrakanga-kasutamine-umbrohu-kasvu-tokestamiseks-on-vaga-halb-mote/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud fotod</div></a><a href="https://kodustiil.postimees.ee/6724162/peenrakanga-kasutamine-umbrohu-kasvu-tokestamiseks-on-vaga-halb-mote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6721956/esimene-aasta-vanas-aias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uaZKvC0APpDNwUi9nAj47MVtwFQ=/335x190/smart/nginx/o/2019/07/04/12323888t1hf364.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://maaelu.postimees.ee/6721956/esimene-aasta-vanas-aias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene aasta vanas aias </span></a><a href="https://maaelu.postimees.ee/6721956/esimene-aasta-vanas-aias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6721955/nutiseadmed-aitavad-teed-otsida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UTgyqxl3pNFfuS3NRtzNqRi2XrM=/335x190/smart/nginx/o/2019/07/04/12323884t1h9409.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3027" class="list-article__section-label slab">Nõuanne</a></div><a href="https://maaelu.postimees.ee/6721955/nutiseadmed-aitavad-teed-otsida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nutiseadmed aitavad teed otsida </span></a><a href="https://maaelu.postimees.ee/6721955/nutiseadmed-aitavad-teed-otsida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6721944/veiste-sudamerohi-on-abiks-arevuse-hirmu-ja-unetuse-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2kuLJ0iJfNzXqwQgqaZ9tb1Bnno=/685x410/smart/nginx/o/2019/07/04/12323865t1h2f01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://maaelu.postimees.ee/6721944/veiste-sudamerohi-on-abiks-arevuse-hirmu-ja-unetuse-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veiste-südamerohi on abiks ärevuse, hirmu ja unetuse vastu </span></a><a href="https://maaelu.postimees.ee/6721944/veiste-sudamerohi-on-abiks-arevuse-hirmu-ja-unetuse-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6716583/tomatite-suvine-hooldus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ke6wYXBBGxcWB8IJ4z-8qorCu3w=/335x190/smart/nginx/o/2019/06/26/12303298t1h804b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://maaelu.postimees.ee/6716583/tomatite-suvine-hooldus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tomatite suvine hooldus </span></a><a href="https://maaelu.postimees.ee/6716583/tomatite-suvine-hooldus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6716581/jaanipaevast-algab-parnaoite-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ET4Z4vBfHnNX7iO_rKNAaaPjTw0=/335x190/smart/nginx/o/2019/06/26/12303295t1h001e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://maaelu.postimees.ee/6716581/jaanipaevast-algab-parnaoite-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanipäevast algab pärnaõite aeg </span></a><a href="https://maaelu.postimees.ee/6716581/jaanipaevast-algab-parnaoite-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9y620vlmgu" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-1dx4d1w04m" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cm7v1sz0vc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-3027" data-section="3027" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee/section/3027">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6748236/floksid-seisavad-kaua-vaasis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ColgAmsp3orvJrYPZznWi_0pSBw=/1000x435/smart/nginx/o/2019/08/07/12445048t1hda64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a></div><a href="https://maaelu.postimees.ee/6748236/floksid-seisavad-kaua-vaasis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Floksid seisavad kaua vaasis </span></a><a href="https://maaelu.postimees.ee/6748236/floksid-seisavad-kaua-vaasis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6748223/kabiheinaga-kurista-kurku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qRNd7MIIz8bBpi6drSPeePvbHW8=/335x190/smart/nginx/o/2019/08/07/12445008t1h72cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a></div><a href="https://maaelu.postimees.ee/6748223/kabiheinaga-kurista-kurku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käbiheinaga kurista kurku </span></a><a href="https://maaelu.postimees.ee/6748223/kabiheinaga-kurista-kurku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6742970/vaikesed-suvikorvitsad-on-koige-maitsvamad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7U_iGIKVizD0v0eMJlldNrsvRHo=/335x190/smart/nginx/o/2019/07/31/12424310t1h2eef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6742970/vaikesed-suvikorvitsad-on-koige-maitsvamad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikesed suvikõrvitsad on kõige maitsvamad </span></a><a href="https://maaelu.postimees.ee/6742970/vaikesed-suvikorvitsad-on-koige-maitsvamad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6742962/iisop-on-hea-palavikualandaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AYlIEo0soJOMpYPCf1uJ8-H52BQ=/685x410/smart/nginx/o/2019/07/31/12424297t1h5027.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://maaelu.postimees.ee/6742962/iisop-on-hea-palavikualandaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iisop on hea palavikualandaja </span></a><a href="https://maaelu.postimees.ee/6742962/iisop-on-hea-palavikualandaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6737865/juuli-lopus-voib-taas-seemnepakid-valja-otsida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x8xPalcpYELGDLmz7wMupfGgm5A=/335x190/smart/nginx/o/2019/07/25/12401804t1h17d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://maaelu.postimees.ee/6737865/juuli-lopus-voib-taas-seemnepakid-valja-otsida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juuli lõpus võib taas seemnepakid välja otsida </span></a><a href="https://maaelu.postimees.ee/6737865/juuli-lopus-voib-taas-seemnepakid-valja-otsida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6737864/nippe-tigude-peletamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aKY0kjKt5etQ264VGstjjs_vov4=/335x190/smart/nginx/o/2019/07/25/12401802t1hc9cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://maaelu.postimees.ee/6737864/nippe-tigude-peletamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nippe tigude peletamiseks </span></a><a href="https://maaelu.postimees.ee/6737864/nippe-tigude-peletamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6737861/vereurmarohi-aitab-soolatuugastest-vabaneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dG3z38KhrK65vGOloQUSnxBpPDI=/685x410/smart/nginx/o/2019/07/25/12401798t1h7adc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maaelu.postimees.ee/6737861/vereurmarohi-aitab-soolatuugastest-vabaneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vereurmarohi aitab soolatüügastest vabaneda </span></a><a href="https://maaelu.postimees.ee/6737861/vereurmarohi-aitab-soolatuugastest-vabaneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://raamatud.postimees.ee/6736317/raamat-mis-annab-julgust-vahemtuntud-soogiseeni-korjata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2Vaqb257PzldCJVf8RF4BMWwVwI=/335x190/filters:focal(948x1748:1861x2450)/nginx/o/2019/07/23/12397298t1hda5e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://raamatud.postimees.ee" class="list-article__section-label slab">Raamatuportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://raamatud.postimees.ee/6736317/raamat-mis-annab-julgust-vahemtuntud-soogiseeni-korjata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raamat, mis annab julgust vähemtuntud söögiseeni korjata </span></a><a href="https://raamatud.postimees.ee/6736317/raamat-mis-annab-julgust-vahemtuntud-soogiseeni-korjata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6732534/salveide-hulgast-leiab-oige-igasse-aeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ezUlKSvTE7Q6Ezd1-pbhyJPm2lk=/335x190/smart/nginx/o/2019/07/17/12375972t1hcbdc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://maaelu.postimees.ee/6732534/salveide-hulgast-leiab-oige-igasse-aeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salveide hulgast leiab õige igasse aeda </span></a><a href="https://maaelu.postimees.ee/6732534/salveide-hulgast-leiab-oige-igasse-aeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6732500/putukahammustusi-ja-haavu-ravib-kuusevaik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MHLQOFnPhnvyALqQ6Iq0eBNjK2M=/685x410/smart/nginx/o/2019/07/17/12375830t1hc1ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>315</span></div></div><a href="https://maaelu.postimees.ee/6732500/putukahammustusi-ja-haavu-ravib-kuusevaik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putukahammustusi ja haavu ravib kuusevaik <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6732500/putukahammustusi-ja-haavu-ravib-kuusevaik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6732500/putukahammustusi-ja-haavu-ravib-kuusevaik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q5c7hnzds8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vdjnscbgva" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6727429/rukola-taiesti-erinevad-salatitaimed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HxVQRsgmE0YcddEv9A-Hh3DxnMY=/335x190/smart/nginx/o/2019/07/11/12352153t1ha4dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://maaelu.postimees.ee/6727429/rukola-taiesti-erinevad-salatitaimed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rukola – täiesti erinevad salatitaimed </span></a><a href="https://maaelu.postimees.ee/6727429/rukola-taiesti-erinevad-salatitaimed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6727428/arbuusi-ja-melonitaimede-suvised-hooldustood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kxc033u9RNRm8Gfeee-PpTp_jco=/335x190/smart/nginx/o/2019/07/11/12352152t1h5d9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maaelu.postimees.ee/6727428/arbuusi-ja-melonitaimede-suvised-hooldustood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arbuusi- ja melonitaimede suvised hooldustööd </span></a><a href="https://maaelu.postimees.ee/6727428/arbuusi-ja-melonitaimede-suvised-hooldustood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6727425/lavendel-rahustab-narve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_AYdIe5TW0Kj0UO597V5oeHVwPg=/685x410/smart/nginx/o/2019/07/11/12352150t1h0dbc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://maaelu.postimees.ee/6727425/lavendel-rahustab-narve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lavendel rahustab närve </span></a><a href="https://maaelu.postimees.ee/6727425/lavendel-rahustab-narve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6724162/peenrakanga-kasutamine-umbrohu-kasvu-tokestamiseks-on-vaga-halb-mote" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Pm4unrFZ0krItFAv3VCsQguBXwE=/335x190/smart/nginx/o/2019/07/06/12338613t1hb87d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://kodustiil.postimees.ee/6724162/peenrakanga-kasutamine-umbrohu-kasvu-tokestamiseks-on-vaga-halb-mote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peenrakanga kasutamine umbrohu kasvu tõkestamiseks on väga halb mõte <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6724162/peenrakanga-kasutamine-umbrohu-kasvu-tokestamiseks-on-vaga-halb-mote/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud fotod</div></a><a href="https://kodustiil.postimees.ee/6724162/peenrakanga-kasutamine-umbrohu-kasvu-tokestamiseks-on-vaga-halb-mote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6721956/esimene-aasta-vanas-aias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uaZKvC0APpDNwUi9nAj47MVtwFQ=/335x190/smart/nginx/o/2019/07/04/12323888t1hf364.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>147</span></div></div><a href="https://maaelu.postimees.ee/6721956/esimene-aasta-vanas-aias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene aasta vanas aias </span></a><a href="https://maaelu.postimees.ee/6721956/esimene-aasta-vanas-aias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6721955/nutiseadmed-aitavad-teed-otsida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rRsm_n9Cp0J6NVwAYdi6d7R4i18=/685x410/smart/nginx/o/2019/07/04/12323884t1h9409.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3027" class="list-article__section-label slab">Nõuanne</a></div><a href="https://maaelu.postimees.ee/6721955/nutiseadmed-aitavad-teed-otsida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nutiseadmed aitavad teed otsida </span></a><a href="https://maaelu.postimees.ee/6721955/nutiseadmed-aitavad-teed-otsida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6721944/veiste-sudamerohi-on-abiks-arevuse-hirmu-ja-unetuse-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RtilFBEW0I3lSWBunQxKfDeA6_0=/335x190/smart/nginx/o/2019/07/04/12323865t1h2f01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://maaelu.postimees.ee/6721944/veiste-sudamerohi-on-abiks-arevuse-hirmu-ja-unetuse-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veiste-südamerohi on abiks ärevuse, hirmu ja unetuse vastu </span></a><a href="https://maaelu.postimees.ee/6721944/veiste-sudamerohi-on-abiks-arevuse-hirmu-ja-unetuse-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6716583/tomatite-suvine-hooldus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ke6wYXBBGxcWB8IJ4z-8qorCu3w=/335x190/smart/nginx/o/2019/06/26/12303298t1h804b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://maaelu.postimees.ee/6716583/tomatite-suvine-hooldus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tomatite suvine hooldus </span></a><a href="https://maaelu.postimees.ee/6716583/tomatite-suvine-hooldus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6716581/jaanipaevast-algab-parnaoite-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UyJE9lzwN_9e2yaEJzmeJ4M5XfY=/685x410/smart/nginx/o/2019/06/26/12303295t1h001e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://maaelu.postimees.ee/6716581/jaanipaevast-algab-parnaoite-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanipäevast algab pärnaõite aeg </span></a><a href="https://maaelu.postimees.ee/6716581/jaanipaevast-algab-parnaoite-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k2wp5ns70l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sg5nt7ykg7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6716575/kui-uhisveevark-ja-kanalisatsioon-puuduvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VAnVXbPZEnALQ0uzbVd_cm_uACM=/335x190/smart/nginx/o/2019/06/26/12303266t1hc801.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3027" class="list-article__section-label slab">Nõuanne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://maaelu.postimees.ee/6716575/kui-uhisveevark-ja-kanalisatsioon-puuduvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui ühisveevärk ja kanalisatsioon puuduvad </span></a><a href="https://maaelu.postimees.ee/6716575/kui-uhisveevark-ja-kanalisatsioon-puuduvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6711773/eriline-saunaviht-tuleb-endal-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9JK37DfL5dyXkSCVAK-5iCs8KOM=/335x190/smart/nginx/o/2019/06/20/12281911t1h8a74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3027" class="list-article__section-label slab">Nõuanne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://maaelu.postimees.ee/6711773/eriline-saunaviht-tuleb-endal-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriline saunaviht tuleb endal teha </span></a><a href="https://maaelu.postimees.ee/6711773/eriline-saunaviht-tuleb-endal-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6711770/otsid-maakodu-louna-eestisse-suhtle-kohalikega-ja-ara-looda-panga-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IINyuryMIgnv7xtMsriM6TCSMRE=/685x410/smart/nginx/o/2019/06/20/12281908t1h5c47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>202</span></div></div><a href="https://maaelu.postimees.ee/6711770/otsid-maakodu-louna-eestisse-suhtle-kohalikega-ja-ara-looda-panga-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsid maakodu Lõuna-Eestisse? Suhtle kohalikega ja ära looda panga peale! </span></a><a href="https://maaelu.postimees.ee/6711770/otsid-maakodu-louna-eestisse-suhtle-kohalikega-ja-ara-looda-panga-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6711767/vaenlaseks-kuulutatud-imeline-ravim-ja-gurmeetaim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GYzlfEdifgW45YwFLyboUszOvqU=/335x190/smart/nginx/o/2019/06/20/12281902t1h44bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>266</span></div></div><a href="https://maaelu.postimees.ee/6711767/vaenlaseks-kuulutatud-imeline-ravim-ja-gurmeetaim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaenlaseks kuulutatud imeline ravim- ja gurmeetaim </span></a><a href="https://maaelu.postimees.ee/6711767/vaenlaseks-kuulutatud-imeline-ravim-ja-gurmeetaim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6711765/katsetasime-koduseid-saasepeletusnippe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ole_-b9s5jemII0TAZ_Si2WkUbw=/335x190/smart/nginx/o/2019/06/20/12281899t1hd97e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3027" class="list-article__section-label slab">Nõuanne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://maaelu.postimees.ee/6711765/katsetasime-koduseid-saasepeletusnippe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katsetasime koduseid sääsepeletusnippe </span></a><a href="https://maaelu.postimees.ee/6711765/katsetasime-koduseid-saasepeletusnippe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6706229/mannikasve-murdes-saab-kujundada-tiheda-puu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oC5YtYlQGJ3BzOMQMIomMQ9jme0=/685x410/smart/nginx/o/2019/06/12/12257691t1h1352.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maaelu.postimees.ee/6706229/mannikasve-murdes-saab-kujundada-tiheda-puu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Männikasve murdes saab kujundada tiheda puu </span></a><a href="https://maaelu.postimees.ee/6706229/mannikasve-murdes-saab-kujundada-tiheda-puu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6700745/toataimed-ettevaatlikult-oue-suvitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-Jo-XgOTfIry-rD-99lI04L0-_Q=/335x190/smart/nginx/o/2019/06/06/12233794t1h5b4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a></div><a href="https://maaelu.postimees.ee/6700745/toataimed-ettevaatlikult-oue-suvitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toataimed ettevaatlikult õue suvitama </span></a><a href="https://maaelu.postimees.ee/6700745/toataimed-ettevaatlikult-oue-suvitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6700744/kaes-on-kortslehe-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BDXH3wnGQNVtsUul0WR_3yt4mXE=/335x190/smart/nginx/o/2019/06/06/12233792t1h5a86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://maaelu.postimees.ee/6700744/kaes-on-kortslehe-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käes on kortslehe aeg </span></a><a href="https://maaelu.postimees.ee/6700744/kaes-on-kortslehe-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6698086/pria-pettuse-puhul-laieneb-tagasimaksimskohus-ka-kaasaaitajatele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cwmEeMvs4Vq8WCJ7cIehN3qHBDc=/685x410/smart/nginx/o/2019/04/18/11959588t1hfd2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/1850" class="list-article__section-label slab">Põllumajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://maaelu.postimees.ee/6698086/pria-pettuse-puhul-laieneb-tagasimaksimskohus-ka-kaasaaitajatele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PRIA: pettuse puhul laieneb tagasimaksimskohus ka kaasaaitajatele </span></a><a href="https://maaelu.postimees.ee/6698086/pria-pettuse-puhul-laieneb-tagasimaksimskohus-ka-kaasaaitajatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-24tb1lwwrs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r747wkni0s" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6695250/luhikese-kasvuajaga-suvelilli-kulvake-otse-peenrasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aJI3iHnDkNA_bCRN-aqXhs0Ox5M=/335x190/smart/nginx/o/2019/05/29/12211810t1hf32c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://maaelu.postimees.ee/6695250/luhikese-kasvuajaga-suvelilli-kulvake-otse-peenrasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lühikese kasvuajaga suvelilli külvake otse peenrasse </span></a><a href="https://maaelu.postimees.ee/6695250/luhikese-kasvuajaga-suvelilli-kulvake-otse-peenrasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6695239/katkujuur-aitab-allergikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5vRpmo5BnI4i_0oHGSeNZvhADo0=/335x190/smart/nginx/o/2019/05/29/12211772t1h300c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://maaelu.postimees.ee/6695239/katkujuur-aitab-allergikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katkujuur aitab allergikuid </span></a><a href="https://maaelu.postimees.ee/6695239/katkujuur-aitab-allergikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6689876/sammasounapuud-sobivad-hasti-vaikeaeda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q9VcVoxG-WkR3IVnC_iomD2PcSg=/685x410/smart/nginx/o/2019/05/23/12191294t1h944c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://maaelu.postimees.ee/6689876/sammasounapuud-sobivad-hasti-vaikeaeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sammasõunapuud sobivad hästi väikeaeda </span></a><a href="https://maaelu.postimees.ee/6689876/sammasounapuud-sobivad-hasti-vaikeaeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6689870/rajage-enda-aeda-hea-tuju-peenar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Qm69o16Vbj-pQupRNsMBmpmgwYU=/335x190/smart/nginx/o/2019/05/23/12191276t1h19c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>257</span></div></div><a href="https://maaelu.postimees.ee/6689870/rajage-enda-aeda-hea-tuju-peenar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rajage enda aeda hea tuju peenar </span></a><a href="https://maaelu.postimees.ee/6689870/rajage-enda-aeda-hea-tuju-peenar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6689856/kas-riigiameti-soovitus-soosib-puukide-levikut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5EEw_69UM75iDYLupzGuAiCz_8Q=/335x190/smart/nginx/o/2019/05/23/12191258t1h29e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://maaelu.postimees.ee/6689856/kas-riigiameti-soovitus-soosib-puukide-levikut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas riigiameti soovitus soosib puukide levikut? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6689856/kas-riigiameti-soovitus-soosib-puukide-levikut/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6689856/kas-riigiameti-soovitus-soosib-puukide-levikut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6685286/lehetaid-on-juba-platsis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MXkgOm0qW4aFK3QAxeX24E5GQ1U=/685x410/smart/nginx/o/2019/05/16/12172311t1hbc20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://maaelu.postimees.ee/6685286/lehetaid-on-juba-platsis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lehetäid on juba platsis </span></a><a href="https://maaelu.postimees.ee/6685286/lehetaid-on-juba-platsis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6684621/eestimaa-metsadest-korjatud-must-passik-randab-kanadasse-ja-hiina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F-p3XjX4JSlrXPZxut0l_b5xjTA=/335x190/smart/nginx/o/2019/05/16/12169649t1h741f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>364</span></div></div><a href="https://maaelu.postimees.ee/6684621/eestimaa-metsadest-korjatud-must-passik-randab-kanadasse-ja-hiina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestimaa metsadest korjatud must pässik rändab Kanadasse ja Hiina </span></a><a href="https://maaelu.postimees.ee/6684621/eestimaa-metsadest-korjatud-must-passik-randab-kanadasse-ja-hiina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6684134/paikeseenergia-kasvatab-eestimaalaste-pensioniraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Oprk1U7I7-2mkj9eHdGLV-QQ5hY=/335x190/smart/nginx/o/2019/05/15/12167887t1h62b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>382</span></div></div><a href="https://maaelu.postimees.ee/6684134/paikeseenergia-kasvatab-eestimaalaste-pensioniraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseenergia kasvatab eestimaalaste pensioniraha <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6684134/paikeseenergia-kasvatab-eestimaalaste-pensioniraha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6684134/paikeseenergia-kasvatab-eestimaalaste-pensioniraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6678149/voililledest-saab-mett-ja-veini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yTce1_eoIxbOmvkSo2IebHKFalg=/685x410/smart/nginx/o/2019/05/08/12145494t1h226e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://maaelu.postimees.ee/6678149/voililledest-saab-mett-ja-veini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võililledest saab mett ja veini </span></a><a href="https://maaelu.postimees.ee/6678149/voililledest-saab-mett-ja-veini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rvgc5k310t" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IqAJqPDJwAbtzFpad1z9JGIAZFk=/1000x435/filters:focal(940x691:955x706)/nginx/o/2019/08/07/12444422t1h01e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>434</span></div></div><a href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katri Raik: meeldib või ei meeldi, aga EKRE on tegija <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://arvamus.postimees.ee/6747981/katri-raik-meeldib-voi-ei-meeldi-aga-ekre-on-tegija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6748244/valisministeeriumi-soidukid-saavad-alarmsoiduki-oigused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5AmIpia3eCG1LX8OWfpYiBR-EQc=/335x190/smart/nginx/o/2019/04/23/11969963t1hb1e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6748244/valisministeeriumi-soidukid-saavad-alarmsoiduki-oigused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välisministeeriumi sõidukid saavad alarmsõiduki õigused </span></a><a href="https://www.postimees.ee/6748244/valisministeeriumi-soidukid-saavad-alarmsoiduki-oigused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6748238/latis-suri-arvatavasse-metanoolimurgistusse-kolm-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LnRfX-k79Jl4NZ0oI2yWc8Ebh3c=/335x190/smart/nginx/o/2010/09/15/433053t1h8df7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6748238/latis-suri-arvatavasse-metanoolimurgistusse-kolm-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätis suri arvatavasse metanoolimürgistusse kolm inimest </span></a><a href="https://www.postimees.ee/6748238/latis-suri-arvatavasse-metanoolimurgistusse-kolm-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PxmUxcwu4GyUXGXHsS8YAN9n3pw=/685x410/smart/nginx/o/2019/08/07/12444487t1he8c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>675</span></div></div><a href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurettevõtja: uus valitsus on parem kui eelmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XmJLE0K5GpkKwhnTetBrCZqyGHA=/335x190/filters:focal(77x23:1476x758)/nginx/o/2018/12/28/11684101t1hc41d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iduettevõtja valitsuse 100 päevast: kohutav <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav/comments" class="list-article__comment section-font-color" itemprop="url">(59) </span></span></a><a href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6747996/jaanus-karilaid-valitsus-peab-oskama-tood-teha-ka-surve-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lBO77UA7RXaEAJ-4V3viS6u2dR4=/335x190/filters:focal(681x496:696x511)/nginx/o/2019/08/07/12444434t1hf9e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6747996/jaanus-karilaid-valitsus-peab-oskama-tood-teha-ka-surve-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanus Karilaid: valitsus peab oskama tööd teha ka surve all <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6747996/jaanus-karilaid-valitsus-peab-oskama-tood-teha-ka-surve-all/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6747996/jaanus-karilaid-valitsus-peab-oskama-tood-teha-ka-surve-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6747990/taavi-roivas-kisa-saatel-kraavi-suunas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rx_y6pFuZ-1LEPbNwLzDNQd0wJA=/685x410/smart/nginx/o/2019/08/07/12444427t1h4afc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6747990/taavi-roivas-kisa-saatel-kraavi-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Rõivas: kisa saatel kraavi suunas <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6747990/taavi-roivas-kisa-saatel-kraavi-suunas/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://arvamus.postimees.ee/6747990/taavi-roivas-kisa-saatel-kraavi-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6748082/video-eesti-turistid-said-turgis-liiklusonnetuses-vigastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Wq8U1uFiDF_5SzhyExkyNDQbSCk=/335x190/smart/nginx/o/2019/08/07/12444690t1h682b.jpg')"><video-background element-id="v-87s0080qkc" :video-id="6516375" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/08/07/ardi_bussionnetus_Tyrgis_GqYLdYS/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/08/07/ardi_bussionnetus_Tyrgis_GqYLdYS/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/08/07/ardi_bussionnetus_Tyrgis_GqYLdYS/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.postimees.ee/6748082/video-eesti-turistid-said-turgis-liiklusonnetuses-vigastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Eesti turistid said Türgis liiklusõnnetuses vigastada</span><div class="list-article__additional-headline">Täiendatud kell 21.39</div></a><a href="https://www.postimees.ee/6748082/video-eesti-turistid-said-turgis-liiklusonnetuses-vigastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ubm5nlgpfq23UdLY0XpdO99l4LE=/335x190/filters:focal(359x87:1735x1294)/nginx/o/2019/08/07/12444311t1he22f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis on saanud kaheaastase poisi tapnud Briti lapsmõrvaritest? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6746942/veidraid-tegelasi-ajaloost-ekstsentrilise-lord-byroni-loendamatute-lemmikloomade-hulka-kuulusid-karu-magrad-murtud-jalaga-kits-ahv-ja-krokodill" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2tTbXefZStkRI4JHpFS0T7e9SYI=/685x410/filters:focal(860x890:2815x2142)/nginx/o/2019/08/06/12440789t1h51b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a></div><a href="https://lemmik.postimees.ee/6746942/veidraid-tegelasi-ajaloost-ekstsentrilise-lord-byroni-loendamatute-lemmikloomade-hulka-kuulusid-karu-magrad-murtud-jalaga-kits-ahv-ja-krokodill" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Veidraid tegelasi ajaloost: ekstsentrilise lord Byroni loendamatute lemmikloomade hulka kuulusid karu, mägrad, murtud jalaga kits, ahv ja krokodill </span></a><a href="https://lemmik.postimees.ee/6746942/veidraid-tegelasi-ajaloost-ekstsentrilise-lord-byroni-loendamatute-lemmikloomade-hulka-kuulusid-karu-magrad-murtud-jalaga-kits-ahv-ja-krokodill" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-31nytpzmfs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kjezi82cim" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6747257/asja-kinnisest-lasteasutusest-vabanenu-lopetas-13aastase-poisi-elutee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NjxmY3Enu-kUhVyCESeP_xirfWs=/685x410/smart/nginx/o/2019/08/06/12441879t1he207.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1641</span></div></div><a href="https://parnu.postimees.ee/6747257/asja-kinnisest-lasteasutusest-vabanenu-lopetas-13aastase-poisi-elutee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äsja kinnisest lasteasutusest vabanenu lõpetas 13aastase poisi elutee</span><div class="list-article__additional-headline">Lisatud kohtu kommentaar</div></a><a href="https://parnu.postimees.ee/6747257/asja-kinnisest-lasteasutusest-vabanenu-lopetas-13aastase-poisi-elutee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747568/kuusikule-esitati-suudistus-uhes-episoodis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xX0kBWjHMmJd7So2u6z-PZF2Ip8=/335x190/smart/nginx/o/2019/08/07/12443234t1hb34e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>204</span></div></div><a href="https://www.postimees.ee/6747568/kuusikule-esitati-suudistus-uhes-episoodis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuusikule esitati süüdistus ühes episoodis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747568/kuusikule-esitati-suudistus-uhes-episoodis/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.postimees.ee/6747568/kuusikule-esitati-suudistus-uhes-episoodis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6747363/ralliajakirjanik-latvala-ja-meeke-ei-jatka-toyotas-aga-tanavu-peavad-nad-tanaku-meistriks-aitama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/117MhM38r0cyL-mR61Kzm5xbOeI=/335x190/filters:focal(714x323:1595x961)/nginx/o/2019/08/06/12442322t1h958b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>254</span></div></div><a href="https://sport.postimees.ee/6747363/ralliajakirjanik-latvala-ja-meeke-ei-jatka-toyotas-aga-tanavu-peavad-nad-tanaku-meistriks-aitama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ralliajakirjanik: Latvala ja Meeke ei jätka Toyotas, aga tänavu peavad nad Tänaku meistriks aitama <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6747363/ralliajakirjanik-latvala-ja-meeke-ei-jatka-toyotas-aga-tanavu-peavad-nad-tanaku-meistriks-aitama/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6747363/ralliajakirjanik-latvala-ja-meeke-ei-jatka-toyotas-aga-tanavu-peavad-nad-tanaku-meistriks-aitama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747032/pildid-mees-ei-saa-oma-vulgaarse-perekonnanime-tottu-passi-ega-reisida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0GyOVv9pOkmRCvN9-uLjQ8LGpVk=/685x410/filters:focal(343x37:486x152)/nginx/o/2019/08/06/12441014t1hecb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://elu24.postimees.ee/6747032/pildid-mees-ei-saa-oma-vulgaarse-perekonnanime-tottu-passi-ega-reisida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: mees ei saa oma vulgaarse perekonnanime tõttu passi ega reisida <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6747032/pildid-mees-ei-saa-oma-vulgaarse-perekonnanime-tottu-passi-ega-reisida/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://elu24.postimees.ee/6747032/pildid-mees-ei-saa-oma-vulgaarse-perekonnanime-tottu-passi-ega-reisida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/URp37OCvTAYLXxs-XVM1W8CCFSU=/335x190/filters:focal(245x0:1180x906)/nginx/o/2019/08/07/12443547t1h596f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom: mina arvan, et karikas on täis, nagu päriselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt/comments" class="list-article__comment section-font-color" itemprop="url">(26)</span></span><div class="list-article__additional-headline">Saade on järelvaadatav</div></a><a href="https://www.postimees.ee/6747198/yana-toom-mina-arvan-et-karikas-on-tais-nagu-pariselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747362/kui-iluoperatsioonid-luhta-lahevad-skandaalse-juutuuberi-busti-naitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_Kzm20TUDDfdJCi42WLu_FgyaA8=/335x190/filters:focal(125x396:2199x1709)/nginx/o/2017/10/02/7162665t1hafa1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6747362/kui-iluoperatsioonid-luhta-lahevad-skandaalse-juutuuberi-busti-naitel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui iluoperatsioonid luhta lähevad: skandaalse juutuuberi büsti näitel </span></a><a href="https://elu24.postimees.ee/6747362/kui-iluoperatsioonid-luhta-lahevad-skandaalse-juutuuberi-busti-naitel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747493/vanglast-oma-tutreks-maskeerununa-pogeneda-tahtnud-gangijuht-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2-L190oQq5wV26MbUlf88rkrbjs=/685x410/filters:focal(389x220:1006x916)/nginx/o/2019/08/07/12442771t1h45e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6747493/vanglast-oma-tutreks-maskeerununa-pogeneda-tahtnud-gangijuht-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanglast oma tütreks maskeerununa põgeneda tahtnud gängijuht leiti surnuna </span></a><a href="https://elu24.postimees.ee/6747493/vanglast-oma-tutreks-maskeerununa-pogeneda-tahtnud-gangijuht-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747378/sotsiaalministeerium-kaebas-innove-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3qSt-LhW3ssYlHyHABGit2cPvA4=/335x190/smart/nginx/o/2019/08/06/12442417t1h3d97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://www.postimees.ee/6747378/sotsiaalministeerium-kaebas-innove-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaalministeerium kaebas Innove kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747378/sotsiaalministeerium-kaebas-innove-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6747378/sotsiaalministeerium-kaebas-innove-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6747527/menukas-malumang-kuldvillak-tuleb-taas-ja-ullatab-uue-saatejuhiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ggSEjqFlr0uzvftlsNzxVLO2c8c=/335x190/smart/nginx/o/2019/08/07/12443252t1h0339.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://elu24.postimees.ee/6747527/menukas-malumang-kuldvillak-tuleb-taas-ja-ullatab-uue-saatejuhiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Menukas mälumäng «Kuldvillak» tuleb taas ja üllatab uue saatejuhiga! </span></a><a href="https://elu24.postimees.ee/6747527/menukas-malumang-kuldvillak-tuleb-taas-ja-ullatab-uue-saatejuhiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6747601/fia-selgitas-reegleid-toyota-peab-ilmselt-tagatiiva-umber-disainima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gY784dtiVWW2E9J-GUjGi-FvCLM=/685x410/smart/nginx/o/2019/08/03/12430466t1he46e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6747601/fia-selgitas-reegleid-toyota-peab-ilmselt-tagatiiva-umber-disainima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FIA selgitas reegleid: Toyota peab ilmselt tagatiiva ümber disainima </span></a><a href="https://sport.postimees.ee/6747601/fia-selgitas-reegleid-toyota-peab-ilmselt-tagatiiva-umber-disainima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XmJLE0K5GpkKwhnTetBrCZqyGHA=/335x190/filters:focal(77x23:1476x758)/nginx/o/2018/12/28/11684101t1hc41d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iduettevõtja valitsuse 100 päevast: kohutav <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav/comments" class="list-article__comment section-font-color" itemprop="url">(59) </span></span></a><a href="https://majandus24.postimees.ee/6747887/iduettevotja-valitsuse-100-paevast-kohutav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6747693/kontaveit-alistas-vigastada-saanud-hispaania-esireketi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/I_JhKv6BGIzujnhYBX9JsDgXLnc=/335x190/smart/nginx/o/2019/08/07/12443484t1h9ebb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sport.postimees.ee/6747693/kontaveit-alistas-vigastada-saanud-hispaania-esireketi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit alistas vigastada saanud Hispaania esireketi </span></a><a href="https://sport.postimees.ee/6747693/kontaveit-alistas-vigastada-saanud-hispaania-esireketi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PxmUxcwu4GyUXGXHsS8YAN9n3pw=/685x410/smart/nginx/o/2019/08/07/12444487t1he8c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>640</span></div></div><a href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurettevõtja: uus valitsus on parem kui eelmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://majandus24.postimees.ee/6747905/suurettevotja-uus-valitsus-on-parem-kui-eelmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ubm5nlgpfq23UdLY0XpdO99l4LE=/335x190/filters:focal(359x87:1735x1294)/nginx/o/2019/08/07/12444311t1he22f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis on saanud kaheaastase poisi tapnud Briti lapsmõrvaritest? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6747950/mis-on-saanud-kaheaastase-poisi-tapnud-briti-lapsmorvaritest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6746812/rundavad-hobused-teevad-hiiumaal-turistidel-meele-moruks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dRoYxHC9nJWuwCXGW9TYrk4kO4Y=/335x190/smart/nginx/o/2019/08/06/12440411t1he5d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://lemmik.postimees.ee/6746812/rundavad-hobused-teevad-hiiumaal-turistidel-meele-moruks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ründavad hobused teevad Hiiumaal turistidel meele mõruks <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6746812/rundavad-hobused-teevad-hiiumaal-turistidel-meele-moruks/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://lemmik.postimees.ee/6746812/rundavad-hobused-teevad-hiiumaal-turistidel-meele-moruks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6746641/muusik-stig-rasta-lajatas-pildiga-mida-poleks-kull-oodata-osanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/R8otRCTJbOTdCJILnNjcawh0lwM=/685x410/filters:focal(825x131:1654x828)/nginx/o/2019/05/16/12169265t1h019f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://elu24.postimees.ee/6746641/muusik-stig-rasta-lajatas-pildiga-mida-poleks-kull-oodata-osanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muusik Stig Rästa lajatas pildiga, mida poleks küll oodata osanud </span></a><a href="https://elu24.postimees.ee/6746641/muusik-stig-rasta-lajatas-pildiga-mida-poleks-kull-oodata-osanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vla4ipibqe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/X5vLDiOvzRyjpKko1ThG0rJiknE=/60x60/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg" data-lazy-src-x2="//f11.pmo.ee/K74qDIqmkzSbwa6LsXThsSVqH-0=/120x120/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg"><p class="site-footer__author-name">Peeter Raidla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:peeter.raidla@postimeesgrupp.ee">peeter.raidla@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-a7486dcf6c59d0a1e305.js" async></script></body></html>