<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/6vOMLUbcGcN0g5P7u_zK1uX1cz0=/1200x630/smart/nginx/o/2013/03/12/1632264t1h4194.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/6vOMLUbcGcN0g5P7u_zK1uX1cz0=/1200x630/smart/nginx/o/2013/03/12/1632264t1h4194.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Metskitsede arvukus on viimase viie aastaga hüppeliselt tõusnud"><meta property="twitter:title" content="Metskitsede arvukus on viimase viie aastaga hüppeliselt tõusnud"><meta property="og:url" content="https://maaelu.postimees.ee/6491342/metskitsede-arvukus-on-viimase-viie-aastaga-huppeliselt-tousnud"><meta property="twitter:url" content="https://maaelu.postimees.ee/6491342/metskitsede-arvukus-on-viimase-viie-aastaga-huppeliselt-tousnud"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="Metskits on Eesti suurima populatsiooniga suurulukiks Eestis on metskits, soojade talvede tõttu on kaberi arvukus viimasel viiel aastal hüppeliselt tõusnud"><meta property="twitter:description" content="Metskits on Eesti suurima populatsiooniga suurulukiks Eestis on metskits, soojade talvede tõttu on kaberi arvukus viimasel viiel aastal hüppeliselt tõusnud"><meta property="og:type" content="article"><meta property="article:section" content="Maa Elu"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="metskits"><meta property="article:tag" content="metskitsed"><meta name="article:published_time" content="2019-01-04T10:35:53+02:00"><meta name="article:modified_time" content="2019-01-04T10:35:52+02:00"><meta name="description" content="Metskits on Eesti suurima populatsiooniga suurulukiks Eestis on metskits, soojade talvede tõttu on kaberi arvukus viimasel viiel aastal hüppeliselt tõusnud"><meta name="keywords" content="Eesti, metskits, metskitsed"><link rel="canonical" href="https://maaelu.postimees.ee/6491342/metskitsede-arvukus-on-viimase-viie-aastaga-huppeliselt-tousnud"><link rel="alternate" href="https://m.postimees.ee/section/3013/6491342"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>Metskitsede arvukus on viimase viie aastaga hüppeliselt tõusnud - Maa Elu</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-468efb6456fdbc6c3b65.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #72bf44;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3013 article-6491342"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maaelu.postimees.ee/search">R, 4.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://maaelu.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maaelu.postimees.ee/4501179/lavassaare-puuhooldus-ajas-dendroloogidel-ja-arboristidel-harja-punaseks" class="quote__text">Paraku ongi tihti nii, et avalikel hangetel võidab vähempakkumine, aga töötegemise oskust ei nõuta. </a><a href="https://maaelu.postimees.ee/4501179/lavassaare-puuhooldus-ajas-dendroloogidel-ja-arboristidel-harja-punaseks" class="quote__author section-border-color"><span class="slab section-font-color">Ülo Niinemets, EMÜ taimefüsioloogia professor</span></a></div><a href="https://maaelu.postimees.ee/4501179/lavassaare-puuhooldus-ajas-dendroloogidel-ja-arboristidel-harja-punaseks" class="quote__image"><img src="//f8.pmo.ee/FEhOE5bicC63M54sJPCpD8YVlxU=/72x72/smart/nginx/o/2018/06/08/7889621t1h0630.jpg" srcset="//f8.pmo.ee/FEhOE5bicC63M54sJPCpD8YVlxU=/72x72/smart/nginx/o/2018/06/08/7889621t1h0630.jpg, //f8.pmo.ee/vofj2K5saEeCgRlHdzoyDk2RRxw=/144x144/smart/nginx/o/2018/06/08/7889621t1h0630.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maaelu.postimees.ee/section/1850" target="_self" class="menu-item">Põllumajandus</a></div><div><a href="https://maaelu.postimees.ee/section/3319" target="_self" class="menu-item">Maamess</a></div><div><a href="https://maaelu.postimees.ee/section/3021" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee/section/3023" target="_self" class="menu-item">Aed</a></div><div><a href="https://maaelu.postimees.ee/section/3025" target="_self" class="menu-item">Taimetark</a></div><div><a href="https://maaelu.postimees.ee/section/4499" target="_self" class="menu-item">EL keskkonnaprojektid</a></div><div><a href="https://maaelu.postimees.ee/section/3027" target="_self" class="menu-item">Nõuanne</a></div><div><a href="https://maaelu.postimees.ee/section/3533" target="_self" class="menu-item menu-item--important">NV maal</a></div><div><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" class="menu-item">Ilmunud numbrid</a></div><div><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3013" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item">Metskitsede arvukus on viimase viie aastaga hüppeliselt tõusnud</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Metskitsede arvukus on viimase viie aastaga hüppeliselt tõusnud</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55264" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png" srcset="//f11.pmo.ee/KGVtdW2ANXkwPjQ_cDB8aeBLHQo=/40x40/smart/nginx/o/2017/02/09/6323455t1h0c72.png, //f11.pmo.ee/OdOPF64j1H-wrN4RPlTawAvVUS8=/80x80/smart/nginx/o/2017/02/09/6323455t1h0c72.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">BNS</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6491342/metskitsede-arvukus-on-viimase-viie-aastaga-huppeliselt-tousnud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491342" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Metskitsede%20arvukus%20on%20viimase%20viie%20aastaga%20h%C3%BCppeliselt%20t%C3%B5usnud&url=https://maaelu.postimees.ee/6491342/metskitsede-arvukus-on-viimase-viie-aastaga-huppeliselt-tousnud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491342" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Metskitsede%20arvukus%20on%20viimase%20viie%20aastaga%20h%C3%BCppeliselt%20t%C3%B5usnud&url=https://maaelu.postimees.ee/6491342/metskitsede-arvukus-on-viimase-viie-aastaga-huppeliselt-tousnud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491342" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Metskitsede arvukus on viimase viie aastaga hüppeliselt tõusnud&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6491342/metskitsede-arvukus-on-viimase-viie-aastaga-huppeliselt-tousnud%3Futm_source%3Demail%26utm_content%3D6491342" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maaelu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maaelu.postimees.ee/6491342/metskitsede-arvukus-on-viimase-viie-aastaga-huppeliselt-tousnud/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">4. jaanuar 2019, 10:35</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="1632264" image-url="//f8.pmo.ee/z7t9ls-ClUnJoEmZqQpJKGyYBuI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2013/03/12/1632264t1h4194.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 1632264)" src="//f8.pmo.ee/2Ov4Z7PFbeAtoX67KjJDq5FbR38=/685x410/smart/nginx/o/2013/03/12/1632264t1h4194.jpg" srcset="//f8.pmo.ee/2Ov4Z7PFbeAtoX67KjJDq5FbR38=/685x410/smart/nginx/o/2013/03/12/1632264t1h4194.jpg, //f8.pmo.ee/klNrPw6krNl15sB2vQWnY6kQYlM=/1370x820/smart/nginx/o/2013/03/12/1632264t1h4194.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pilt on illustratiivne.</p><p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig/SAKALA</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-q196awpp0b" :preview-length="0" video-id="37006" video-stream-type="VOD" video-headline="6491342 Metskitsede arvukus on viimase viie aastaga hüppeliselt tõusnud" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/14a0a701-42b6-48d9-95c3-69914c932ded.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Metskits on Eesti suurima populatsiooniga suurulukiks Eestis on metskits, soojade talvede tõttu on kaberi arvukus viimasel viiel aastal hüppeliselt tõusnud</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8915qqdp7w" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qqug2ory4f" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Metskitse arvukus on soojade talvede tõttu viimasel viiel aastal hüppeliselt tõusnud ning möödunud aastal moodustasid metskitsed Eesti suurulukitest koguni 82,4 protsenti, selgub keskkonnaagentuuri aastaraamatust „Mets 2017“.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Viimastel aastatel on seetõttu oluliselt suurenenud ka metskitsede tekitatud metsakahjud ja metskitsedega seotud liiklusõnnetuste arv, edastas agentuur.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Metskitsega samaväärset arvukuse tõusu teistel meie ulukiliikidest viimastel aastatel täheldatud ei ole, kuigi pehmed talved soodsad ka metsseale ja kährikule. Metssea arvukust on aga eelnevatel aastatel tugevalt piiranud sigade Aafrika katk ja kähriku arvukust kärntõve laialdane levik. Kärntõve levikuks on soojad talved soodsad ja lisaks kährikule võib selle negatiivset mõju täheldada ka rebase ja hundi arvukuse osas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>„Metskitse arvukusdünaamika Eestis meenutab oma tõusude ja languste tõttu paljuski lõbustusparkidest tuttavaid ameerika mägesid. Kui kümmekond aastat tagasi (2007-2008) võis nende talvine arvukus hinnanguliselt küündida 160 000-180 000 isendini, siis kahe järjestikuse karmi ja lumerohke talve järel 2012. aastal jäi asurkond suurus 30 000-50 000 isendi kanti. Eelmisel 2017/2018 talvel hindasime arvukust aga juba 120 000- 130 000 isendile," sõnas keskkonnaagentuuri eluslooduse osakonna juhtivspetsialist Rauno Veeroja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Veeroja sõnul on metskitsede suur arvukus meelepärane ilvesele ja hundile, kuid teisalt kaasnevad kõrge arvukusega ka suuremad metsa- ja liikluskahjud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Koos arvukuse tõusuga suureneb oht erinevate haiguste ja parasiitide levikuks. Kõrge arvukusega liigi asurkonnas leviv haigus või parasiit võib tekitada tõsiseid probleeme ka mõne teise ja hoopis madalama arvukusega liigi asurkonnale, sest paljud haigused ja parasiidid on erinevatel liikidel ühised," sõnas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Metskitsede arvukus tähendab ka suuremaid küttimiskohustusi jahimeestele. Kui möödunud jahihooajal soovitas keskkonnaagentuur küttida vähemalt 19 700 metskitse, siis sel jahihooajal soovitab agentuur küttida 30 000 metskitse. </p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6491342/metskitsede-arvukus-on-viimase-viie-aastaga-huppeliselt-tousnud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491342" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Metskitsede%20arvukus%20on%20viimase%20viie%20aastaga%20h%C3%BCppeliselt%20t%C3%B5usnud&url=https://maaelu.postimees.ee/6491342/metskitsede-arvukus-on-viimase-viie-aastaga-huppeliselt-tousnud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491342" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Metskitsede%20arvukus%20on%20viimase%20viie%20aastaga%20h%C3%BCppeliselt%20t%C3%B5usnud&url=https://maaelu.postimees.ee/6491342/metskitsede-arvukus-on-viimase-viie-aastaga-huppeliselt-tousnud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6491342" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Metskitsede arvukus on viimase viie aastaga hüppeliselt tõusnud&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6491342/metskitsede-arvukus-on-viimase-viie-aastaga-huppeliselt-tousnud%3Futm_source%3Demail%26utm_content%3D6491342" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maaelu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maaelu.postimees.ee/6491342/metskitsede-arvukus-on-viimase-viie-aastaga-huppeliselt-tousnud/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6491342" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6491342" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://maaelu.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term button" href="https://maaelu.postimees.ee/term/10515/metskits">metskits</a></li><li><a class="article-terms__term button" href="https://maaelu.postimees.ee/term/19419/metskitsed">metskitsed</a></li></ul><comments-teaser :article="6491342" :comment-count="0" article-url="https://maaelu.postimees.ee/6491342/metskitsede-arvukus-on-viimase-viie-aastaga-huppeliselt-tousnud"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-h7ulgj1fc9" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eqw02urcv5" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3729" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3013" data-section="3013" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6491246/jagala-lohejoe-taastajaid-norritab-joelahtme-valla-tegevus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q99nciIfqkEYOuZejyDaQsIS1l8=/2000x870/smart/nginx/o/2018/11/01/11542582t1h115c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://maaelu.postimees.ee/6491246/jagala-lohejoe-taastajaid-norritab-joelahtme-valla-tegevus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jägala lõhejõe taastajaid nörritab Jõelähtme valla tegevus</span> </a><a href="https://maaelu.postimees.ee/6491246/jagala-lohejoe-taastajaid-norritab-joelahtme-valla-tegevus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6491232/sel-jahihooajal-on-kutitud-30-hunti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MOhVxI3QzOI6kyELR2zu-rkKF0M=/436x250/filters:focal(1106x382:1806x1464)/nginx/o/2018/04/23/7805482t1hcd6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6491232/sel-jahihooajal-on-kutitud-30-hunti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sel jahihooajal on kütitud 30 hunti</span> </a><a href="https://maaelu.postimees.ee/6491232/sel-jahihooajal-on-kutitud-30-hunti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6490253/kliimakonverents-tegutseda-on-jaanud-kumme-aastat-et-paaseda-hullemast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f4yFDoWCAZGIwf24RDox9-N6ygg=/436x250/filters:focal(203x0:2373x1234)/nginx/o/2019/01/03/11692048t1had9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://maaelu.postimees.ee/6490253/kliimakonverents-tegutseda-on-jaanud-kumme-aastat-et-paaseda-hullemast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliimakonverents: tegutseda on jäänud kümme aastat, et pääseda hullemast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6490253/kliimakonverents-tegutseda-on-jaanud-kumme-aastat-et-paaseda-hullemast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://maaelu.postimees.ee/6490253/kliimakonverents-tegutseda-on-jaanud-kumme-aastat-et-paaseda-hullemast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6490346/uksed-konelevad-minekust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sXUTeJPsKbAtmS5oK5UpkYrGBo4=/436x250/filters:focal(42x353:1478x1531)/nginx/o/2019/01/03/11692127t1h728e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6490346/uksed-konelevad-minekust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uksed kõnelevad minekust</span> </a><a href="https://maaelu.postimees.ee/6490346/uksed-konelevad-minekust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ev8yh7jo09" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6490340/eesti-tunnisaunad-teevad-voidukaiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yhAwkjn82WPVuigBjO681FRwAiE=/2000x870/filters:focal(33x4:2699x1962)/nginx/o/2019/01/03/11692119t1hedfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://maaelu.postimees.ee/6490340/eesti-tunnisaunad-teevad-voidukaiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tünnisaunad teevad võidukäiku</span> </a><a href="https://maaelu.postimees.ee/6490340/eesti-tunnisaunad-teevad-voidukaiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6490293/seakatk-annab-ida-eestis-taas-marku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LTDtq2pAkYu_ydjirhdLbvojvpg=/670x380/filters:focal(160x45:1896x1112)/nginx/o/2019/01/03/11692079t1h1dbe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://maaelu.postimees.ee/6490293/seakatk-annab-ida-eestis-taas-marku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seakatk annab Ida-Eestis taas märku</span> </a><a href="https://maaelu.postimees.ee/6490293/seakatk-annab-ida-eestis-taas-marku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6490324/kaunis-asalea-vajab-palju-hoolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nsoWXtfu_cl5dcTpAirVMkBlNIM=/670x380/smart/nginx/o/2019/01/03/11692111t1he7d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab" style="color: #72bf44">Aed</a></div><a href="https://maaelu.postimees.ee/6490324/kaunis-asalea-vajab-palju-hoolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaunis asalea vajab palju hoolt</span> </a><a href="https://maaelu.postimees.ee/6490324/kaunis-asalea-vajab-palju-hoolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6490320/ilmatark-talvine-jaapurikas-paljastab-soojalekkeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uRc1BtKBK93jxoDyk_LMm-YLohE=/1370x700/smart/nginx/o/2019/01/03/11692107t1h81b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6490320/ilmatark-talvine-jaapurikas-paljastab-soojalekkeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmatark: Talvine jääpurikas paljastab soojalekkeid</span> </a><a href="https://maaelu.postimees.ee/6490320/ilmatark-talvine-jaapurikas-paljastab-soojalekkeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6490316/jalutuskaik-mannimetsas-kosutab-ja-tervendab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vcNrWJ1ot5iXC7fV9TKg3GKd0S8=/670x380/filters:focal(28x482:1595x1644)/nginx/o/2019/01/03/11692103t1hc18c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://maaelu.postimees.ee/6490316/jalutuskaik-mannimetsas-kosutab-ja-tervendab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalutuskäik männimetsas kosutab ja tervendab</span> </a><a href="https://maaelu.postimees.ee/6490316/jalutuskaik-mannimetsas-kosutab-ja-tervendab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6490305/maaelu-vajab-terviklikku-lahenemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qdkSaOyL32lAK9D7TX2viFhCncc=/670x380/smart/nginx/o/2019/01/03/11692087t1h729f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://maaelu.postimees.ee/6490305/maaelu-vajab-terviklikku-lahenemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaelu vajab terviklikku lähenemist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6490305/maaelu-vajab-terviklikku-lahenemist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__additional-headline">Arvamusplats</div></a><a href="https://maaelu.postimees.ee/6490305/maaelu-vajab-terviklikku-lahenemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6490300/marja-ja-puuviljasoojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iDNPM_8BABG-l7kYDjZmjK4WUw0=/1370x700/filters:focal(249x279:1962x1503)/nginx/o/2019/01/03/11692081t1heefb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6490300/marja-ja-puuviljasoojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marja- ja puuviljasööjad</span> </a><a href="https://maaelu.postimees.ee/6490300/marja-ja-puuviljasoojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-xg6s6csz6c" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-shvxboeijd" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6491379/politsei-nurmikole-signaalraketi-laskjal-voib-tekkida-kahjude-kinnimaksmise-kohustus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9bmU3JTkzfkwFzMEeloUhJlYFdU=/2000x870/smart/nginx/o/2019/01/02/11691256t1h8475.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6491379/politsei-nurmikole-signaalraketi-laskjal-voib-tekkida-kahjude-kinnimaksmise-kohustus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei: Nurmikole signaalraketi laskjal võib tekkida kahjude kinnimaksmise kohustus</span> </a><a href="https://www.postimees.ee/6491379/politsei-nurmikole-signaalraketi-laskjal-voib-tekkida-kahjude-kinnimaksmise-kohustus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6489370/otsepilt-ja-blogi-ilves-tegi-proovivoorus-hea-huppe-mida-toob-kvalifikatsioon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u0CIGiV1dHtHP5NsxptV5nGHa6c=/670x380/filters:focal(523x722:1703x1730)/nginx/o/2019/01/02/11691789t1hfb89.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6489370/otsepilt-ja-blogi-ilves-tegi-proovivoorus-hea-huppe-mida-toob-kvalifikatsioon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt ja-blogi: Ilves tegi proovivoorus hea hüppe, mida toob kvalifikatsioon?</span> </a><a href="https://sport.postimees.ee/6489370/otsepilt-ja-blogi-ilves-tegi-proovivoorus-hea-huppe-mida-toob-kvalifikatsioon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6490449/otse-postimehest-andreas-kaju-toest-valest-ja-demagoogiast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XZQfM0Z3ISonpOu6oU7EF_GdxCw=/670x380/filters:focal(787x41:2384x1339)/nginx/o/2019/01/04/11694328t1h07ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6490449/otse-postimehest-andreas-kaju-toest-valest-ja-demagoogiast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Otse Postimehest»: Andreas Kaju räägib tõest, valest ja demagoogiast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6490449/otse-postimehest-andreas-kaju-toest-valest-ja-demagoogiast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tv.postimees.ee/6490449/otse-postimehest-andreas-kaju-toest-valest-ja-demagoogiast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6491298/huawei-ametlik-twitteri-konto-edastas-uusaasta-tervituse-iphone-i-pealt-tootajaid-karistati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RDjh7jpF136wkwSdjlPh2FBgH-I=/1370x700/smart/nginx/o/2019/01/04/11694189t1h5c56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tehnika.postimees.ee/6491298/huawei-ametlik-twitteri-konto-edastas-uusaasta-tervituse-iphone-i-pealt-tootajaid-karistati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Huawei ametlik Twitteri konto edastas uusaasta tervituse iPhone&#39;i pealt, töötajaid karistati</span> </a><a href="https://tehnika.postimees.ee/6491298/huawei-ametlik-twitteri-konto-edastas-uusaasta-tervituse-iphone-i-pealt-tootajaid-karistati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6491360/ambitsioonikas-plaan-eesti-idufirma-puuab-1-protsenti-louna-aafrika-autoturust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1y8QwKBHPwUd8xF7tNN1p6R5xEU=/670x380/smart/nginx/o/2019/01/04/11694294t1h361c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6491360/ambitsioonikas-plaan-eesti-idufirma-puuab-1-protsenti-louna-aafrika-autoturust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ambitsioonikas plaan: Eesti idufirma püüab 1 protsenti Lõuna-Aafrika autoturust</span> </a><a href="https://majandus24.postimees.ee/6491360/ambitsioonikas-plaan-eesti-idufirma-puuab-1-protsenti-louna-aafrika-autoturust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6491275/elroni-tootajad-saavad-korraliku-palgalisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XTuETVs3ZcgHaBYJ_pBH6zeBRp4=/670x380/filters:focal(1160x663:4238x2174)/nginx/o/2019/01/04/11694153t1hb180.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://majandus24.postimees.ee/6491275/elroni-tootajad-saavad-korraliku-palgalisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elroni töötajad saavad korraliku palgalisa</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6491275/elroni-tootajad-saavad-korraliku-palgalisa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6491275/elroni-tootajad-saavad-korraliku-palgalisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6491163/nahtus-nimega-kersna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D1YB8jMybSf0nvKfwbHx5BIAzHA=/1370x700/filters:focal(1332x1156:2234x1356)/nginx/o/2016/05/25/5432447t1h0cf0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://kultuur.postimees.ee/6491163/nahtus-nimega-kersna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nähtus nimega Kersna</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6491163/nahtus-nimega-kersna/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19</span><div class="list-article__additional-headline">Evelini saate arvustus</div></a><a href="https://kultuur.postimees.ee/6491163/nahtus-nimega-kersna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://elu24.postimees.ee/6491126/otseblogi-nahtus-nimega-evelin-loppes-alasti-supluse-ja-sudamliku-todemusega-unistused-taituvad-alati" itemprop="url">OTSEBLOGI: «Nähtus nimega Evelin» lõppes alasti supluse ja südamliku tõdemusega: unistused täituvad alati</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6491236/video-tai-saartele-laheneb-aastakumnete-suurim-torm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oisbnDl0JS8mUNk4l4zvszSi7X0=/670x380/filters:focal(1109x1105:1882x1653)/nginx/o/2019/01/04/11694108t1haba8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6491236/video-tai-saartele-laheneb-aastakumnete-suurim-torm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tai saartele läheneb aastakümnete suurim torm</span> </a><a href="https://www.postimees.ee/6491236/video-tai-saartele-laheneb-aastakumnete-suurim-torm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6491131/murenev-unistus-ringraudteest-hind-vottis-polved-norgaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3jM_HGyzwePCWZLEQaoos9JwS8Y=/670x380/smart/nginx/o/2019/01/03/11693933t1h8cef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://majandus24.postimees.ee/6491131/murenev-unistus-ringraudteest-hind-vottis-polved-norgaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Murenev unistus ringraudteest: hind võttis põlved nõrgaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6491131/murenev-unistus-ringraudteest-hind-vottis-polved-norgaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://majandus24.postimees.ee/6491131/murenev-unistus-ringraudteest-hind-vottis-polved-norgaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6491186/apple-i-aktsia-kukub-nagu-kivi-borsid-on-taas-punases" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AuyPD0KTTl6xNY6CfJ2_HL5EWKs=/1370x700/smart/nginx/o/2019/01/04/11694057t1h78c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6491186/apple-i-aktsia-kukub-nagu-kivi-borsid-on-taas-punases" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apple&#39;i aktsia kukub nagu kivi, börsid on taas punases</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6491186/apple-i-aktsia-kukub-nagu-kivi-borsid-on-taas-punases/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6491186/apple-i-aktsia-kukub-nagu-kivi-borsid-on-taas-punases" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6491367/lati-voimuliidu-voivad-panna-kokku-viis-erakonda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/squVzY6HPyMq81GksEd-eBKBOXw=/670x380/smart/nginx/o/2019/01/04/11694285t1h0267.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6491367/lati-voimuliidu-voivad-panna-kokku-viis-erakonda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti võimuliidu võivad panna kokku viis erakonda</span> </a><a href="https://www.postimees.ee/6491367/lati-voimuliidu-voivad-panna-kokku-viis-erakonda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6491227/pahane-klopp-parast-kaotust-kuhu-kompany-punane-kaart-jai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/veP-eLo0DIF8lEsfNySk__e6mbQ=/670x380/smart/nginx/o/2019/01/04/11694118t1he318.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6491227/pahane-klopp-parast-kaotust-kuhu-kompany-punane-kaart-jai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pahane Klopp pärast kaotust: kuhu Kompany punane kaart jäi?</span> </a><a href="https://sport.postimees.ee/6491227/pahane-klopp-parast-kaotust-kuhu-kompany-punane-kaart-jai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f2lw255m1h" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-47grb9k8ia" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6490423/eesti-asub-matma-valismaa-uraani-oma-rannikule-faktid-arvamused-ohud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qPTlFSajc21hXL01cLguEgGXG64=/2000x870/smart/nginx/o/2019/01/03/11692268t1ha165.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3834</span></div></div><a href="https://tehnika.postimees.ee/6490423/eesti-asub-matma-valismaa-uraani-oma-rannikule-faktid-arvamused-ohud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti asub matma välismaa uraani oma rannikule – faktid, arvamused, ohud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6490423/eesti-asub-matma-valismaa-uraani-oma-rannikule-faktid-arvamused-ohud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">63 </span></a><a href="https://tehnika.postimees.ee/6490423/eesti-asub-matma-valismaa-uraani-oma-rannikule-faktid-arvamused-ohud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6490412/fotod-kolmest-autost-moodasoitu-uritanud-juht-pohjustas-rongu-lahistel-laupkokkuporke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PjXtFPawP_vMfQtn-RGFGu_tpKU=/670x380/smart/nginx/o/2019/01/03/11692202t1h601e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>961</span></div></div><a href="https://tartu.postimees.ee/6490412/fotod-kolmest-autost-moodasoitu-uritanud-juht-pohjustas-rongu-lahistel-laupkokkuporke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: kolmest autost möödasõitu üritanud juht põhjustas Rõngu lähistel laupkokkupõrke</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6490412/fotod-kolmest-autost-moodasoitu-uritanud-juht-pohjustas-rongu-lahistel-laupkokkuporke/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">25 </span></a><a href="https://tartu.postimees.ee/6490412/fotod-kolmest-autost-moodasoitu-uritanud-juht-pohjustas-rongu-lahistel-laupkokkuporke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6490747/politsei-hoiatab-nutitelefonis-leviva-viiruse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VXq_utymXPEogyfqEdt97hpq0Wg=/670x380/smart/nginx/o/2019/01/03/11693024t1haa15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1099</span></div></div><a href="https://tarbija24.postimees.ee/6490747/politsei-hoiatab-nutitelefonis-leviva-viiruse-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei hoiatab nutitelefonis leviva viiruse eest</span> </a><a href="https://tarbija24.postimees.ee/6490747/politsei-hoiatab-nutitelefonis-leviva-viiruse-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6490633/politsei-nurmiko-polengu-pohjustas-kollane-signaalrakett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O7BGbtMyXFLW-Ad_RBB1Djhn73U=/1370x700/smart/nginx/o/2013/06/21/1846066t1hd5be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>228</span></div></div><a href="https://www.postimees.ee/6490633/politsei-nurmiko-polengu-pohjustas-kollane-signaalrakett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei: Nurmiko põlengu põhjustas kollane signaalrakett</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6490633/politsei-nurmiko-polengu-pohjustas-kollane-signaalrakett/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">23 </span></a><a href="https://www.postimees.ee/6490633/politsei-nurmiko-polengu-pohjustas-kollane-signaalrakett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6491163/nahtus-nimega-kersna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DuLIqJb0iFaxZe3wPaytkHKR9B8=/670x380/filters:focal(809x142:1085x513)/nginx/o/2019/01/03/11693978t1h2533.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://kultuur.postimees.ee/6491163/nahtus-nimega-kersna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nähtus nimega Kersna</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6491163/nahtus-nimega-kersna/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19</span><div class="list-article__additional-headline">Evelini saate arvustus</div></a><a href="https://kultuur.postimees.ee/6491163/nahtus-nimega-kersna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6490910/viimsi-spas-uppus-65-aastane-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OVzP-hOb3iTPplzppIMlf8BJu3o=/670x380/filters:focal(29x357:592x627)/nginx/o/2011/11/01/816784t1he810.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6490910/viimsi-spas-uppus-65-aastane-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimsi SPAs uppus 65-aastane naine</span> </a><a href="https://www.postimees.ee/6490910/viimsi-spas-uppus-65-aastane-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6490790/tootu-abiraha-suurus-tegi-korraliku-tousu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eFcqQX31bbx4mTicNmcGCrxVZAo=/1370x700/filters:focal(122x83:1901x1141)/nginx/o/2018/11/12/11568758t1h1cd4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>400</span></div></div><a href="https://majandus24.postimees.ee/6490790/tootu-abiraha-suurus-tegi-korraliku-tousu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötu abiraha suurus tegi korraliku tõusu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6490790/tootu-abiraha-suurus-tegi-korraliku-tousu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/6490790/tootu-abiraha-suurus-tegi-korraliku-tousu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6490533/eksperiment-mis-juhtub-kui-juua-kuu-aega-iga-paev-olut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dXlDi2CnZnwLVCvdyUe9wXBOBnI=/670x380/filters:focal(156x4:497x297)/nginx/o/2019/01/03/11692570t1hd20e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tervis.postimees.ee/6490533/eksperiment-mis-juhtub-kui-juua-kuu-aega-iga-paev-olut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperiment: mis juhtub, kui juua kuu aega iga päev õlut?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6490533/eksperiment-mis-juhtub-kui-juua-kuu-aega-iga-paev-olut/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tervis.postimees.ee/6490533/eksperiment-mis-juhtub-kui-juua-kuu-aega-iga-paev-olut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6490659/uskumatu-lugu-merehatta-sattunud-16-aastase-neiu-jaht-leiti-kaheksa-ja-pool-aastat-hiljem-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ifnu6Rjr20Qh6fTLxPqcvuhYy80=/670x380/filters:focal(452x106:1855x812)/nginx/o/2019/01/03/11692789t1h3d80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://sport.postimees.ee/6490659/uskumatu-lugu-merehatta-sattunud-16-aastase-neiu-jaht-leiti-kaheksa-ja-pool-aastat-hiljem-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu lugu: merehätta sattunud 16-aastase neiu jaht leiti kaheksa ja pool aastat hiljem üles</span> </a><a href="https://sport.postimees.ee/6490659/uskumatu-lugu-merehatta-sattunud-16-aastase-neiu-jaht-leiti-kaheksa-ja-pool-aastat-hiljem-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6490861/video-elina-purde-kleit-andis-tele-eetris-otsad-ja-oleks-aarepealt-seljast-kukkunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FyjmyuejEo5WjZ9mIHSPmBKyh8Y=/1370x700/smart/nginx/o/2018/12/31/11688203t1h9e2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://elu24.postimees.ee/6490861/video-elina-purde-kleit-andis-tele-eetris-otsad-ja-oleks-aarepealt-seljast-kukkunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Elina Purde kleit andis tele-eetris otsad ja oleks äärepealt seljast kukkunud</span> </a><a href="https://elu24.postimees.ee/6490861/video-elina-purde-kleit-andis-tele-eetris-otsad-ja-oleks-aarepealt-seljast-kukkunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6491039/ott-lepland-naitas-sotsmeedias-esimest-korda-oma-tagasihoidlikku-pruuti-ent-jai-ikka-sama-salaparaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TuVGMal2KvqJZvSEUuYgtrdUgZc=/670x380/filters:focal(1534x895:1687x1006)/nginx/o/2018/07/05/8161349t1h9296.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://elu24.postimees.ee/6491039/ott-lepland-naitas-sotsmeedias-esimest-korda-oma-tagasihoidlikku-pruuti-ent-jai-ikka-sama-salaparaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Lepland näitas sotsmeedias esimest korda oma tagasihoidlikku pruuti, ent jäi ikka sama salapäraseks</span> </a><a href="https://elu24.postimees.ee/6491039/ott-lepland-naitas-sotsmeedias-esimest-korda-oma-tagasihoidlikku-pruuti-ent-jai-ikka-sama-salaparaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6490366/igor-grazin-plaanib-europarlamenti-kandideerida-uue-partei-nimekirjas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BGvyflIUl95r59VwNGVEsF1TYr8=/670x380/filters:focal(1056x798:1071x813)/nginx/o/2018/12/09/11642174t1h37b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>312</span></div></div><a href="https://poliitika.postimees.ee/6490366/igor-grazin-plaanib-europarlamenti-kandideerida-uue-partei-nimekirjas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igor Gräzin plaanib europarlamenti kandideerida uue partei nimekirjas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6490366/igor-grazin-plaanib-europarlamenti-kandideerida-uue-partei-nimekirjas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19 </span></a><a href="https://poliitika.postimees.ee/6490366/igor-grazin-plaanib-europarlamenti-kandideerida-uue-partei-nimekirjas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ad10zzd8oy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hpkzu7towz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6490248/kontaveit-kaotas-tsurenkole-vaimse-lahingu-ja-sellega-ka-mangu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/02cOnwFMpsAeXJ0oYO92E2iX-sk=/670x380/filters:focal(1397x635:2308x2047)/nginx/o/2019/01/03/11692973t1h8ff6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://sport.postimees.ee/6490248/kontaveit-kaotas-tsurenkole-vaimse-lahingu-ja-sellega-ka-mangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit kaotas Tsurenkole vaimse lahingu ja sellega ka mängu</span> </a><a href="https://sport.postimees.ee/6490248/kontaveit-kaotas-tsurenkole-vaimse-lahingu-ja-sellega-ka-mangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6491131/murenev-unistus-ringraudteest-hind-vottis-polved-norgaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3jM_HGyzwePCWZLEQaoos9JwS8Y=/670x380/smart/nginx/o/2019/01/03/11693933t1h8cef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://majandus24.postimees.ee/6491131/murenev-unistus-ringraudteest-hind-vottis-polved-norgaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Murenev unistus ringraudteest: hind võttis põlved nõrgaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6491131/murenev-unistus-ringraudteest-hind-vottis-polved-norgaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://majandus24.postimees.ee/6491131/murenev-unistus-ringraudteest-hind-vottis-polved-norgaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6490422/eckero-line-tegi-eesti-soome-liinidel-tallinkile-voimsalt-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CgtCUEah5h61Nj4RCs-r7l6TaXY=/1370x700/filters:focal(1354x548:2880x2308)/nginx/o/2019/01/03/11692209t1h275e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://majandus24.postimees.ee/6490422/eckero-line-tegi-eesti-soome-liinidel-tallinkile-voimsalt-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eckerö Line tegi Eesti-Soome liinidel Tallinkile võimsalt ära</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6490422/eckero-line-tegi-eesti-soome-liinidel-tallinkile-voimsalt-ara/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/6490422/eckero-line-tegi-eesti-soome-liinidel-tallinkile-voimsalt-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6490554/politsei-otsib-seksuaalkuritegudes-kahtlustatava-mehe-ohvreid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yLXwkAR_domp0LrNTRK4VCywXwE=/670x380/filters:focal(192x328:719x949)/nginx/o/2019/01/03/11692526t1hfda9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>485</span></div></div><a href="https://tartu.postimees.ee/6490554/politsei-otsib-seksuaalkuritegudes-kahtlustatava-mehe-ohvreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib seksuaalkuritegudes kahtlustatava mehe ohvreid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6490554/politsei-otsib-seksuaalkuritegudes-kahtlustatava-mehe-ohvreid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/6490554/politsei-otsib-seksuaalkuritegudes-kahtlustatava-mehe-ohvreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6490941/hiiumaa-vallavolikogu-liikmete-iseendile-maaratud-joulupreemiad-tuhistatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vgYxPs2_BzaPZMPPDIqVZXfgZNY=/670x380/filters:focal(21x277:1938x1841)/nginx/o/2019/01/03/11693367t1hfefb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6490941/hiiumaa-vallavolikogu-liikmete-iseendile-maaratud-joulupreemiad-tuhistatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiiumaa vallavolikogu liikmete iseendile määratud jõulupreemiad tühistatakse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6490941/hiiumaa-vallavolikogu-liikmete-iseendile-maaratud-joulupreemiad-tuhistatakse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://www.postimees.ee/6490941/hiiumaa-vallavolikogu-liikmete-iseendile-maaratud-joulupreemiad-tuhistatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6489546/elu24-londonis-vordlesime-suurlinna-alkohindu-eesti-omadega-ja-tulemus-oli-ullatav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VUnnS-PwJl_VH3nsr8JgIExTaJY=/1370x700/filters:focal(582x1020:2894x2306)/nginx/o/2019/01/02/11690713t1h32c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://elu24.postimees.ee/6489546/elu24-londonis-vordlesime-suurlinna-alkohindu-eesti-omadega-ja-tulemus-oli-ullatav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 LONDONIS: võrdlesime suurlinna alkohindu Eesti omadega ja tulemus oli üllatav</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6489546/elu24-londonis-vordlesime-suurlinna-alkohindu-eesti-omadega-ja-tulemus-oli-ullatav/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://elu24.postimees.ee/6489546/elu24-londonis-vordlesime-suurlinna-alkohindu-eesti-omadega-ja-tulemus-oli-ullatav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6490736/tallinna-vesi-hoiatab-pealinnas-hiigelummikute-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/36xksECO6mnHo2h79OHRwTa_058=/670x380/smart/nginx/o/2013/06/14/1830494t1h2f08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://majandus24.postimees.ee/6490736/tallinna-vesi-hoiatab-pealinnas-hiigelummikute-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Vesi hoiatab pealinnas hiigelummikute eest</span> </a><a href="https://majandus24.postimees.ee/6490736/tallinna-vesi-hoiatab-pealinnas-hiigelummikute-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6491105/valus-laks-dusi-all-seksikat-videot-filminud-sotsmeediakuulsus-sai-kaamera-ees-kinnituse-et-ilu-nouab-ohvreid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KZk4K94Scjdn7kfDFB1QPuE24RY=/670x380/filters:focal(215x147:300x283)/nginx/o/2019/01/03/11693884t1h4337.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://elu24.postimees.ee/6491105/valus-laks-dusi-all-seksikat-videot-filminud-sotsmeediakuulsus-sai-kaamera-ees-kinnituse-et-ilu-nouab-ohvreid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valus laks: duši all seksikat videot filminud sotsmeediakuulsus sai kaamera ees kinnituse, et ilu nõuab ohvreid</span> </a><a href="https://elu24.postimees.ee/6491105/valus-laks-dusi-all-seksikat-videot-filminud-sotsmeediakuulsus-sai-kaamera-ees-kinnituse-et-ilu-nouab-ohvreid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6490131/rootsi-relvatootja-haaras-kaitseministeeriumi-valuvottesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9mebaWVRINjwqlRwEXb5zeZgS2c=/1370x700/smart/nginx/o/2019/01/02/11691761t1h44dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://leht.postimees.ee/6490131/rootsi-relvatootja-haaras-kaitseministeeriumi-valuvottesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi relvatootja haaras kaitseministeeriumi valuvõttesse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6490131/rootsi-relvatootja-haaras-kaitseministeeriumi-valuvottesse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">59 </span></a><a href="https://leht.postimees.ee/6490131/rootsi-relvatootja-haaras-kaitseministeeriumi-valuvottesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6490742/haruldane-voimalus-tana-ohtul-voib-naha-kvadrantiidide-meteoorisadu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TbszFFKkT77zEHDXBp1fjST2sfk=/670x380/smart/nginx/o/2019/01/03/11693018t1h5479.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>986</span></div></div><a href="https://heureka.postimees.ee/6490742/haruldane-voimalus-tana-ohtul-voib-naha-kvadrantiidide-meteoorisadu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldane võimalus: täna õhtul võib näha kvadrantiidide meteoorisadu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6490742/haruldane-voimalus-tana-ohtul-voib-naha-kvadrantiidide-meteoorisadu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://heureka.postimees.ee/6490742/haruldane-voimalus-tana-ohtul-voib-naha-kvadrantiidide-meteoorisadu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6490483/sudantlohestav-video-autost-tanavale-visatud-koer-puudis-peremehele-meeleheitlikult-jargneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/n6WvEhJaJIOZylD16Enka6M_gp0=/670x380/smart/nginx/o/2019/01/03/11692415t1hcb5c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://lemmik.postimees.ee/6490483/sudantlohestav-video-autost-tanavale-visatud-koer-puudis-peremehele-meeleheitlikult-jargneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südantlõhestav video: autost tänavale visatud koer püüdis peremehele meeleheitlikult järgneda</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6490483/sudantlohestav-video-autost-tanavale-visatud-koer-puudis-peremehele-meeleheitlikult-jargneda/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lemmik.postimees.ee/6490483/sudantlohestav-video-autost-tanavale-visatud-koer-puudis-peremehele-meeleheitlikult-jargneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dfzfmbbscf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9u8iwwjs7c" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6490021/mis-nuud-lahti-on-jarjekordne-eesti-tipplaulja-sattus-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rGEl7trGhXOLRGVQZVmodxZRxGs=/670x380/filters:focal(62x45:375x249)/nginx/o/2019/01/02/11691509t1hd1d6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://elu24.postimees.ee/6490021/mis-nuud-lahti-on-jarjekordne-eesti-tipplaulja-sattus-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis nüüd lahti on? Järjekordne Eesti tipplaulja sattus haiglasse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6490021/mis-nuud-lahti-on-jarjekordne-eesti-tipplaulja-sattus-haiglasse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://elu24.postimees.ee/6490021/mis-nuud-lahti-on-jarjekordne-eesti-tipplaulja-sattus-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6490870/perekond-sarapuu-avas-paides-ujula" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/g8nFwvzlD8i-fehYNvQ-SKWzZRU=/670x380/filters:focal(260x490:5471x2807)/nginx/o/2019/01/03/11693428t1h5bf2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">125 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://jarvateataja.postimees.ee/6490870/perekond-sarapuu-avas-paides-ujula" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perekond Sarapuu avas Paides ujula</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6490870/perekond-sarapuu-avas-paides-ujula/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://jarvateataja.postimees.ee/6490870/perekond-sarapuu-avas-paides-ujula" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6490296/melania-trumpi-uusaastaselfi-tekitas-kusimuse-et-keda-ta-uritas-pildilt-valja-jatta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PTYWpaXzlJjSSv8WbQtsGLjY3vM=/1370x700/filters:focal(1327x217:1813x758)/nginx/o/2019/01/03/11692068t1h632b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6490296/melania-trumpi-uusaastaselfi-tekitas-kusimuse-et-keda-ta-uritas-pildilt-valja-jatta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Melania Trumpi uusaastaselfi tekitas küsimuse, et keda ta üritas pildilt välja jätta</span> </a><a href="https://elu24.postimees.ee/6490296/melania-trumpi-uusaastaselfi-tekitas-kusimuse-et-keda-ta-uritas-pildilt-valja-jatta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6490264/haruldane-foto-millel-on-bruce-visa-hing-willise-koik-viis-tutart" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lR1ccszX3iba_R9GrerZGTznCKg=/670x380/filters:focal(1049x272:1727x1046)/nginx/o/2019/01/03/11692042t1h7655.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a></div><a href="https://kinoportaal.postimees.ee/6490264/haruldane-foto-millel-on-bruce-visa-hing-willise-koik-viis-tutart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldane foto, millel on Bruce «Visa Hing» Willise kõik viis tütart</span> </a><a href="https://kinoportaal.postimees.ee/6490264/haruldane-foto-millel-on-bruce-visa-hing-willise-koik-viis-tutart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6490610/eesti-uks-suuremaid-automuujaid-muub-opeli-ja-peugeot-ari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Zj1xUimDnTvqe824D8Vv2tqxkFw=/670x380/smart/nginx/o/2019/01/03/11692850t1h5f25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6490610/eesti-uks-suuremaid-automuujaid-muub-opeli-ja-peugeot-ari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti üks suuremaid automüüjaid müüb Opeli ja Peugeot&#39; äri</span> </a><a href="https://majandus24.postimees.ee/6490610/eesti-uks-suuremaid-automuujaid-muub-opeli-ja-peugeot-ari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6490751/urmas-kruuse-kas-inimese-elutoo-havitamise-eest-vastutab-toesti-vaid-tuul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZDC1HlePikkIXW4baV3D3zHUJ1s=/1370x700/filters:focal(680x1518:2325x2467)/nginx/o/2018/08/10/11169989t1hfec0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6490751/urmas-kruuse-kas-inimese-elutoo-havitamise-eest-vastutab-toesti-vaid-tuul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Kruuse: kas inimese elutöö hävitamise eest vastutab tõesti vaid tuul?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6490751/urmas-kruuse-kas-inimese-elutoo-havitamise-eest-vastutab-toesti-vaid-tuul/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://www.postimees.ee/6490751/urmas-kruuse-kas-inimese-elutoo-havitamise-eest-vastutab-toesti-vaid-tuul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6490998/jaaganti-valimisradar-elurikkuse-erakond-kaotas-juba-stardis-asutajaliikme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kPH9WSM2-5RddJ6xhTHYH5AjXWY=/670x380/filters:focal(284x296:1843x966)/nginx/o/2019/01/03/11693699t1hd9f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://poliitika.postimees.ee/6490998/jaaganti-valimisradar-elurikkuse-erakond-kaotas-juba-stardis-asutajaliikme" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Jaaganti valimisradar. Elurikkuse Erakond kaotas juba stardis asutajaliikme</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6490998/jaaganti-valimisradar-elurikkuse-erakond-kaotas-juba-stardis-asutajaliikme/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://poliitika.postimees.ee/6490998/jaaganti-valimisradar-elurikkuse-erakond-kaotas-juba-stardis-asutajaliikme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6491000/vana-aastaohtuks-tinderist-kaaslast-otsinud-noormees-sai-ootamatul-pohjusel-korvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6K7UhBXb5DERRlewMkGPLwtlKyU=/670x380/filters:focal(669x909:1798x1533)/nginx/o/2017/04/27/6596147t1h9c18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://elu24.postimees.ee/6491000/vana-aastaohtuks-tinderist-kaaslast-otsinud-noormees-sai-ootamatul-pohjusel-korvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vana-aastaõhtuks Tinderist kaaslast otsinud noormees sai ootamatul põhjusel korvi</span> </a><a href="https://elu24.postimees.ee/6491000/vana-aastaohtuks-tinderist-kaaslast-otsinud-noormees-sai-ootamatul-pohjusel-korvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6490801/hiina-viis-taide-oma-rappija-jackile-moistetud-surmaotsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/A6knDBSQg2chA9HaKJ4rXyCBNBg=/1370x700/filters:focal(1357x398:1693x680)/nginx/o/2019/01/03/11693224t1hf54e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6490801/hiina-viis-taide-oma-rappija-jackile-moistetud-surmaotsuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina viis täide oma Rappija Jackile mõistetud surmaotsuse</span> </a><a href="https://www.postimees.ee/6490801/hiina-viis-taide-oma-rappija-jackile-moistetud-surmaotsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6490784/galerii-torm-kuhjas-peipsi-jarve-jaa-rannikule-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/InKYgECYe1iY2b0QhxESHeI2SjE=/670x380/smart/nginx/o/2019/01/03/11693159t1h546f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>390</span></div></div><a href="https://tartu.postimees.ee/6490784/galerii-torm-kuhjas-peipsi-jarve-jaa-rannikule-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii. Torm kuhjas Peipsi järve jää rannikule kokku</span> </a><a href="https://tartu.postimees.ee/6490784/galerii-torm-kuhjas-peipsi-jarve-jaa-rannikule-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6490694/urmas-reinsalu-ei-saa-olla-nii-et-inimestel-on-lubatud-raketiga-midagi-polema-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rp5EyzxBj3EoAC7OH92YT68snSE=/670x380/smart/nginx/o/2018/11/16/11580319t1hefcc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://www.postimees.ee/6490694/urmas-reinsalu-ei-saa-olla-nii-et-inimestel-on-lubatud-raketiga-midagi-polema-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Reinsalu: ei saa olla nii, et inimestel on lubatud raketiga midagi põlema panna</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6490694/urmas-reinsalu-ei-saa-olla-nii-et-inimestel-on-lubatud-raketiga-midagi-polema-panna/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://www.postimees.ee/6490694/urmas-reinsalu-ei-saa-olla-nii-et-inimestel-on-lubatud-raketiga-midagi-polema-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w4ruaa5j9o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3226z0t8ub" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6490836/nyt-gmo-beebid-loonud-ja-saladuslikult-kadunud-hiina-teadlane-on-vahi-alla-voetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aPUbrLtlOIKAFoooPqDUQpbfU64=/670x380/smart/nginx/o/2019/01/03/11693248t1h4fcf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://heureka.postimees.ee/6490836/nyt-gmo-beebid-loonud-ja-saladuslikult-kadunud-hiina-teadlane-on-vahi-alla-voetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NYT: GMO-beebid loonud ja saladuslikult kadunud Hiina teadlane on vahi alla võetud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6490836/nyt-gmo-beebid-loonud-ja-saladuslikult-kadunud-hiina-teadlane-on-vahi-alla-voetud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://heureka.postimees.ee/6490836/nyt-gmo-beebid-loonud-ja-saladuslikult-kadunud-hiina-teadlane-on-vahi-alla-voetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6490534/millimeetrite-mang-veel-veidi-ja-emily-ratajkowski-oleks-uletanud-koik-sundsuse-piirid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A-YuD5flddb5fUrZo91aePvsiEA=/670x380/filters:focal(557x331:601x395)/nginx/o/2019/01/03/11692523t1h0ad2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6490534/millimeetrite-mang-veel-veidi-ja-emily-ratajkowski-oleks-uletanud-koik-sundsuse-piirid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millimeetrite mäng! Veel veidi ja Emily Ratajkowski oleks ületanud kõik sündsuse piirid</span> </a><a href="https://elu24.postimees.ee/6490534/millimeetrite-mang-veel-veidi-ja-emily-ratajkowski-oleks-uletanud-koik-sundsuse-piirid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6490468/pildid-nende-noormeeste-jaoks-algas-aasta-ajateenistusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UzcCLC1sy9PXsxQJivwcyra60NM=/1370x700/smart/nginx/o/2019/01/03/11692363t1h407a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://jarvateataja.postimees.ee/6490468/pildid-nende-noormeeste-jaoks-algas-aasta-ajateenistusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID: nende noormeeste jaoks algas aasta ajateenistusega</span> </a><a href="https://jarvateataja.postimees.ee/6490468/pildid-nende-noormeeste-jaoks-algas-aasta-ajateenistusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6490042/pimeda-juhtkoer-muutus-paukherneste-tottu-toovoimetuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mvEVSqvq-JUncuYcD6XAv0HJil8=/670x380/smart/nginx/o/2019/01/02/11691535t1h6078.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>785</span></div></div><a href="https://sakala.postimees.ee/6490042/pimeda-juhtkoer-muutus-paukherneste-tottu-toovoimetuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pimeda juhtkoer muutus paukherneste tõttu töövõimetuks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6490042/pimeda-juhtkoer-muutus-paukherneste-tottu-toovoimetuks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sakala.postimees.ee/6490042/pimeda-juhtkoer-muutus-paukherneste-tottu-toovoimetuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6490091/lottemaad-ahvardab-merre-varisemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/m2GFP51UPsBe_zPij_zkV1eHkdk=/670x380/filters:focal(459x475:1919x1279)/nginx/o/2019/01/02/11691610t1hd5dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://majandus24.postimees.ee/6490091/lottemaad-ahvardab-merre-varisemine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lottemaad ähvardab merre varisemine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6490091/lottemaad-ahvardab-merre-varisemine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/6490091/lottemaad-ahvardab-merre-varisemine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6489812/selgus-tuludeklaratsiooni-esitamise-kuupaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/I6uN4yU_qnF-3EcCZvQCmQoPprg=/1370x700/smart/nginx/o/2019/01/02/11691091t1h1261.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>288</span></div></div><a href="https://tarbija24.postimees.ee/6489812/selgus-tuludeklaratsiooni-esitamise-kuupaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus tuludeklaratsiooni esitamise kuupäev</span> </a><a href="https://tarbija24.postimees.ee/6489812/selgus-tuludeklaratsiooni-esitamise-kuupaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6491126/otseblogi-nahtus-nimega-evelin-loppes-alasti-supluse-ja-sudamliku-todemusega-unistused-taituvad-alati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DuLIqJb0iFaxZe3wPaytkHKR9B8=/670x380/filters:focal(809x142:1085x513)/nginx/o/2019/01/03/11693978t1h2533.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://elu24.postimees.ee/6491126/otseblogi-nahtus-nimega-evelin-loppes-alasti-supluse-ja-sudamliku-todemusega-unistused-taituvad-alati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI: «Nähtus nimega Evelin» lõppes alasti supluse ja südamliku tõdemusega: unistused täituvad alati</span> </a><a href="https://elu24.postimees.ee/6491126/otseblogi-nahtus-nimega-evelin-loppes-alasti-supluse-ja-sudamliku-todemusega-unistused-taituvad-alati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6491108/kaks-valda-nouavad-riigilt-kooliraha-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cNpG1ULcv1BDWFlFb8g0u-_YrM0=/670x380/filters:focal(864x563:879x578)/nginx/o/2019/01/03/11693891t1h5a07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://leht.postimees.ee/6491108/kaks-valda-nouavad-riigilt-kooliraha-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks valda nõuavad riigilt kooliraha sisse</span> </a><a href="https://leht.postimees.ee/6491108/kaks-valda-nouavad-riigilt-kooliraha-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6490926/naine-avaldas-aastaid-hiljem-kuidas-uks-ullatav-asi-paastis-ta-sarimorvar-ted-bundy-kuusist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AkGsJxvCMEyBB6mDBGkz3ZsvXCE=/1370x700/smart/nginx/o/2019/01/03/11693336t1h7ea6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sobranna.postimees.ee/6490926/naine-avaldas-aastaid-hiljem-kuidas-uks-ullatav-asi-paastis-ta-sarimorvar-ted-bundy-kuusist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine avaldas aastaid hiljem, kuidas üks üllatav asi päästis ta sarimõrvar Ted Bundy küüsist</span> </a><a href="https://sobranna.postimees.ee/6490926/naine-avaldas-aastaid-hiljem-kuidas-uks-ullatav-asi-paastis-ta-sarimorvar-ted-bundy-kuusist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6491144/lati-kaitsevaelased-varastasid-laost-oovaatlusseadmeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pF4v48Nx21wt5knIOrWK1CWvVbM=/670x380/smart/nginx/o/2010/03/18/334070t1hdca4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.postimees.ee/6491144/lati-kaitsevaelased-varastasid-laost-oovaatlusseadmeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti kaitseväelased varastasid laost öövaatlusseadmeid</span> </a><a href="https://www.postimees.ee/6491144/lati-kaitsevaelased-varastasid-laost-oovaatlusseadmeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6490909/kontaveit-pani-paika-hetke-mil-tsurenko-ta-rutmist-valja-loi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lhnGc6jzIeMHC-nxKPNL2C9yHL4=/670x380/filters:focal(1685x510:2398x1407)/nginx/o/2019/01/03/11693339t1h465a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6490909/kontaveit-pani-paika-hetke-mil-tsurenko-ta-rutmist-valja-loi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit pani paika hetke, mil Tsurenko ta rütmist välja lõi</span><div class="list-article__additional-headline">«Füüsiliselt oli ta kindlasti paremas seisus.»</div></a><a href="https://sport.postimees.ee/6490909/kontaveit-pani-paika-hetke-mil-tsurenko-ta-rutmist-valja-loi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4gp4pnnvmp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wh93eq8m48" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/X5vLDiOvzRyjpKko1ThG0rJiknE=/60x60/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg" data-lazy-src-x2="//f11.pmo.ee/K74qDIqmkzSbwa6LsXThsSVqH-0=/120x120/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg"><p class="site-footer__author-name">Peeter Raidla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:peeter.raidla@eestimeedia.ee">peeter.raidla@eestimeedia.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3edfe7e779917fa9bb6f.js"></script></body></html>