<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/AIw3O1Y8Q9L46jstFdc2F-HxLgY=/1200x630/smart/nginx/o/2009/12/04/277080t1h5632.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/AIw3O1Y8Q9L46jstFdc2F-HxLgY=/1200x630/smart/nginx/o/2009/12/04/277080t1h5632.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Algas põllumajandussaaduste töötlemise investeeringutoetuse taotluste eeltäitmine"><meta property="twitter:title" content="Algas põllumajandussaaduste töötlemise investeeringutoetuse taotluste eeltäitmine"><meta property="og:url" content="https://maaelu.postimees.ee/6453091/algas-pollumajandussaaduste-tootlemise-investeeringutoetuse-taotluste-eeltaitmine"><meta property="twitter:url" content="https://maaelu.postimees.ee/6453091/algas-pollumajandussaaduste-tootlemise-investeeringutoetuse-taotluste-eeltaitmine"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="e-PRIAs algab põllumajandussaaduste töötlemise investeeringutoetuse taotluste eeltäitmine"><meta property="twitter:description" content="e-PRIAs algab põllumajandussaaduste töötlemise investeeringutoetuse taotluste eeltäitmine"><meta property="og:type" content="article"><meta property="article:section" content="Põllumajandus"><meta property="article:tag" content="E-PRIA"><meta property="article:tag" content="investeeringutoetus"><meta property="article:tag" content="pria"><meta property="article:tag" content="pria toetused"><meta property="article:tag" content="toetus"><meta name="article:published_time" content="2018-11-14T09:04:24+02:00"><meta name="article:modified_time" content="2018-11-14T09:04:24+02:00"><meta name="description" content="e-PRIAs algab põllumajandussaaduste töötlemise investeeringutoetuse taotluste eeltäitmine"><meta name="keywords" content="E-PRIA, investeeringutoetus, pria, pria toetused, toetus"><link rel="canonical" href="https://maaelu.postimees.ee/6453091/algas-pollumajandussaaduste-tootlemise-investeeringutoetuse-taotluste-eeltaitmine"><link rel="alternate" href="https://m.postimees.ee/section/3013/6453091"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>Algas põllumajandussaaduste töötlemise investeeringutoetuse taotluste eeltäitmine - Põllumajandus - Maa Elu</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-4746b18ad28f238f28bc.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #72bf44;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3013 article-6453091"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDMuMSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maaelu.postimees.ee/search">K, 14.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://maaelu.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__text">Hambaorgid perfektsel murul ei ole mingi park. Võsa tuleb raiuda nii, et elu ja ilu säiliksid. </a><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__author section-border-color"><span class="slab section-font-color">Maastikuarhitekt Sulev Nurme</span></a></div><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__image"><img src="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg" srcset="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg, //f10.pmo.ee/aPcErurrHbF0bWDy-QBUtMWljQ4=/144x144/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maaelu.postimees.ee/section/1850" target="_self" class="menu-item section-font-color menu-item--active">Põllumajandus</a></div><div><a href="https://maaelu.postimees.ee/section/3319" target="_self" class="menu-item">Maamess</a></div><div><a href="https://maaelu.postimees.ee/section/3021" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee/section/3023" target="_self" class="menu-item">Aed</a></div><div><a href="https://maaelu.postimees.ee/section/3025" target="_self" class="menu-item">Taimetark</a></div><div><a href="https://maaelu.postimees.ee/section/4499" target="_self" class="menu-item">EL keskkonnaprojektid</a></div><div><a href="https://maaelu.postimees.ee/section/3027" target="_self" class="menu-item">Nõuanne</a></div><div><a href="https://maaelu.postimees.ee/section/3533" target="_self" class="menu-item menu-item--important">NV maal</a></div><div><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" class="menu-item">Ilmunud numbrid</a></div><div><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3013" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee/section/1850">Põllumajandus</a></li><li class="breadcrumb-item">Algas põllumajandussaaduste töötlemise investeeringutoetuse taotluste eeltäitmine</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Algas põllumajandussaaduste töötlemise investeeringutoetuse taotluste eeltäitmine</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/104970" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/BFhwh9DagO0mM889FbTrKzmMyP0=/40x40/smart/nginx/o/2016/11/23/6103877t1hd14d.png" srcset="//f11.pmo.ee/BFhwh9DagO0mM889FbTrKzmMyP0=/40x40/smart/nginx/o/2016/11/23/6103877t1hd14d.png, //f11.pmo.ee/9Pa8pnFmlX1WETFf0f-Q-L0K9o8=/80x80/smart/nginx/o/2016/11/23/6103877t1hd14d.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">maaelu.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6453091/algas-pollumajandussaaduste-tootlemise-investeeringutoetuse-taotluste-eeltaitmine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453091" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Algas%20p%C3%B5llumajandussaaduste%20t%C3%B6%C3%B6tlemise%20investeeringutoetuse%20taotluste%20eelt%C3%A4itmine&url=https://maaelu.postimees.ee/6453091/algas-pollumajandussaaduste-tootlemise-investeeringutoetuse-taotluste-eeltaitmine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453091" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Algas%20p%C3%B5llumajandussaaduste%20t%C3%B6%C3%B6tlemise%20investeeringutoetuse%20taotluste%20eelt%C3%A4itmine&url=https://maaelu.postimees.ee/6453091/algas-pollumajandussaaduste-tootlemise-investeeringutoetuse-taotluste-eeltaitmine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453091" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Algas põllumajandussaaduste töötlemise investeeringutoetuse taotluste eeltäitmine&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6453091/algas-pollumajandussaaduste-tootlemise-investeeringutoetuse-taotluste-eeltaitmine%3Futm_source%3Demail%26utm_content%3D6453091" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maaelu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maaelu.postimees.ee/6453091/algas-pollumajandussaaduste-tootlemise-investeeringutoetuse-taotluste-eeltaitmine/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">14. november 2018, 9:04</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="277080" image-url="//f11.pmo.ee/RF8xrfJyVI32xC5yvwKQOm2_2EA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2009/12/04/277080t1h5632.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 277080)" src="//f11.pmo.ee/gzupvNJA813vmGUytKDPe63kK1k=/685x410/smart/nginx/o/2009/12/04/277080t1h5632.jpg" srcset="//f11.pmo.ee/gzupvNJA813vmGUytKDPe63kK1k=/685x410/smart/nginx/o/2009/12/04/277080t1h5632.jpg, //f11.pmo.ee/BTUMAZ0m79uO1H1wfB98Rh_ljzI=/1370x820/smart/nginx/o/2009/12/04/277080t1h5632.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">e-PRIA.</p><p class="figure__caption--name" itemprop="creator">FOTO: www.pria.ee</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-6qvwg4xz3g" :preview-length="0" video-id="18791" video-stream-type="VOD" video-headline="6453091 Algas põllumajandussaaduste töötlemise investeeringutoetuse taotluste eeltäitmine" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/edcb5872-f095-4307-b2d3-89eb689e3b58.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>e-PRIAs algab põllumajandussaaduste töötlemise investeeringutoetuse taotluste eeltäitmine</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ymnbamdv3g" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xk93pr999g" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Alates 14. novembrist on keskmise suurusega ja suurettevõtjatel ning tunnustatud tootjarühmadel, kes soovivad saada investeeringutoetust põllumajandussaaduste töötlemise tarbeks, võimalik PRIA iseteenindusportaalis e-PRIA taotlusi eeltäita ning 21.-28. novembrini taotlusi esitada.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="highlighted-content"><ul><li>Investeeringutoetuse eesmärgiks on aidata kaasa põllumajandussaaduste töötlemise osakaalu suurendamisele ja töötlemise efektiivsuse tõstmisele, mis suurendaks toodete konkurentsivõimet nii sise- kui ka välisturgudel.</li><li>Toetusi saavad vastava sihtgrupi meetmest taotleda ettevõtted  või tunnustatud tootjarühmad.</li><li>Toetusi võivad ettevõtted taotleda nii põllumajandussaaduste töötlemiseks vajalike  seadmete ja tarkvara ostuks kui ka nende paigaldamise, seadistamise ja väljaõppekulude katmiseks. Lisaks võivad tootjarühmad taotleda toetust ka ehitiste rajamiseks.</li></ul></div></div><div class="article-body__item article-body__item--htmlElement"><p>Algav taotlusvoor on käimasoleval rahastusperioodil ettevõtjatele neljas ning tootjarühmadele kolmas. Meetmete tänavustes eelarvetes on toetuste jaoks vastavalt  3 miljonit ja  4 miljonit eurot.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Määrustega kehtestatakse <a href="https://www.riigiteataja.ee/akt/124082018006" target="_blank"><strong>ettevõtjatele</strong></a> ning <a href="https://www.riigiteataja.ee/akt/107082018012" target="_blank"><strong>tootjarühmadele</strong></a> täpsemad  tingimused toetuste saamiseks ning nende kulutuste täpsem loetelu, mille jaoks võib toetust saada. Toetuse ja omaosaluse määr ning toetuse suurus sõltuvad taotleja staatusest ja kavandatavatest tegevustest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Selgitav info taotlemise ja e-PRIA kasutamise kohta on PRIA kodulehel, abi saab küsida investeeringutoetuste infotelefonil 7377 678.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõik taotlused läbivad hindamise määruste lisades kehtestatud hindamiskriteeriumide alusel. Hindamine toimub eraldi mõlemas sihtgrupis. Toetused määratakse nõuetekohastele taotlustele eelarvete ulatuses ning kui kõigi taotluste rahuldamiseks eelarvet ei jätku, määratakse toetused hindepunktide põhjal saadud paremusjärjestuste alusel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Otsused koostab PRIA hiljemalt 26. märtsiks 2019.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6453091/algas-pollumajandussaaduste-tootlemise-investeeringutoetuse-taotluste-eeltaitmine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453091" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Algas%20p%C3%B5llumajandussaaduste%20t%C3%B6%C3%B6tlemise%20investeeringutoetuse%20taotluste%20eelt%C3%A4itmine&url=https://maaelu.postimees.ee/6453091/algas-pollumajandussaaduste-tootlemise-investeeringutoetuse-taotluste-eeltaitmine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453091" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Algas%20p%C3%B5llumajandussaaduste%20t%C3%B6%C3%B6tlemise%20investeeringutoetuse%20taotluste%20eelt%C3%A4itmine&url=https://maaelu.postimees.ee/6453091/algas-pollumajandussaaduste-tootlemise-investeeringutoetuse-taotluste-eeltaitmine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6453091" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Algas põllumajandussaaduste töötlemise investeeringutoetuse taotluste eeltäitmine&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6453091/algas-pollumajandussaaduste-tootlemise-investeeringutoetuse-taotluste-eeltaitmine%3Futm_source%3Demail%26utm_content%3D6453091" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maaelu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maaelu.postimees.ee/6453091/algas-pollumajandussaaduste-tootlemise-investeeringutoetuse-taotluste-eeltaitmine/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6453091" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6453091" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/568612/e-pria">E-PRIA</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/79180/investeeringutoetus">investeeringutoetus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/11589/pria">pria</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/537409/pria-toetused">pria toetused</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7855/toetus">toetus</a></li></ul><comments-teaser :article="6453091" :comment-count="0" article-url="https://maaelu.postimees.ee/6453091/algas-pollumajandussaaduste-tootlemise-investeeringutoetuse-taotluste-eeltaitmine"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lirf0iyszc" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zd0hyquk22" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-1850" data-section="1850" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee/section/1850">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6453171/eesti-mahetootjad-soidavad-pohjamaade-suurimale-mahemessile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J4WCenWX8iMXmDy-iR2Yg85O9Ec=/2000x870/smart/nginx/o/2017/02/02/6302775t1h877a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6453171/eesti-mahetootjad-soidavad-pohjamaade-suurimale-mahemessile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti mahetootjad sõidavad Põhjamaade suurimale mahemessile</span> </a><a href="https://maaelu.postimees.ee/6453171/eesti-mahetootjad-soidavad-pohjamaade-suurimale-mahemessile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6452295/loomade-mikroobide-ravimiresistentsus-on-tousuteel-ka-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9ZnPgGO_PgHLn_wEswK90TicL9g=/648x444/smart/nginx/o/2015/07/31/4336009t1haa4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/1850" class="list-article__section-label slab" style="color: #72bf44">Põllumajandus</a></div><a href="https://maaelu.postimees.ee/6452295/loomade-mikroobide-ravimiresistentsus-on-tousuteel-ka-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomade mikroobide ravimiresistentsus on tõusuteel ka Eestis</span> </a><a href="https://maaelu.postimees.ee/6452295/loomade-mikroobide-ravimiresistentsus-on-tousuteel-ka-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6451729/eesti-maaelule-kingiti-100-soovi-et-vanemad-oskaksid-lastele-ka-100-aasta-parast-teha-paris-pannkooke-sulti-ja-voib-olla-isegi-verivorsti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FIfOxEw1iUMNpkLC5sNUv7rviK8=/648x444/smart/nginx/o/2018/05/03/7822392t1h7952.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/1850" class="list-article__section-label slab" style="color: #72bf44">Põllumajandus</a></div><a href="https://maaelu.postimees.ee/6451729/eesti-maaelule-kingiti-100-soovi-et-vanemad-oskaksid-lastele-ka-100-aasta-parast-teha-paris-pannkooke-sulti-ja-voib-olla-isegi-verivorsti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti maaelule kingiti 100 soovi. «Et vanemad oskaksid lastele ka 100 aasta pärast teha päris pannkooke, sülti ja võib-olla isegi verivorsti.»</span> <span class="list-article__additional-headline">Loe, milliseid soove maaelule sooviti</span> </a><a href="https://maaelu.postimees.ee/6451729/eesti-maaelule-kingiti-100-soovi-et-vanemad-oskaksid-lastele-ka-100-aasta-parast-teha-paris-pannkooke-sulti-ja-voib-olla-isegi-verivorsti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6451571/tapsemad-reeglid-kaitsevad-vaartuslikku-pollumajandusmaad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fouGEkTSG9qeOIZA9yZb47srEl4=/648x444/filters:focal(1063x1430:3627x2508)/nginx/o/2018/04/27/7811196t1hb34a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/1850" class="list-article__section-label slab" style="color: #72bf44">Põllumajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maaelu.postimees.ee/6451571/tapsemad-reeglid-kaitsevad-vaartuslikku-pollumajandusmaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täpsemad reeglid kaitsevad väärtuslikku põllumajandusmaad</span> </a><a href="https://maaelu.postimees.ee/6451571/tapsemad-reeglid-kaitsevad-vaartuslikku-pollumajandusmaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-61k89sxn59" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6451374/taastatud-puisniidul-voib-tulevikus-loomi-karjatada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0U0g1JT__jMmozimqwCCovF3a_s=/2000x870/filters:focal(524x79:2152x1862)/nginx/o/2017/07/05/6858005t1hb58a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/1850" class="list-article__section-label slab" style="color: #72bf44">Põllumajandus</a></div><a href="https://maaelu.postimees.ee/6451374/taastatud-puisniidul-voib-tulevikus-loomi-karjatada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taastatud puisniidul võib tulevikus loomi karjatada</span> </a><a href="https://maaelu.postimees.ee/6451374/taastatud-puisniidul-voib-tulevikus-loomi-karjatada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6448396/lemkeni-portfelli-lisandub-mehaaniline-umbrohutorjetehnika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xoDvdeJai1btiZ1gcjcnxqha90g=/670x380/filters:focal(12x7:1919x1006)/nginx/o/2018/11/08/11556894t1h795c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3021" class="list-article__section-label slab" style="color: #72bf44">Tehnika</a></div><a href="https://maaelu.postimees.ee/6448396/lemkeni-portfelli-lisandub-mehaaniline-umbrohutorjetehnika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lemkeni portfelli lisandub mehaaniline umbrohutõrjetehnika</span> </a><a href="https://maaelu.postimees.ee/6448396/lemkeni-portfelli-lisandub-mehaaniline-umbrohutorjetehnika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6448394/mait-klaassen-uue-aja-pollumehed-on-isadest-palju-julgemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UT6ZIU2bOrHvtVQtOKHN1I0Phpc=/670x380/filters:focal(317x220:4764x3129)/nginx/o/2018/11/08/11556890t1h33ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://maaelu.postimees.ee/6448394/mait-klaassen-uue-aja-pollumehed-on-isadest-palju-julgemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mait Klaassen: uue aja põllumehed on isadest palju julgemad</span> </a><a href="https://maaelu.postimees.ee/6448394/mait-klaassen-uue-aja-pollumehed-on-isadest-palju-julgemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6445816/74-maaelu-edendajat-said-ministrilt-teenetemargi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I1HFN0W1GtKz_Cwne_DK9YFCg54=/1370x700/smart/nginx/o/2018/11/05/11550666t1hac3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://maaelu.postimees.ee/6445816/74-maaelu-edendajat-said-ministrilt-teenetemargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">74 maaelu edendajat said ministrilt teenetemärgi</span> <span class="list-article__additional-headline">Vaata, kes said tunnustuse</span> </a><a href="https://maaelu.postimees.ee/6445816/74-maaelu-edendajat-said-ministrilt-teenetemargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6443902/tallinn-soovib-linnalahedastel-pollumaadel-pestitsiide-vahendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AwyYT2pT9MorX6ow5KpYINg9TKM=/670x380/smart/nginx/o/2018/05/03/7822392t1h7952.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/1850" class="list-article__section-label slab" style="color: #72bf44">Põllumajandus</a></div><a href="https://maaelu.postimees.ee/6443902/tallinn-soovib-linnalahedastel-pollumaadel-pestitsiide-vahendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinn soovib linnalähedastel põllumaadel pestitsiide vähendada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6443902/tallinn-soovib-linnalahedastel-pollumaadel-pestitsiide-vahendada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maaelu.postimees.ee/6443902/tallinn-soovib-linnalahedastel-pollumaadel-pestitsiide-vahendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6442854/poldugi-saab-permakultuuri-jargides-harida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NsKF4QEWGMf2I20q-9TkwcVtg40=/670x380/smart/nginx/o/2018/11/01/11540243t1h460e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/1850" class="list-article__section-label slab" style="color: #72bf44">Põllumajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://maaelu.postimees.ee/6442854/poldugi-saab-permakultuuri-jargides-harida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põldugi saab permakultuuri järgides harida</span> </a><a href="https://maaelu.postimees.ee/6442854/poldugi-saab-permakultuuri-jargides-harida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6437523/noor-mees-kes-tahab-pollumehed-onnelikuks-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NBRrmfdGGeud3-bUsnRhf5wZd-U=/1370x700/smart/nginx/o/2018/10/25/11523410t1h0143.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://maaelu.postimees.ee/6437523/noor-mees-kes-tahab-pollumehed-onnelikuks-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor mees, kes tahab põllumehed õnnelikuks teha</span> </a><a href="https://maaelu.postimees.ee/6437523/noor-mees-kes-tahab-pollumehed-onnelikuks-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-rvjf6xms0p" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-e7hp0miyaq" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-61fwz7ntjp" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-q46f7s6miw" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-5b8n0p4iov" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2xhNiUSZMLKizvJ9proH0rQthRA=/2000x870/filters:focal(2447x461:2766x682)/nginx/o/2018/11/14/11572135t1h1ed7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus käib politseioperatsioon Leedu autovaraste tabamiseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://tartu.postimees.ee/6453052/tartus-kaib-politseioperatsioon-leedu-autovaraste-tabamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://parnu.postimees.ee/6449385/varguste-laine-jatkub-elukutselised-autovargad-kihutasid-oosel-minema-kahe-maasturiga" itemprop="url">Varguste laine jätkub: elukutselised autovargad kihutasid öösel minema kahe maasturiga</a></li><li><a href="https://parnu.postimees.ee/6447809/proffidest-vargad-panid-oopimeduse-varjus-pihta-kaks-autot" itemprop="url">Proffidest vargad panid ööpimeduse varjus pihta kaks autot</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6453150/pm-austraalias-neuville-tanaku-voimalused-on-ornad-aga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vUhApokBGg50hfdWiN1CmKaW09o=/670x380/smart/nginx/o/2018/11/14/11572156t1hc788.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6453150/pm-austraalias-neuville-tanaku-voimalused-on-ornad-aga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Austraalias: Neuville: Tänaku võimalused on õrnad, aga...</span> </a><a href="https://sport.postimees.ee/6453150/pm-austraalias-neuville-tanaku-voimalused-on-ornad-aga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453165/randeleppest-tehti-populistlik-malakas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ayew3OsAW_jBQqWb-iLKkx5_J3Q=/670x380/filters:focal(1136x813:1480x1098)/nginx/o/2018/11/14/11572233t1he978.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6453165/randeleppest-tehti-populistlik-malakas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rändeleppest tehti populistlik malakas</span> <span class="list-article__additional-headline">Eesti järgib inimõigusi niigi. Kui lepet toetatakse, laieneb ka meile</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6453165/randeleppest-tehti-populistlik-malakas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6453165/randeleppest-tehti-populistlik-malakas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cMTXA9iDQrmWlqTpyHqEg3nGof0=/1370x700/smart/nginx/o/2018/09/16/11422165t1h10f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti alkoreisid läksid massidesse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://tarbija24.postimees.ee/6452963/lati-alkoreisid-laksid-massidesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453155/tundmatu-heli-otsingud-jatkuvad-kesklinna-vanema-sveti-sonul-voetakse-teemat-vaga-tosiselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y3TiGp4skg6iHicPEeI_ecmwNCg=/670x380/filters:focal(1789x1598:2098x1805)/nginx/o/2018/11/14/11572162t1he43a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6453155/tundmatu-heli-otsingud-jatkuvad-kesklinna-vanema-sveti-sonul-voetakse-teemat-vaga-tosiselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tundmatu heli otsingud jätkuvad: Kesklinna vanema Sveti sõnul võetakse teemat väga tõsiselt</span> <span class="list-article__additional-headline">Reidi tee ehitusega pole heli seotud!</span> </a><a href="https://www.postimees.ee/6453155/tundmatu-heli-otsingud-jatkuvad-kesklinna-vanema-sveti-sonul-voetakse-teemat-vaga-tosiselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Lv3CuF0UwY8S3xUTzKuwJjYSvc0=/670x380/smart/nginx/o/2018/11/13/11571676t1h7de6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriis politseis: amet jookseb töötajatest tühjaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://leht.postimees.ee/6452974/kriis-politseis-amet-jookseb-tootajatest-tuhjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6452838/otsepilt-reformierakonnast-lahkunud-korobeinik-ja-sooaar-avaldavad-oma-edasised-plaanid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SQylJALCMSCJKmkpEHq29kd3OMg=/1370x700/filters:focal(1330x31:1575x794)/nginx/o/2018/11/13/11571214t1h3591.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6452838/otsepilt-reformierakonnast-lahkunud-korobeinik-ja-sooaar-avaldavad-oma-edasised-plaanid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: Reformierakonnast lahkunud Korobeinik ja Sooäär avaldavad oma edasised plaanid</span> </a><a href="https://www.postimees.ee/6452838/otsepilt-reformierakonnast-lahkunud-korobeinik-ja-sooaar-avaldavad-oma-edasised-plaanid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6452838/otsepilt-reformierakonnast-lahkunud-korobeinik-ja-sooaar-avaldavad-oma-edasised-plaanid" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/WTYeW33n7aZ57VQqqxOxV7_p_zo=/230x130/filters:focal(1330x31:1575x794)/nginx/o/2018/11/13/11571214t1h3591.jpg" srcset="//f11.pmo.ee/WTYeW33n7aZ57VQqqxOxV7_p_zo=/230x130/filters:focal(1330x31:1575x794)/nginx/o/2018/11/13/11571214t1h3591.jpg, //f11.pmo.ee/h1LWh4hx1JRL-4pBUQevnk9t-RU=/460x260/filters:focal(1330x31:1575x794)/nginx/o/2018/11/13/11571214t1h3591.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PyZbtHwwcUbilZPPHqI2kts7ojk=/670x380/smart/nginx/o/2018/11/14/11572039t1haaf5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:02</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Harjumaa narkoturu üks peamisi niiditõmbajaid peeti kinni, konfiskeeriti suures koguses marihuaanat ja kokaiini</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6453106/video-harjumaa-narkoturu-uks-peamisi-niiditombajaid-peeti-kinni-konfiskeeriti-ligi-30-kilogrammi-marihuaanat" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/APqboY95AYXkumN5xPx62paFYIA=/230x130/smart/nginx/o/2018/11/14/11572105t1h853f.jpg" srcset="//f8.pmo.ee/APqboY95AYXkumN5xPx62paFYIA=/230x130/smart/nginx/o/2018/11/14/11572105t1h853f.jpg, //f8.pmo.ee/fL1L_ovHeluIxw19MoRFPo3ce8U=/460x260/smart/nginx/o/2018/11/14/11572105t1h853f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:02</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gsWxSgjMw4P8LNuTweGIPj9Bx6Q=/670x380/filters:focal(60x66:734x417)/nginx/o/2018/11/14/11571899t1hb119.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kahekilomeetrine rong lasti Austraalias rööbastelt maha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6453080/video-kahekilomeetrine-rong-lasti-austraalias-roobastelt-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6452889/memm-kulapoe-sulgemisest-nuud-tuleb-ise-pood-avada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FDDW0RO5cJhPfKkA5iBIUQEveH8=/1370x700/smart/nginx/o/2018/11/13/11571355t1hc8a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/6452889/memm-kulapoe-sulgemisest-nuud-tuleb-ise-pood-avada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Memm külapoe sulgemisest: nüüd tuleb ise pood avada</span> </a><a href="https://lounapostimees.postimees.ee/6452889/memm-kulapoe-sulgemisest-nuud-tuleb-ise-pood-avada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-frtvc6tlfs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/X5vLDiOvzRyjpKko1ThG0rJiknE=/60x60/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg" data-lazy-src-x2="//f11.pmo.ee/K74qDIqmkzSbwa6LsXThsSVqH-0=/120x120/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg"><p class="site-footer__author-name">Peeter Raidla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:peeter.raidla@eestimeedia.ee">peeter.raidla@eestimeedia.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-4112966c892adff97a6d.js"></script></body></html>