<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/i1qzbUepc6BFFz49B5OuSU7vuQ4=/1200x630/smart/nginx/o/2018/07/24/11032575t1ha599.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Avatud talude päeva külastusnumbrid ületasid ootusi tuhandetes"><meta property="og:url" content="https://maaelu.postimees.ee/5909233/avatud-talude-paeva-kulastusnumbrid-uletasid-ootusi-tuhandetes"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="Sellel aastal aastal külastati avatud talude päeva raames talusid, põllumajandustootmisi ja maaettevõtteid rohkem kui 160 000 korral. Eelmise aasta rekord ületati 40 000 külastusega, teatasid päeva korraldajad."><meta property="og:type" content="article"><meta property="article:section" content="Avatud talude päev"><meta name="description" content="Sellel aastal aastal külastati avatud talude päeva raames talusid, põllumajandustootmisi ja maaettevõtteid rohkem kui 160 000 korral. Eelmise aasta rekord ületati 40 000 külastusega, teatasid päeva korraldajad."><meta name="keywords" content="avatud talude päev, avatud talude päev 2018"><link rel="canonical" href="https://maaelu.postimees.ee/5909233/avatud-talude-paeva-kulastusnumbrid-uletasid-ootusi-tuhandetes"><link rel="alternate" href="https://m.postimees.ee/section/3013/5909233"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>Avatud talude päeva külastusnumbrid ületasid ootusi tuhandetes - Avatud talude päev - Maa Elu</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-db1d49cbd486ef75828b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(114, 191, 68, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3013 article-5909233"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6MTAsIlZFUlNJT04iOiI1LjI1LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSJ9eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maaelu.postimees.ee/search">T, 24.07.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://maaelu.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maaelu.postimees.ee/4501179/lavassaare-puuhooldus-ajas-dendroloogidel-ja-arboristidel-harja-punaseks" class="quote__text">Paraku ongi tihti nii, et avalikel hangetel võidab vähempakkumine, aga töötegemise oskust ei nõuta. </a><a href="https://maaelu.postimees.ee/4501179/lavassaare-puuhooldus-ajas-dendroloogidel-ja-arboristidel-harja-punaseks" class="quote__author section-border-color"><span class="slab section-font-color">Ülo Niinemets, EMÜ taimefüsioloogia professor</span></a></div><a href="https://maaelu.postimees.ee/4501179/lavassaare-puuhooldus-ajas-dendroloogidel-ja-arboristidel-harja-punaseks" class="quote__image"><img src="//f8.pmo.ee/FEhOE5bicC63M54sJPCpD8YVlxU=/72x72/smart/nginx/o/2018/06/08/7889621t1h0630.jpg" srcset="//f8.pmo.ee/FEhOE5bicC63M54sJPCpD8YVlxU=/72x72/smart/nginx/o/2018/06/08/7889621t1h0630.jpg, //f8.pmo.ee/vofj2K5saEeCgRlHdzoyDk2RRxw=/144x144/smart/nginx/o/2018/06/08/7889621t1h0630.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://maaelu.postimees.ee/section/1850" target="_self" class="menu-item">Põllumajandus</a></div><div><a href="https://maaelu.postimees.ee/section/3319" target="_self" class="menu-item">Maamess</a></div><div><a href="https://maaelu.postimees.ee/section/3637" target="_self" class="menu-item">Metsa ABC</a></div><div><a href="https://maaelu.postimees.ee/section/3021" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee/section/3023" target="_self" class="menu-item">Aed</a></div><div><a href="https://maaelu.postimees.ee/section/3025" target="_self" class="menu-item">Taimetark</a></div><div><a href="https://maaelu.postimees.ee/section/3027" target="_self" class="menu-item">Nõuanne</a></div><div><a href="https://maaelu.postimees.ee/section/3533" target="_self" class="menu-item menu-item--important">NV maal</a></div><div><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" class="menu-item">Ilmunud numbrid</a></div><div><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="3013" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee/section/3491">Avatud talude päev</a></li><li class="breadcrumb-item">Avatud talude päeva külastusnumbrid ületasid ootusi tuhandetes</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Avatud talude päeva külastusnumbrid ületasid ootusi tuhandetes</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/104970" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/BFhwh9DagO0mM889FbTrKzmMyP0=/40x40/smart/nginx/o/2016/11/23/6103877t1hd14d.png" srcset="//f11.pmo.ee/BFhwh9DagO0mM889FbTrKzmMyP0=/40x40/smart/nginx/o/2016/11/23/6103877t1hd14d.png, //f11.pmo.ee/9Pa8pnFmlX1WETFf0f-Q-L0K9o8=/80x80/smart/nginx/o/2016/11/23/6103877t1hd14d.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">maaelu.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/5909233/avatud-talude-paeva-kulastusnumbrid-uletasid-ootusi-tuhandetes%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="13"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Avatud talude päeva külastusnumbrid ületasid ootusi tuhandetes&url=https://maaelu.postimees.ee/5909233/avatud-talude-paeva-kulastusnumbrid-uletasid-ootusi-tuhandetes?utm_source=maaelu.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Avatud talude päeva külastusnumbrid ületasid ootusi tuhandetes&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/5909233/avatud-talude-paeva-kulastusnumbrid-uletasid-ootusi-tuhandetes" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maaelu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maaelu.postimees.ee/5909233/avatud-talude-paeva-kulastusnumbrid-uletasid-ootusi-tuhandetes/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">24. juuli 2018, 9:54</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11032575" image-url="//f9.pmo.ee/Wtbbu8TFWC6MCLHY3kshzDtFWZc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/24/11032575t1ha599.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11032575)" src="//f9.pmo.ee/zWFm9zG3pPPl3tOtBkfMh2ArmdI=/685x410/smart/nginx/o/2018/07/24/11032575t1ha599.jpg" srcset="//f9.pmo.ee/zWFm9zG3pPPl3tOtBkfMh2ArmdI=/685x410/smart/nginx/o/2018/07/24/11032575t1ha599.jpg, //f9.pmo.ee/Uw3tb95iHAR89jGhvvwTghidLHo=/1370x820/smart/nginx/o/2018/07/24/11032575t1ha599.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Ken Mürk/Avatud talude päev/Maaeluministeerium</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sellel aastal aastal külastati avatud talude päeva raames talusid, põllumajandustootmisi ja maaettevõtteid rohkem kui 160 000 korral. Eelmise aasta rekord ületati 40 000 külastusega, teatasid päeva korraldajad.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5qdx1a83lw" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3pbyp25gao" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Mul on väga hea meel, et avatud talude päeva vastu tunneb huvi järjest rohkem inimesi. Ma loodan, et paljud saavad sellest päevast innustust ning teevad teoks oma maale kolimise mõtte. Eesti maaelu peab jätkuma. Maal on võimalik elada. Maal on hea elada,» sõnas maaeluminister Tarmo Tamm.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kui me avatud talude päevaks plaane tegime, siis unistasime 150 000 külastusest. Et me selle numbri aga 10 000 võrra ületasime, on suur rõõm. Tahame veel kord tänada kõiki külalislahkeid talusid ning inimesi nii Eestist kui välismaalt, kes sellest päevast osa võtsid ja Eesti maaeluga tutvusid,» sõnas avatud talude päeva projektijuht Kertu Kärk. «Nüüd ootab korraldusmeeskonda ees tagasiside kogumine ja kokkuvõtete tegemine, et järgmiseks aastaks avatud talude päeva ideed edasi arendada ning populaarset üritust veelgi paremini korraldada.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Avatud talude päeval osalenud talude ja tootjate koordinaator Reve Lambur soovis samuti tänada talusid, kes seda toimekat ja rõõmsate emotsioonidega täidetud päeva sisustasid. «Loodan, et saite külastustest piisavalt positiivset tagasisidet, et sama edukalt ja rõõmsalt oma töödega jätkata ja ka järgmisel aastal oma uksed avada.»</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="5909233" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Teine taludega suhelnud koordinaator, Krista Kõiv, edastas suured tänusõnad ka kahele LEADER-i tegevusgrupile, kes on avatud talude päeva idee algatajad Eestis − Järva Arengu Partneritele ja Lõuna-Järvamaa Koostöökogule. «Võib öelda, et avatud talude päev on suuresti saanud üle-eestiliseks ka Eesti maaelu arengukava 2007-2013 LEADER-meetme toel.»</p></div><div class="article-body__item article-body__item--htmlElement"><div class="highlighted-content"><p>Kõige rohkem külastajaid – 6500 inimest – võttis sel aastal vastu <strong>Andre Farm</strong> Tartumaalt, kes oli avatud lausa kaks päeva. Talle järgnes <strong>Konju Kitsefarm</strong> Ida-Viru maakonnast 5200 külastuse, <strong>OÜ Voore Farm</strong> Lääne-Viru maakonnast 3488 külastuse, <strong>Esko talu</strong> Harju maakonnast 2650 külastuse, <strong>OÜ Küti Mõis</strong> Lääne-Viru maakonnast 2089 külastuse ning <strong>Seppami talu</strong> <strong>ja Rebala tallid</strong> Harjumaalt mõlemad umbes 2000 külastusega. Rohkem kui 1000 külastajat võõrustas 2018. aastal 43 talu.</p><p>Paljud Saaremaa talud olid sarnaselt Andre Farmiga kaks päeva avatud ning seal oli kõige suurema külastustega arvuga <strong>Saksa Talupood</strong> (1900). Pärnumaal külastati kõige rohkem <strong>Ranna Rantšot</strong> (1800), Viljandimaal <strong>Arujaagu talu</strong> (1500), Raplamaal <strong>Männiku piimalambaid</strong> (1500), Võrumaal <strong>Nopri Talumeiereid</strong> (1500), Järvamaal <strong>Wile farmi</strong>(1500), Põlvamaal <strong>Siidrikoda</strong> (1403), Valgamaal <strong>Vaariku talu</strong> (1246), Läänemaal <strong>Oosaare talu</strong> (830), Jõgevamaal <strong>Kääpa OTT-i</strong> talusid (680) ja Hiiumaal <strong>Mihkli Talumuuseumit</strong> (614). </p><p>Avatud talude päeva korraldavad Maaeluministeerium, Põllumajandusuuringute Keskus, Eesti Põllumajandus-Kaubanduskoda ning Eestimaa Talupidajate Keskliit. Korraldamisse on kaasatud ka kohalikud Leader-tegevusgrupid ja Eesti Külaliikumine Kodukant.</p><p>Avatud talude päeva korraldamist rahastatakse Eesti maaelu arengukavast 2014–2020 ja Euroopa Maaelu Arengu Põllumajandusfondist.</p></div></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/442125/avatud-talude-paev">avatud talude päev</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/561975/avatud-talude-paev-2018">avatud talude päev 2018</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="5909233" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="5909233" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="5909233" :comment-count="0" article-url="https://maaelu.postimees.ee/5909233/avatud-talude-paeva-kulastusnumbrid-uletasid-ootusi-tuhandetes"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-bpo7ufkhmu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ss5f4w5mpa" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3729" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/5906941/avatud-talude-paev-jatkab-rekorditega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wKj_xYvhfOGY27YLNEqQza1nH9s=/2000x870/filters:focal(2258x1024:3333x1755)/nginx/o/2018/07/23/11029974t1hc0de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee/section/3491" class="list-article__section-label slab" style="color: #72bf44">Avatud talude päev</a></div><a href="https://maaelu.postimees.ee/5906941/avatud-talude-paev-jatkab-rekorditega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avatud talude päev jätkab rekorditega</span> </a><a href="https://maaelu.postimees.ee/5906941/avatud-talude-paev-jatkab-rekorditega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/5827035/maaeluministeerium-kutsub-inimesi-nadalavahetuseks-maale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eAmaMXtTQl3MeqvoIVfeh11Z18A=/648x366/smart/nginx/o/2018/07/20/10948182t1h7386.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee/section/3491" class="list-article__section-label slab" style="color: #72bf44">Avatud talude päev</a></div><a href="https://maaelu.postimees.ee/5827035/maaeluministeerium-kutsub-inimesi-nadalavahetuseks-maale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaeluministeerium kutsub inimesi nädalavahetuseks maale</span> </a><a href="https://maaelu.postimees.ee/5827035/maaeluministeerium-kutsub-inimesi-nadalavahetuseks-maale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5755672/avatud-talude-paev-tsirkus-safari-ja-eksootilised-liblikad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oUyQkBaBEg6tz7YqxBgPaqsvWG4=/648x366/smart/nginx/o/2018/05/15/7845646t1hd197.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5755672/avatud-talude-paev-tsirkus-safari-ja-eksootilised-liblikad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avatud talude päev: tsirkus, safari ja eksootilised liblikad</span> </a><a href="https://www.postimees.ee/5755672/avatud-talude-paev-tsirkus-safari-ja-eksootilised-liblikad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/5304278/avatud-talude-paevale-antakse-avapauk-juba-sel-laupaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9iXaCm-mn2rVUUHf9d_LBxFpB9s=/648x366/filters:focal(2141x1233:5073x3343)/nginx/o/2018/07/16/9800386t1h1eab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee/section/3491" class="list-article__section-label slab" style="color: #72bf44">Avatud talude päev</a></div><a href="https://maaelu.postimees.ee/5304278/avatud-talude-paevale-antakse-avapauk-juba-sel-laupaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avatud talude päevale antakse avapauk juba sel laupäeval</span> </a><a href="https://maaelu.postimees.ee/5304278/avatud-talude-paevale-antakse-avapauk-juba-sel-laupaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jzn4l7scc7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4488618/avatud-talude-paev-purustab-taaskord-osalusrekordi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/0vPPeThe7QGSSvqvh8y7lqi_PlE=/1000x435/smart/nginx/o/2018/05/15/7845646t1hd197.jpg" data-lazy-src-x2="//f8.pmo.ee/Ohagvobf_KgmErtp_sppsZqw1-Q=/2000x870/smart/nginx/o/2018/05/15/7845646t1hd197.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/4488618/avatud-talude-paev-purustab-taaskord-osalusrekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avatud talude päev purustab taaskord osalusrekordi</span> </a><a href="https://maaelu.postimees.ee/4488618/avatud-talude-paev-purustab-taaskord-osalusrekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4481163/avatud-talude-paevale-saab-oma-talu-kirja-panna-8-maini" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/FXXhsnkqf2C6TYNHSG6ZTg8lR-U=/335x190/filters:focal(776x789:2617x2031)/nginx/o/2018/04/30/7816651t1h2fe0.jpg" data-lazy-src-x2="//f9.pmo.ee/CFU0MMKLSXJ1p7c2LFStwwCD5wI=/670x380/filters:focal(776x789:2617x2031)/nginx/o/2018/04/30/7816651t1h2fe0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee/section/3491" class="list-article__section-label slab" style="color: #72bf44">Avatud talude päev</a></div><a href="https://maaelu.postimees.ee/4481163/avatud-talude-paevale-saab-oma-talu-kirja-panna-8-maini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avatud talude päevale saab oma talu kirja panna 8. maini</span> </a><a href="https://maaelu.postimees.ee/4481163/avatud-talude-paevale-saab-oma-talu-kirja-panna-8-maini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4430975/alanud-on-registreerimine-avatud-talude-paevale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/vUJcDyJHdrr06-77ho7-ixIo0JE=/335x190/filters:focal(36x668:1844x1728)/nginx/o/2018/03/06/7664071t1hbd87.jpg" data-lazy-src-x2="//f12.pmo.ee/_qHdwqJAqyBPt9HB7XrPeO7k3OQ=/670x380/filters:focal(36x668:1844x1728)/nginx/o/2018/03/06/7664071t1hbd87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/4430975/alanud-on-registreerimine-avatud-talude-paevale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alanud on registreerimine avatud talude päevale</span> </a><a href="https://maaelu.postimees.ee/4430975/alanud-on-registreerimine-avatud-talude-paevale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4378811/avatud-talude-paev-tuleb-taas-toenaoliselt-rekordiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/sabgetUtexosG7XXqlKXZN8zZrg=/685x350/filters:focal(640x752:2087x1604)/nginx/o/2018/01/17/7492485t1h31b4.jpg" data-lazy-src-x2="//f8.pmo.ee/HQd8zjOiuMkFFRg3IEcDE0wdbUM=/1370x700/filters:focal(640x752:2087x1604)/nginx/o/2018/01/17/7492485t1h31b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/4378811/avatud-talude-paev-tuleb-taas-toenaoliselt-rekordiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avatud talude päev tuleb taas - tõenäoliselt rekordiga</span> </a><a href="https://maaelu.postimees.ee/4378811/avatud-talude-paev-tuleb-taas-toenaoliselt-rekordiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4191389/avatud-talude-lilled-ja-koerad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/3Xaiqnb7BX2SEg5g26JZEkBbUyo=/335x190/smart/nginx/o/2017/07/27/6928677t1hc400.jpg" data-lazy-src-x2="//f11.pmo.ee/n7cpvIvsJJRKwvLNSIM2nWwsfwQ=/670x380/smart/nginx/o/2017/07/27/6928677t1hc400.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/4191389/avatud-talude-lilled-ja-koerad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avatud talude lilled ja ... koerad</span> </a><a href="https://maaelu.postimees.ee/4191389/avatud-talude-lilled-ja-koerad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4189419/video-kokkuvote-avatud-talude-paevast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/etmHg-CAMsn7x6PfB-jEhm8dXYQ=/335x190/filters:focal(2062x504:4377x3277)/nginx/o/2017/07/25/6924701t1hf79a.jpg" data-lazy-src-x2="//f7.pmo.ee/SDO157XHxfdEaWe1Y3V0ETziOb4=/670x380/filters:focal(2062x504:4377x3277)/nginx/o/2017/07/25/6924701t1hf79a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee/section/3491" class="list-article__section-label slab" style="color: #72bf44">Avatud talude päev</a></div><a href="https://maaelu.postimees.ee/4189419/video-kokkuvote-avatud-talude-paevast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Kokkuvõte avatud talude päevast</span> </a><a href="https://maaelu.postimees.ee/4189419/video-kokkuvote-avatud-talude-paevast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4188305/avatud-talude-paeval-pustitati-kulastusrekord" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/TFQYE31kHHpuJ4FGzqOJqaDi7Kg=/685x350/smart/nginx/o/2017/07/24/6921631t1hf4fb.jpg" data-lazy-src-x2="//f9.pmo.ee/2C3ZKI0lsmZj7g92MMWgw1e7tc0=/1370x700/smart/nginx/o/2017/07/24/6921631t1hf4fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee/section/3491" class="list-article__section-label slab" style="color: #72bf44">Avatud talude päev</a></div><a href="https://maaelu.postimees.ee/4188305/avatud-talude-paeval-pustitati-kulastusrekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avatud talude päeval püstitati külastusrekord</span> </a><a href="https://maaelu.postimees.ee/4188305/avatud-talude-paeval-pustitati-kulastusrekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4186961/video-jurioo-talu-polde-harivad-ebatavalised-masinad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/4BWVg-aCTIABwPTg0pXSOS5LrvY=/335x190/smart/nginx/o/2017/07/22/6916703t1h5c71.jpg" data-lazy-src-x2="//f12.pmo.ee/aM2rI_m26mElyWIDeHiUTihMIpo=/670x380/smart/nginx/o/2017/07/22/6916703t1h5c71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee/section/3491" class="list-article__section-label slab" style="color: #72bf44">Avatud talude päev</a></div><a href="https://maaelu.postimees.ee/4186961/video-jurioo-talu-polde-harivad-ebatavalised-masinad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Jüriöö talu põlde harivad ebatavalised masinad</span> </a><a href="https://maaelu.postimees.ee/4186961/video-jurioo-talu-polde-harivad-ebatavalised-masinad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4186947/kahe-aastaga-gurmeetaluks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/3ggsDVwo406IsHoF5c0Izqh7o2M=/335x190/smart/nginx/o/2017/07/22/6916683t1h90ff.jpg" data-lazy-src-x2="//f7.pmo.ee/nK9Z_MlppV6ba6kS16jZj61p7nE=/670x380/smart/nginx/o/2017/07/22/6916683t1h90ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee/section/3491" class="list-article__section-label slab" style="color: #72bf44">Avatud talude päev</a></div><a href="https://maaelu.postimees.ee/4186947/kahe-aastaga-gurmeetaluks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahe aastaga gurmeetaluks</span> </a><a href="https://maaelu.postimees.ee/4186947/kahe-aastaga-gurmeetaluks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4185823/avatud-talude-paeval-osaleb-teiste-seas-53-mahetalu-ja-tootlejat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/iQiSzUOFWm3n0QvMUmBamfMCufo=/685x350/filters:focal(1663x41:3560x1779)/nginx/o/2017/07/21/6912927t1h9996.jpg" data-lazy-src-x2="//f7.pmo.ee/aHdw9b7LUn2cr2FT3CD6JRB9ESw=/1370x700/filters:focal(1663x41:3560x1779)/nginx/o/2017/07/21/6912927t1h9996.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maaelu.postimees.ee/section/3491" class="list-article__section-label slab" style="color: #72bf44">Avatud talude päev</a></div><a href="https://maaelu.postimees.ee/4185823/avatud-talude-paeval-osaleb-teiste-seas-53-mahetalu-ja-tootlejat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avatud talude päeval osaleb teiste seas 53 mahetalu ja -töötlejat</span> </a><a href="https://maaelu.postimees.ee/4185823/avatud-talude-paeval-osaleb-teiste-seas-53-mahetalu-ja-tootlejat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-x46v2t40t6" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-qnvlep31rt" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3729" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-6ms55ndiv7" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-mg9hhrwl2b" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-d69ae62iba" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/5909223/laanemeri-kosmosest-nasa-pildil-on-naha-saaremaa-ja-hiiumaa-tagune-hiiglaslik-merepooris" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Dkop_WcVevEg6AGQ84qQrQu-yZY=/1000x435/filters:focal(2106x1263:4333x2548)/nginx/o/2018/07/24/11032569t1h294f.jpg" data-lazy-src-x2="//f8.pmo.ee/WT3Af2K4QDKgzMb24_l7nGsX7qk=/2000x870/filters:focal(2106x1263:4333x2548)/nginx/o/2018/07/24/11032569t1h294f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/5909223/laanemeri-kosmosest-nasa-pildil-on-naha-saaremaa-ja-hiiumaa-tagune-hiiglaslik-merepooris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läänemeri kosmosest: NASA pildil on näha Saaremaa ja Hiiumaa tagune hiiglaslik merepööris</span> </a><a href="https://heureka.postimees.ee/5909223/laanemeri-kosmosest-nasa-pildil-on-naha-saaremaa-ja-hiiumaa-tagune-hiiglaslik-merepooris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/5908479/eestlane-k2-tipus-kaheksa-tundi-surmahirmu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/zTGq3CfkEuo8Xab1akhVwdB8R5o=/335x190/smart/nginx/o/2018/07/23/11032443t1hd626.jpg" data-lazy-src-x2="//f12.pmo.ee/qNSTP0AV8YKfHfSYV-PdE4iVi28=/670x380/smart/nginx/o/2018/07/23/11032443t1hd626.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a></div><a href="https://leht.postimees.ee/5908479/eestlane-k2-tipus-kaheksa-tundi-surmahirmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlane maailma raskeima mäe K2 tipus: kaheksa tundi surmahirmu</span> </a><a href="https://leht.postimees.ee/5908479/eestlane-k2-tipus-kaheksa-tundi-surmahirmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5909249/selgus-toronto-tulistaja-isik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/GtmFYHRg_2hhuKuKgWeRcrGEheI=/335x190/smart/nginx/o/2018/07/24/11032578t1h8a36.jpg" data-lazy-src-x2="//f11.pmo.ee/pZ5HzHQcGiR5IqTb_QGbSSCJ_E8=/670x380/smart/nginx/o/2018/07/24/11032578t1h8a36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5909249/selgus-toronto-tulistaja-isik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus Toronto tulistaja isik</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/5909249/selgus-toronto-tulistaja-isik/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/5909249/selgus-toronto-tulistaja-isik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5909182/onecoini-kasutaja-kogemus-osta-saab-koike-aga-katte-ei-saa-midagi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Bfz3NxiW2paeb84bdWm1nfvq2Uk=/685x350/filters:focal(1636x398:4935x2987)/nginx/o/2018/07/24/11032546t1hecd2.jpg" data-lazy-src-x2="//f10.pmo.ee/yOIDoBA5ddf42ilPfTYmMq21rj0=/1370x700/filters:focal(1636x398:4935x2987)/nginx/o/2018/07/24/11032546t1hecd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5909182/onecoini-kasutaja-kogemus-osta-saab-koike-aga-katte-ei-saa-midagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OneCoini kasutaja kogemus: osta saab kõike, aga kätte ei saa midagi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5909182/onecoini-kasutaja-kogemus-osta-saab-koike-aga-katte-ei-saa-midagi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/5909182/onecoini-kasutaja-kogemus-osta-saab-koike-aga-katte-ei-saa-midagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/5908430/coini-maania-neelab-eestlasi" itemprop="url">Coini-maania neelab eestlasi</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/5909177/teadlane-selgitab-miks-on-lepatriinude-hordid-asunud-parnumaa-randasid-vallutama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/bXzWq3ybJl-SfCWXfRVBmNRetB4=/335x190/filters:focal(144x724:313x875)/nginx/o/2018/07/24/11032550t1h5d17.png" data-lazy-src-x2="//f10.pmo.ee/D7l3ymebz53Y_R_CNK9IEtuKykg=/670x380/filters:focal(144x724:313x875)/nginx/o/2018/07/24/11032550t1h5d17.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/5909177/teadlane-selgitab-miks-on-lepatriinude-hordid-asunud-parnumaa-randasid-vallutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane selgitab: miks on lepatriinude hordid asunud Pärnumaa randasid vallutama?</span> </a><a href="https://heureka.postimees.ee/5909177/teadlane-selgitab-miks-on-lepatriinude-hordid-asunud-parnumaa-randasid-vallutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5908120/sotsiaalministeeriumi-asekantsler-avaldas-tavatu-tookuulutuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Pn5_Acf1nDaEaX_EnIjbG2f1ejc=/335x190/filters:focal(948x223:3666x2239)/nginx/o/2018/07/23/11031938t1h04cf.jpg" data-lazy-src-x2="//f12.pmo.ee/2qoEH3U8Df2Dp-2oPV-uv8iOzKo=/670x380/filters:focal(948x223:3666x2239)/nginx/o/2018/07/23/11031938t1h04cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5908120/sotsiaalministeeriumi-asekantsler-avaldas-tavatu-tookuulutuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsiaalministeeriumi asekantsler avaldas tavatu töökuulutuse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5908120/sotsiaalministeeriumi-asekantsler-avaldas-tavatu-tookuulutuse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/5908120/sotsiaalministeeriumi-asekantsler-avaldas-tavatu-tookuulutuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5908334/eesti-kasitooollede-turg-on-silmini-tais" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/lFUW4dAkZ7BZCFakEOFSa9cGn_k=/685x350/smart/nginx/o/2018/07/23/11032341t1hc12d.jpg" data-lazy-src-x2="//f11.pmo.ee/DTGxYsZxekWNpSbAmhp4x6Y2Udg=/1370x700/smart/nginx/o/2018/07/23/11032341t1hc12d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5908334/eesti-kasitooollede-turg-on-silmini-tais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti käsitööõllede turg on silmini täis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5908334/eesti-kasitooollede-turg-on-silmini-tais/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/5908334/eesti-kasitooollede-turg-on-silmini-tais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5908832/pildid-ja-video-kreeka-metsapolengutes-on-hukkunud-vahemalt-50-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/g1_htZg65Y0LLYyjlm-a9VhjL1A=/335x190/smart/nginx/o/2018/07/24/11032518t1h0967.jpg" data-lazy-src-x2="//f12.pmo.ee/SKECo0dcmEyurc22ctH4Aied4Ns=/670x380/smart/nginx/o/2018/07/24/11032518t1h0967.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5908832/pildid-ja-video-kreeka-metsapolengutes-on-hukkunud-vahemalt-50-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Kreeka metsapõlengutes on hukkunud vähemalt 50 inimest</span> <span class="list-article__additional-headline">Täiendatud kell 9.31</span> </a><a href="https://maailm.postimees.ee/5908832/pildid-ja-video-kreeka-metsapolengutes-on-hukkunud-vahemalt-50-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/5909005/ilmateenistus-andis-aikesehoiatuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/f1jV8MbDLyYoilNkDO1yvIugVzY=/335x190/filters:focal(2166x1180:2883x1918)/nginx/o/2017/08/02/6951439t1h4e5b.jpg" data-lazy-src-x2="//f10.pmo.ee/kiWIzHQqcr4HgFCrgfezK62KmBI=/670x380/filters:focal(2166x1180:2883x1918)/nginx/o/2017/08/02/6951439t1h4e5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/5909005/ilmateenistus-andis-aikesehoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmateenistus andis äikesetormi hoiatuse</span> </a><a href="https://ilmajaam.postimees.ee/5909005/ilmateenistus-andis-aikesehoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5909194/lasnamael-puhkes-kaubanduskeskuses-poleng-inimesed-evakueeriti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/WPP46uhPX-IZovC633qAYzUK_R4=/685x350/smart/nginx/o/2018/06/12/7896909t1h81fe.jpg" data-lazy-src-x2="//f9.pmo.ee/-qEqzNiLB534WF6EnOE3FiDQEhw=/1370x700/smart/nginx/o/2018/06/12/7896909t1h81fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/5909194/lasnamael-puhkes-kaubanduskeskuses-poleng-inimesed-evakueeriti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäel puhkes kaubanduskeskuses põleng, inimesed evakueeriti</span> </a><a href="https://tallinn.postimees.ee/5909194/lasnamael-puhkes-kaubanduskeskuses-poleng-inimesed-evakueeriti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cl0wh947ya" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/X5vLDiOvzRyjpKko1ThG0rJiknE=/60x60/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg" data-lazy-src-x2="//f11.pmo.ee/K74qDIqmkzSbwa6LsXThsSVqH-0=/120x120/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg"><p class="site-footer__author-name">Peeter Raidla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:peeter.raidla@maaelu.ee">peeter.raidla@maaelu.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-db1d49cbd486ef75828b.js"></script></body></html>