<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/wfZo631tWWZIgzWSGxTE97XcAOs=/1200x630/smart/nginx/o/2018/06/07/7888059t1hed8e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Seakasvatajad räästa alt vihma käes: katk on ajutiselt peatatud"><meta property="og:url" content="https://maaelu.postimees.ee/4500924/seakasvatajad-raasta-alt-vihma-kaes-katk-on-ajutiselt-peatatud"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="Kuna Eestis ei ole lisandunud uusi sigade Aafrika katku (SAK) juhtumeid kodusigadel ning rakendatud on vajalikke meetmeid katku tõrjeks, otsustas Euroopa Komisjon III tsooni piirangud lõpetada."><meta property="og:type" content="article"><meta property="article:section" content="Maa Elu"><meta name="description" content="Kuna Eestis ei ole lisandunud uusi sigade Aafrika katku (SAK) juhtumeid kodusigadel ning rakendatud on vajalikke meetmeid katku tõrjeks, otsustas Euroopa Komisjon III tsooni piirangud lõpetada."><meta name="keywords" content="Aafrika, Euroopa komisjon, sak, Tarmo Tamm"><link rel="canonical" href="https://maaelu.postimees.ee/4500924/seakasvatajad-raasta-alt-vihma-kaes-katk-on-ajutiselt-peatatud"><link rel="alternate" href="https://m.postimees.ee/section/3013/4500924"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>Seakasvatajad räästa alt vihma käes: katk on ajutiselt peatatud - Maa Elu</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-21f7e95257c0cc26fd02.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(114, 191, 68, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3013 article-4500924"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">N, 07.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://maaelu.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__text">Hambaorgid perfektsel murul ei ole mingi park. Võsa tuleb raiuda nii, et elu ja ilu säiliksid. </a><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__author section-border-color"><span class="slab section-font-color">Maastikuarhitekt Sulev Nurme</span></a></div><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__image"><img src="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg" srcset="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg, //f10.pmo.ee/aPcErurrHbF0bWDy-QBUtMWljQ4=/144x144/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://maaelu.postimees.ee/section/1850" target="_self" class="menu-item">Põllumajandus</a></div><div><a href="https://maaelu.postimees.ee/section/3319" target="_self" class="menu-item">Maamess</a></div><div><a href="https://maaelu.postimees.ee/section/3637" target="_self" class="menu-item">Metsa ABC</a></div><div><a href="https://maaelu.postimees.ee/section/3021" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee/section/3023" target="_self" class="menu-item">Aed</a></div><div><a href="https://maaelu.postimees.ee/section/3025" target="_self" class="menu-item">Taimetark</a></div><div><a href="https://maaelu.postimees.ee/section/3027" target="_self" class="menu-item">Nõuanne</a></div><div><a href="https://maaelu.postimees.ee/section/3533" target="_self" class="menu-item menu-item--important">NV maal</a></div><div><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" class="menu-item">Ilmunud numbrid</a></div><div><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="3013" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item">Seakasvatajad räästa alt vihma käes: katk on ajutiselt peatatud</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Seakasvatajad räästa alt vihma käes: katk on ajutiselt peatatud</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112149" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/eM4sQ4DAzyXQmxXKVdf5nK9Y-m0=/40x40/filters:focal(1710x1491:1710x1491)/nginx/o/2017/07/04/6854505t1hec3a.jpg" srcset="//f11.pmo.ee/eM4sQ4DAzyXQmxXKVdf5nK9Y-m0=/40x40/filters:focal(1710x1491:1710x1491)/nginx/o/2017/07/04/6854505t1hec3a.jpg, //f11.pmo.ee/Wj6mUTZXtx_j3b-9gdITguYnaKI=/80x80/filters:focal(1710x1491:1710x1491)/nginx/o/2017/07/04/6854505t1hec3a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sten Torpan</span> </span><span class="article-authors__position" itemprop="jobTitle">Toimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/4500924/seakasvatajad-raasta-alt-vihma-kaes-katk-on-ajutiselt-peatatud%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Seakasvatajad räästa alt vihma käes: katk on ajutiselt peatatud&url=https://maaelu.postimees.ee/4500924/seakasvatajad-raasta-alt-vihma-kaes-katk-on-ajutiselt-peatatud?utm_source=maaelu.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Seakasvatajad räästa alt vihma käes: katk on ajutiselt peatatud&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/4500924/seakasvatajad-raasta-alt-vihma-kaes-katk-on-ajutiselt-peatatud" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maaelu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maaelu.postimees.ee/4500924/seakasvatajad-raasta-alt-vihma-kaes-katk-on-ajutiselt-peatatud/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">7. juuni 2018, 16:16</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7888059" image-url="//f11.pmo.ee/kWDExPK-qsPvPUXB8nNyqnJyb-4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/07/7888059t1hed8e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7888059)" src="//f11.pmo.ee/Twtl9YMIDfRgZb3NzopP-7-clBg=/685x410/smart/nginx/o/2018/06/07/7888059t1hed8e.jpg" srcset="//f11.pmo.ee/Twtl9YMIDfRgZb3NzopP-7-clBg=/685x410/smart/nginx/o/2018/06/07/7888059t1hed8e.jpg, //f11.pmo.ee/HugIdvdlOv15cNbGp6s0iFMC6ZY=/1370x820/smart/nginx/o/2018/06/07/7888059t1hed8e.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Seagripi ohvriks langenud kodusiga.</p><p class="figure__caption--name" itemprop="creator">FOTO: Konstantin Chalabov / RIA Novosti / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kuna Eestis ei ole lisandunud uusi sigade Aafrika katku (SAK) juhtumeid kodusigadel ning rakendatud on vajalikke meetmeid katku tõrjeks, otsustas Euroopa Komisjon III tsooni piirangud lõpetada.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1k4gir0kvi" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-taxrdxk6au" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Veterinaar- ja Toiduameti ning ministeeriumi ametnikud on pidanud sigade Aafrika katku tõrjemeetmete ja -strateegia üle Euroopa Komisjoniga pikki läbirääkimisi, arvestades kolme aasta jooksul kujunenud teadmisi ja kogemusi,» ütles maaeluminister Tarmo Tamm. «Jõupingutused on vilja kandnud ning kõik 2017. aastal toimunud kodusigadel tuvastatud nakkusjuhtudega seoses kehtestatud piirangud lõpetatakse,» rääkis minister.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Otsus puudutab nii Eesti, Läti, Leedu kui ka Poola III tsooni piirkondi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Siiski ei tohi me valvsust kaotada ega nõuete täitmises järele anda,» lisas Tamm. «Seakasvatajatel tuleb endiselt erilise täpsusega kõiki kehtestatud bioohutuse nõudeid täita, et sigade Aafrika katk farmi sisse ei pääseks.»</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Uluksigu ei tohi lähetada</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõik liikmesriigid peavad keelama elusate uluksigade lähetamise teistesse liikmesriikidesse ja kolmandatesse riikidesse. Asjaomased liikmesriigid ei tohi elusaid uluksigu ühest piirkonnast teise piirkonda transportida. Samuti tuleb jätkuvalt tagada, et kõnealustest piirkondadest ei lähetata värsket uluksealiha ning sellisest uluksealihast koosnevaid või seda sisaldavaid lihavalmistisi ja -tooteid (välja arvatud konservid) teistesse liikmesriikidesse või sama liikmesriigi territooriumil asuvatesse muudesse piirkondadesse.</p></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="3013" :article-id="4500924" interval="PT3H"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p>III tsoonis olid siiani Saaremaalt Laimjala, Orissaare, Pöide, Valjala ning pool Leisi valda, Pärnumaalt Audru ja Tõstamaa vald, Lääne-Nigula vald ja selle lähivallad, kuid nüüdsest loetakse neid II tsooni kuuluvateks. Endiselt on seakatkust puutumata Hiiumaa, jäädes seega I tsooni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Inimestele sigade Aafrika katk ohtu ei kujuta, kuid võib põhjustada ulatuslikku majanduslikku kahju nii seakasvatussektorile kui ka jahimajandusele. Iga loomapidaja peab järgima kehtestatud bioohutusnõudeid, et oma loomi taudi eest kaitsta.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kitsendustega tsoonid jagunevad kolmeks</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>I tsoon ehk puhvertsoon; II tsoon ehk kitsendustega piirkond, kus seakatk on diagnoositud metssigadel; III tsoon ehk kitsendustega piirkond, kus seakatk on diagnoositud kodusigadel. Täpsem info kehtestatud piirangute kohta ning sigade Aafrika katku puudutav teave üldiselt on koondatud veebilehele <a href="http://www.seakatk.ee" target="_blank">www.seakatk.ee</a>. Taudi puudutavaid küsimusi võib esitada ja infot saab VTA infotelefonil 605 4750.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/3417/aafrika">Aafrika</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/13082/euroopa-komisjon">Euroopa komisjon</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/39922/sak">sak</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/72246/tarmo-tamm">Tarmo Tamm</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4500924"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4500924" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4500924" :comment-count="0" article-url="https://maaelu.postimees.ee/4500924/seakasvatajad-raasta-alt-vihma-kaes-katk-on-ajutiselt-peatatud"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-y2ujsx372a" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-823yoaxecv" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3729" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ywhh6p2ytc" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500824/eesti-talgusuvi-tuleb-sumisev" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/MSJba3J48c9BCql8B0k5opzwh10=/1000x435/smart/nginx/o/2018/06/07/7887777t1h42d2.jpg" data-lazy-src-x2="//f11.pmo.ee/tfsPakWIW2H0u2uluA3A5_rtkj4=/2000x870/smart/nginx/o/2018/06/07/7887777t1h42d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500824/eesti-talgusuvi-tuleb-sumisev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti talgusuvi tuleb sumisev</span> </a><a href="https://maaelu.postimees.ee/4500824/eesti-talgusuvi-tuleb-sumisev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500818/kuidas-ookulma-ajal-taimi-kaitsta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ItCVC_nZivqtfrx7bsnZI6NJxAs=/335x190/filters:focal(946x390:1908x1135)/nginx/o/2018/06/07/7887807t1heaea.jpg" data-lazy-src-x2="//f9.pmo.ee/B6c9cFhAFLVXX1IoXtJj7di-SC0=/670x380/filters:focal(946x390:1908x1135)/nginx/o/2018/06/07/7887807t1heaea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500818/kuidas-ookulma-ajal-taimi-kaitsta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas öökülma ajal taimi kaitsta? </span></a><a href="https://maaelu.postimees.ee/4500818/kuidas-ookulma-ajal-taimi-kaitsta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4500683/kevadisel-paasukesemargi-konkursil-sarasid-juustupats-kanepiviin-ja-marineeritud-angerjas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/QRJ0UEBdrAxfxBEM6xI1rkU6lO4=/335x190/smart/nginx/o/2018/06/07/7887424t1h9cfb.jpg" data-lazy-src-x2="//f7.pmo.ee/k2G9Po4jGRAajmPNoU5Q9smGsuk=/670x380/smart/nginx/o/2018/06/07/7887424t1h9cfb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4500683/kevadisel-paasukesemargi-konkursil-sarasid-juustupats-kanepiviin-ja-marineeritud-angerjas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kevadisel pääsukesemärgi konkursil särasid juustupats, kanepiviin ja marineeritud angerjas</span> </a><a href="https://tarbija24.postimees.ee/4500683/kevadisel-paasukesemargi-konkursil-sarasid-juustupats-kanepiviin-ja-marineeritud-angerjas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500632/poolsada-kilomeetrit-kiviaedu-saab-toetusega-taastatud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/fvS3uSYYcbsUU5Q3Www-4qs7IZQ=/685x350/smart/nginx/o/2018/06/07/7887369t1h71dc.jpg" data-lazy-src-x2="//f8.pmo.ee/80rdMp0UHPdoagFXQ2NWZd-Fw50=/1370x700/smart/nginx/o/2018/06/07/7887369t1h71dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500632/poolsada-kilomeetrit-kiviaedu-saab-toetusega-taastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolsada kilomeetrit kiviaedu saab toetusega taastatud</span> </a><a href="https://maaelu.postimees.ee/4500632/poolsada-kilomeetrit-kiviaedu-saab-toetusega-taastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500621/luua-metsanduskooli-joudsid-kaks-uut-tasemel-oppemasinat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/4pVzau-QXg4u5yKbbxSszIwFSos=/335x190/smart/nginx/o/2018/06/07/7887356t1h6fb3.jpg" data-lazy-src-x2="//f8.pmo.ee/3wvxQriF8nv-AQWZHLW_By58bO8=/670x380/smart/nginx/o/2018/06/07/7887356t1h6fb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500621/luua-metsanduskooli-joudsid-kaks-uut-tasemel-oppemasinat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luua metsanduskooli jõudsid kaks uut tasemel õppemasinat</span> </a><a href="https://maaelu.postimees.ee/4500621/luua-metsanduskooli-joudsid-kaks-uut-tasemel-oppemasinat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500620/rahvamuusik-mangib-loomadele-viiulit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/q2UcunexXd8iOrJ0uQaKb2rb__8=/335x190/filters:focal(1689x299:3732x1804)/nginx/o/2018/06/07/7887359t1h0f03.jpg" data-lazy-src-x2="//f8.pmo.ee/u7VwpPUym4QuQSuMw61cDrsARAk=/670x380/filters:focal(1689x299:3732x1804)/nginx/o/2018/06/07/7887359t1h0f03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500620/rahvamuusik-mangib-loomadele-viiulit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvamuusik mängib loomadele viiulit</span> </a><a href="https://maaelu.postimees.ee/4500620/rahvamuusik-mangib-loomadele-viiulit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500618/parnu-jaagupist-tuleb-paevas-3000-karpi-korsikuid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/UKcg-LdSqYKbblk2XYtmtaNJUWA=/685x350/filters:focal(947x217:2141x1737)/nginx/o/2018/06/07/7887357t1h1546.jpg" data-lazy-src-x2="//f10.pmo.ee/TvtHCKSU4JVZlcnkhjOpd42r4q0=/1370x700/filters:focal(947x217:2141x1737)/nginx/o/2018/06/07/7887357t1h1546.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500618/parnu-jaagupist-tuleb-paevas-3000-karpi-korsikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu-Jaagupist tuleb päevas 3000 karpi kõrsikuid</span> </a><a href="https://maaelu.postimees.ee/4500618/parnu-jaagupist-tuleb-paevas-3000-karpi-korsikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500609/silo-esimene-niide-toi-murekortsu-laubale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/k3wpks2ToKzWSlTRVql20xSxbKo=/335x190/filters:focal(1326x946:3270x2574)/nginx/o/2018/06/07/7887350t1hd072.jpg" data-lazy-src-x2="//f8.pmo.ee/6lGypqnCPSEIzGY3FjPBrqZSavk=/670x380/filters:focal(1326x946:3270x2574)/nginx/o/2018/06/07/7887350t1hd072.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500609/silo-esimene-niide-toi-murekortsu-laubale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silo esimene niide tõi murekortsu laubale </span></a><a href="https://maaelu.postimees.ee/4500609/silo-esimene-niide-toi-murekortsu-laubale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500605/eesti-sporthobuste-ule-tasub-uhke-olla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/JdOmXukYQA9pptCK9J0GXIjwPM4=/335x190/filters:focal(480x97:1101x834)/nginx/o/2018/06/07/7887342t1hb25b.jpg" data-lazy-src-x2="//f8.pmo.ee/-5WmXwyKjh8MVEkOJq-Z0urHHGE=/670x380/filters:focal(480x97:1101x834)/nginx/o/2018/06/07/7887342t1hb25b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500605/eesti-sporthobuste-ule-tasub-uhke-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti sporthobuste üle tasub uhke olla</span> </a><a href="https://maaelu.postimees.ee/4500605/eesti-sporthobuste-ule-tasub-uhke-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500587/taluta-noortalunik-vaartustab-ennekoike-tehnikapraktikat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/YPONSWtP4ydj2gLxcAALEzk1jXE=/685x350/filters:focal(2331x202:3855x2214)/nginx/o/2018/06/07/7887324t1h3dc5.jpg" data-lazy-src-x2="//f9.pmo.ee/nTPWuX9atel7Q8bDNvFAl8y6QKw=/1370x700/filters:focal(2331x202:3855x2214)/nginx/o/2018/06/07/7887324t1h3dc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500587/taluta-noortalunik-vaartustab-ennekoike-tehnikapraktikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taluta noortalunik väärtustab ennekõike tehnikapraktikat</span> </a><a href="https://maaelu.postimees.ee/4500587/taluta-noortalunik-vaartustab-ennekoike-tehnikapraktikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ja6skp0ggd" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-di5enu82x3" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500569/paikselised-ilmad-ei-tahenda-veel-rohket-meesaaki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/OLW6dDlEIyPptMCo_-GZVgvpl7U=/685x350/filters:focal(1557x283:2781x2535)/nginx/o/2018/06/07/7887302t1hddd4.jpg" data-lazy-src-x2="//f9.pmo.ee/3wqX4brGByOXL6mOJH2VZ1-oVXM=/1370x700/filters:focal(1557x283:2781x2535)/nginx/o/2018/06/07/7887302t1hddd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500569/paikselised-ilmad-ei-tahenda-veel-rohket-meesaaki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikselised ilmad ei tähenda veel rohket meesaaki</span> </a><a href="https://maaelu.postimees.ee/4500569/paikselised-ilmad-ei-tahenda-veel-rohket-meesaaki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500566/ostjad-ei-usu-et-kohalikud-maasikad-nii-suured-ja-ilusad-voivad-olla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/DKWquja8uGCOsjmNwi3fyL8Ze9Q=/335x190/filters:focal(1770x501:3142x2483)/nginx/o/2018/06/07/7887300t1h94aa.jpg" data-lazy-src-x2="//f10.pmo.ee/g9nTLVOJwCen3mjpB2T6ahHv80k=/670x380/filters:focal(1770x501:3142x2483)/nginx/o/2018/06/07/7887300t1h94aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500566/ostjad-ei-usu-et-kohalikud-maasikad-nii-suured-ja-ilusad-voivad-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ostjad ei usu, et kohalikud maasikad nii suured ja ilusad võivad olla</span> <span class="list-article__additional-headline">Esimesed avamaamaasikad said valmis mais</span> </a><a href="https://maaelu.postimees.ee/4500566/ostjad-ei-usu-et-kohalikud-maasikad-nii-suured-ja-ilusad-voivad-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500480/pepekala-opetas-eestlased-punast-kala-sooma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/7rePeIknbcJxom6rT7mlaOqQO-I=/335x190/smart/nginx/o/2018/06/06/7887012t1h718e.jpg" data-lazy-src-x2="//f11.pmo.ee/N912bHZSjRH8b8JB5mf1ON8Piq0=/670x380/smart/nginx/o/2018/06/06/7887012t1h718e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500480/pepekala-opetas-eestlased-punast-kala-sooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pepekala õpetas eestlased punast kala sööma</span> </a><a href="https://maaelu.postimees.ee/4500480/pepekala-opetas-eestlased-punast-kala-sooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500443/umarmudil-terroriseerib-mustjala-kalureid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/YMZ9rf682rnN_VNLICY5_2PA88E=/685x350/filters:focal(132x325:477x603)/nginx/o/2018/06/06/7886934t1hd2c4.jpg" data-lazy-src-x2="//f7.pmo.ee/TNFVeKxtyON6yHxYHAnbaCrP37o=/1370x700/filters:focal(132x325:477x603)/nginx/o/2018/06/06/7886934t1hd2c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500443/umarmudil-terroriseerib-mustjala-kalureid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ümarmudil terroriseerib Mustjala kalureid</span> </a><a href="https://maaelu.postimees.ee/4500443/umarmudil-terroriseerib-mustjala-kalureid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500412/veise-sea-ja-lambarumpade-kvaliteediklassi-maaramise-nouded-muutuvad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/h8yjXk95ptHmeLXZ4nA6z_LbuNY=/335x190/smart/nginx/o/2018/06/06/7886818t1h13ae.jpg" data-lazy-src-x2="//f11.pmo.ee/r8l135kFRCP-ru3tvoNB3S7lT3E=/670x380/smart/nginx/o/2018/06/06/7886818t1h13ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500412/veise-sea-ja-lambarumpade-kvaliteediklassi-maaramise-nouded-muutuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veise-, sea- ja lambarümpade kvaliteediklassi määramise nõuded muutuvad</span> </a><a href="https://maaelu.postimees.ee/4500412/veise-sea-ja-lambarumpade-kvaliteediklassi-maaramise-nouded-muutuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500232/vesiviljelejad-saavad-keskkonnamojude-vahendamiseks-toetust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/xADg0MTIDAUGDmj9VVc7PQICQeA=/335x190/smart/nginx/o/2018/06/06/7886716t1hb3ad.jpg" data-lazy-src-x2="//f12.pmo.ee/QlWSaKOzAMnnH_WtiwJu7lIMj6A=/670x380/smart/nginx/o/2018/06/06/7886716t1hb3ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500232/vesiviljelejad-saavad-keskkonnamojude-vahendamiseks-toetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vesiviljelejad saavad keskkonnamõjude vähendamiseks toetust</span> </a><a href="https://maaelu.postimees.ee/4500232/vesiviljelejad-saavad-keskkonnamojude-vahendamiseks-toetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500105/pollumajanduse-ideekorjetalgutel-otsitakse-lahendusi-elulistele-probleemidele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Ixc6i3HSPqG5FWr9mKIGljb5RII=/685x350/filters:focal(369x1718:2164x2810)/nginx/o/2018/06/06/7886350t1h5f6b.jpg" data-lazy-src-x2="//f7.pmo.ee/2GBCT2dczvuXXELKLtcTXc4aksM=/1370x700/filters:focal(369x1718:2164x2810)/nginx/o/2018/06/06/7886350t1h5f6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500105/pollumajanduse-ideekorjetalgutel-otsitakse-lahendusi-elulistele-probleemidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumajanduse ideekorjetalgutel otsitakse lahendusi elulistele probleemidele</span> </a><a href="https://maaelu.postimees.ee/4500105/pollumajanduse-ideekorjetalgutel-otsitakse-lahendusi-elulistele-probleemidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500099/mahekonkursid-on-avatud-ja-ootavad-osalejaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/L7dnd7irKatgNguhP5HuWOVw0Rk=/335x190/smart/nginx/o/2018/06/06/7886028t1ha846.jpg" data-lazy-src-x2="//f10.pmo.ee/SDe2iDpTiOM6060zR6zLin63LEo=/670x380/smart/nginx/o/2018/06/06/7886028t1ha846.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500099/mahekonkursid-on-avatud-ja-ootavad-osalejaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mahekonkursid on avatud ja ootavad osalejaid</span> </a><a href="https://maaelu.postimees.ee/4500099/mahekonkursid-on-avatud-ja-ootavad-osalejaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500021/riigikogu-konverentsil-pohjendatakse-puidutoostuse-vajadust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/O2TaKyURfiwXCe-UjTnxRVoGqi0=/335x190/filters:focal(2169x984:4441x2162)/nginx/o/2018/06/06/7885863t1hf4db.jpg" data-lazy-src-x2="//f8.pmo.ee/2FPQm6Qr0KhkX8oiFNqFgEX-ozM=/670x380/filters:focal(2169x984:4441x2162)/nginx/o/2018/06/06/7885863t1hf4db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500021/riigikogu-konverentsil-pohjendatakse-puidutoostuse-vajadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu konverentsil põhjendatakse puidutööstuse vajadust</span> </a><a href="https://maaelu.postimees.ee/4500021/riigikogu-konverentsil-pohjendatakse-puidutoostuse-vajadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/4499208/valgas-selgub-laupaeval-eesti-raiemeister" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/t46N2wYKDdldjLZabtJridaPDXo=/685x350/smart/nginx/o/2018/06/05/7884988t1h6256.jpg" data-lazy-src-x2="//f7.pmo.ee/1MegJLRVOVbVaNAze0a0gP_gyIA=/1370x700/smart/nginx/o/2018/06/05/7884988t1h6256.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a> <a href="https://lounapostimees.postimees.ee/4499208/valgas-selgub-laupaeval-eesti-raiemeister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgas selgub laupäeval Eesti raiemeister</span> </a><a href="https://lounapostimees.postimees.ee/4499208/valgas-selgub-laupaeval-eesti-raiemeister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jehh3sz7sw" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-315i5yvufs" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/WodTG3qE8hKV1i4-KtoNIPA3yjg=/1000x435/smart/nginx/o/2018/06/07/7888027t1h67df.jpg" data-lazy-src-x2="//f12.pmo.ee/VWVdFUCkmBBAcMwggXZtIc0dbTg=/2000x870/smart/nginx/o/2018/06/07/7888027t1h67df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMO valvearst skandaalsest sõnelusest: «Pean tunnistama, et allusin provokatsioonile»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tartu.postimees.ee/4500466/video-valvearst-oisele-abipalujale-mis-sul-viga-on-raisk" itemprop="url">Video. Valvearst öisele abipalujale: «Mis sul viga on, raisk?»</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/SY5puWogQEXmyd6AtMBXoTg5P5c=/335x190/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg" data-lazy-src-x2="//f12.pmo.ee/mDnTR3o4AWQJdRMCSxkjE7o-NfY=/670x380/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa musta nimekirja sattus ka Erkki Bahovski</span> <span class="list-article__additional-headline">Täiendatud kell 15.45!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/G6U6S8LpLcR3WNV4rsvEjWcIkw4=/335x190/smart/nginx/o/2018/06/07/7887585t1hf73d.jpg" data-lazy-src-x2="//f10.pmo.ee/KueLNFHsLFshwE5buJ-pLex-i-A=/670x380/smart/nginx/o/2018/06/07/7887585t1hf73d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Tähepõld: palun tehke Tallinna-Tartu maantee tasuliseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/MCtmj8tvR9FXo5JLJVY-KjcmXRA=/685x350/smart/nginx/o/2018/05/20/7855894t1h355f.jpg" data-lazy-src-x2="//f10.pmo.ee/QGDWlqwHC_H7rmtpO_L_kBQP5RA=/1370x700/smart/nginx/o/2018/05/20/7855894t1h355f.jpg"><video-background element-id="v-r5qcwwkg5b" :video-id="6405110" video-sources="https://kanal-live.babahhcdn.com/bb1039/smil:kanal12.smil/playlist.m3u8?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tennise otsepilt: tunamullune tšempion kohtub Prantsusmaa lahtiste poolfinaalis maailma esireketiga</span> </a><a href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/d5d9K6_HoM4OyLannSc6t-FA7aY=/230x130/smart/nginx/o/2018/05/20/7855894t1h355f.jpg" srcset="//f10.pmo.ee/d5d9K6_HoM4OyLannSc6t-FA7aY=/230x130/smart/nginx/o/2018/05/20/7855894t1h355f.jpg, //f10.pmo.ee/vWQh0tkdQ0HCbtNP69MNVkR-avA=/460x260/smart/nginx/o/2018/05/20/7855894t1h355f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/NyYBM7H8RqD1kxKq4T3VRb1Fcrg=/335x190/filters:focal(783x689:3886x2349)/nginx/o/2018/06/07/7887493t1h1731.jpg" data-lazy-src-x2="//f7.pmo.ee/DheC3H8wNpD3aRAb4QNgFkrWY_c=/670x380/filters:focal(783x689:3886x2349)/nginx/o/2018/06/07/7887493t1h1731.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste manifest: inimkonnal seisab ees kas põhjalik muutus või hukk</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Hh-z_1QVXh35jE5qOpQmekGSDak=/335x190/filters:focal(2552x631:2911x1093)/nginx/o/2018/06/07/7887612t1h35be.jpg" data-lazy-src-x2="//f9.pmo.ee/2DoZMEEepLOCL8MLdd127W9HcOk=/670x380/filters:focal(2552x631:2911x1093)/nginx/o/2018/06/07/7887612t1h35be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin «Otseliinis»: Baltimaad on loonud riigita inimesed</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4500938/usa-soomukionnetuses-sai-viga-13-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/2UQYrxluzQ8GjsECKD6MHtedR8o=/685x350/filters:focal(185x106:758x509)/nginx/o/2018/06/07/7888096t1h223a.jpg" data-lazy-src-x2="//f12.pmo.ee/2QDbrv6oVSQXq7KIJg9SVFzcLpg=/1370x700/filters:focal(185x106:758x509)/nginx/o/2018/06/07/7888096t1h223a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4500938/usa-soomukionnetuses-sai-viga-13-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA soomukiõnnetuses sai viga 13 inimest</span> <span class="list-article__additional-headline">Täiendatud kell 16.45.</span> </a><a href="https://maailm.postimees.ee/4500938/usa-soomukionnetuses-sai-viga-13-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4500892/jaak-salumets-tartlaste-sonumid-jaavad-mulle-arusaamatuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/uWOLp8Q51u0uP-TNZut6OKwCrfk=/335x190/filters:focal(1609x196:2552x1181)/nginx/o/2018/06/07/7888041t1hb35b.jpg" data-lazy-src-x2="//f10.pmo.ee/VX9Bvp2DSWfmzRgGBpwJENWCWXE=/670x380/filters:focal(1609x196:2552x1181)/nginx/o/2018/06/07/7888041t1hb35b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4500892/jaak-salumets-tartlaste-sonumid-jaavad-mulle-arusaamatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Salumets: tartlaste sõnumid jäävad mulle arusaamatuks</span> </a><a href="https://sport.postimees.ee/4500892/jaak-salumets-tartlaste-sonumid-jaavad-mulle-arusaamatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust" itemprop="url">Rahanappuses Tartu korvpallimeeskond loobub suurest mängust</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/cCmH2Q7w6lumUPv4BLr1wvrRdII=/335x190/smart/nginx/o/2015/01/20/3695489t1h304e.jpg" data-lazy-src-x2="//f8.pmo.ee/LHBwNPaS4vdtM3THPqhbjpsfXJE=/670x380/smart/nginx/o/2015/01/20/3695489t1h304e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rait Maruste: Savisaare protsessil tehtud kohtuotsus sisaldab õiguslikku ebaselgust</span> </a><a href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/3MdbfID4J1VORMzCRR02-8Tql6M=/685x350/smart/nginx/o/2018/06/07/7887685t1hdd67.jpg" data-lazy-src-x2="//f12.pmo.ee/XJtHv91Jv_2JY7LkH9oSGlHRWx4=/1370x700/smart/nginx/o/2018/06/07/7887685t1hdd67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahekordne mõrvar keeldub sundravist, vangla teda vastu ei võta</span> <span class="list-article__additional-headline">Justiisminister: Kohtu otsuse vastaselt inimese vanglasse paigutamine on õigusriigis mõeldamatu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-tsfovpdtth" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-h1ukgczvto" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3729" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-uorh0709jw" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-qaopo1a11t" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-z6g6rw0k3w" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/X5vLDiOvzRyjpKko1ThG0rJiknE=/60x60/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg" data-lazy-src-x2="//f11.pmo.ee/K74qDIqmkzSbwa6LsXThsSVqH-0=/120x120/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg"><p class="site-footer__author-name">Peeter Raidla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:peeter.raidla@maaelu.ee">peeter.raidla@maaelu.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-21f7e95257c0cc26fd02.js"></script></body></html>