<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/KZ88IaPL3ZKrS67qWBMo3RghPDA=/1200x630/smart/nginx/o/2018/05/04/7824122t1hb051.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Nädalavahetuseks maale IV - laat riigipiiril ja kunstniku 152. sünnipäev"><meta property="og:url" content="https://maaelu.postimees.ee/4483173/nadalavahetuseks-maale-iv-laat-riigipiiril-ja-kunstniku-152-sunnipaev"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="Algav nädalavahetus pakub mitmesugust toidu-, laada- ja ajaloosõpradele. Kihnu saarel saab käia talust tallu kohalikku toitu proovimas, Kadarapikus toimub kunstniku sünnipäeva puhul kontsert, Valgas toimub piiriülene laat ja veel palju muud. Maa Elu väärtustab ettevõtlikku maainimest ja innustab kõiki peateelt maha pöörama."><meta property="og:type" content="article"><meta property="article:section" content="Nädalavahetuseks maale"><meta name="description" content="Algav nädalavahetus pakub mitmesugust toidu-, laada- ja ajaloosõpradele. Kihnu saarel saab käia talust tallu kohalikku toitu proovimas, Kadarapikus toimub kunstniku sünnipäeva puhul kontsert, Valgas toimub piiriülene laat ja veel palju muud. Maa Elu väärtustab ettevõtlikku maainimest ja innustab kõiki peateelt maha pöörama."><meta name="keywords" content="Kihnu, maa elu, Mooste, piirilaat"><meta name="cXenseParse:recs:publishtime" content="2018-05-04T16:58:12+03:00"><meta property="article:modified_time" content="2018-05-04T16:58:12+03:00"><meta name="cXenseParse:articleid" content="4483173"><meta name="cXenseParse:taxonomy" content="maa-elu/nadalavahetuseks-maale"><link rel="canonical" href="https://maaelu.postimees.ee/4483173/nadalavahetuseks-maale-iv-laat-riigipiiril-ja-kunstniku-152-sunnipaev"><link rel="alternate" href="https://m.postimees.ee/section/3013/4483173"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>Nädalavahetuseks maale IV - laat riigipiiril ja kunstniku 152. sünnipäev - Nädalavahetuseks maale - Maa Elu</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5215ea5ef161cc975bf5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(114, 191, 68, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3013 article-4483173"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">reede, 4. mai 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__text">Hambaorgid perfektsel murul ei ole mingi park. Võsa tuleb raiuda nii, et elu ja ilu säiliksid. </a><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__author section-border-color"><span class="slab section-font-color">Maastikuarhitekt Sulev Nurme</span></a></div><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__image"><img src="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg" srcset="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg, //f10.pmo.ee/aPcErurrHbF0bWDy-QBUtMWljQ4=/144x144/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://siil2018.postimees.ee" target="_self" class="menu-item menu-item--important">Siil 2018</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://maaelu.postimees.ee/section/1850" target="_self" class="menu-item">Põllumajandus</a></div><div><a href="https://maaelu.postimees.ee/section/3319" target="_self" class="menu-item menu-item--important">Maamess</a></div><div><a href="https://maaelu.postimees.ee/section/3637" target="_self" class="menu-item">Metsa ABC</a></div><div><a href="https://maaelu.postimees.ee/section/3021" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee/section/3023" target="_self" class="menu-item">Aed</a></div><div><a href="https://maaelu.postimees.ee/section/3025" target="_self" class="menu-item">Taimetark</a></div><div><a href="https://maaelu.postimees.ee/section/3027" target="_self" class="menu-item">Nõuanne</a></div><div><a href="https://maaelu.postimees.ee/section/3533" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">NV maal</a></div><div><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" class="menu-item">Ilmunud numbrid</a></div><div><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="3013" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee/section/3533">Nädalavahetuseks maale</a></li><li class="breadcrumb-item">Nädalavahetuseks maale IV - laat riigipiiril ja kunstniku 152. sünnipäev</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Nädalavahetuseks maale IV - laat riigipiiril ja kunstniku 152. sünnipäev</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112149" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/eM4sQ4DAzyXQmxXKVdf5nK9Y-m0=/40x40/filters:focal(1710x1491:1710x1491)/nginx/o/2017/07/04/6854505t1hec3a.jpg" srcset="//f11.pmo.ee/eM4sQ4DAzyXQmxXKVdf5nK9Y-m0=/40x40/filters:focal(1710x1491:1710x1491)/nginx/o/2017/07/04/6854505t1hec3a.jpg, //f11.pmo.ee/Wj6mUTZXtx_j3b-9gdITguYnaKI=/80x80/filters:focal(1710x1491:1710x1491)/nginx/o/2017/07/04/6854505t1hec3a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sten Torpan</span> </span><span class="article-authors__position" itemprop="jobTitle">Toimetaja</span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/104970" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/BFhwh9DagO0mM889FbTrKzmMyP0=/40x40/smart/nginx/o/2016/11/23/6103877t1hd14d.png" srcset="//f11.pmo.ee/BFhwh9DagO0mM889FbTrKzmMyP0=/40x40/smart/nginx/o/2016/11/23/6103877t1hd14d.png, //f11.pmo.ee/9Pa8pnFmlX1WETFf0f-Q-L0K9o8=/80x80/smart/nginx/o/2016/11/23/6103877t1hd14d.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">maaelu.postimees.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/4483173/nadalavahetuseks-maale-iv-laat-riigipiiril-ja-kunstniku-152-sunnipaev%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Nädalavahetuseks maale IV - laat riigipiiril ja kunstniku 152. sünnipäev&url=https://maaelu.postimees.ee/4483173/nadalavahetuseks-maale-iv-laat-riigipiiril-ja-kunstniku-152-sunnipaev?utm_source=maaelu.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Nädalavahetuseks maale IV - laat riigipiiril ja kunstniku 152. sünnipäev&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/4483173/nadalavahetuseks-maale-iv-laat-riigipiiril-ja-kunstniku-152-sunnipaev" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maaelu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maaelu.postimees.ee/4483173/nadalavahetuseks-maale-iv-laat-riigipiiril-ja-kunstniku-152-sunnipaev/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">4. mai 2018, 16:58</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7824122" image-url="//f10.pmo.ee/j9IhOKnmvN8Locyz8JSLQI5j_pM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/04/7824122t1hb051.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7824122)" src="//f10.pmo.ee/nVLa0eDE-ihrik_oGLGGnfnwRus=/685x410/smart/nginx/o/2018/05/04/7824122t1hb051.jpg" srcset="//f10.pmo.ee/nVLa0eDE-ihrik_oGLGGnfnwRus=/685x410/smart/nginx/o/2018/05/04/7824122t1hb051.jpg, //f10.pmo.ee/mhhlLdCpe-WmrjgOAFZZriu1yG8=/1370x820/smart/nginx/o/2018/05/04/7824122t1hb051.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Piirilaat Valga-Valka piiril</p><p class="figure__caption--name" itemprop="creator">FOTO: Rein Säinas / Valgamaalane / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Algav nädalavahetus pakub mitmesugust toidu-, laada- ja ajaloosõpradele. Kihnu saarel saab käia talust tallu kohalikku toitu proovimas, Kadarapikus toimub kunstniku sünnipäeva puhul kontsert, Valgas toimub piiriülene laat ja veel palju muud. Maa Elu väärtustab ettevõtlikku maainimest ja innustab kõiki peateelt maha pöörama.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9vsjx13jiv" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4lme6gkklh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Kihnu räimeretk</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>5. mail kell 8.45 Kihnul</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmandat korda toimuv Kihnu räimeretk on Kihnu turismihooaja avasündmus – üritusel saab maitsta Kihnu räimeroogi, toimub Kihnu käsitöö- ja toidulaat koos õpitubadega, on avatud Kihnu talud ning päeva lõpetab pidu ansambliga Untsakad. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Osavõtja saab osta 5 eurot maksva käepaela, millel märgitud 5 Kihnu talu, kus teda 5. mail oodatakse. Igas talus saab käepaela omanik suitsuräime, räimerulli, tüki Kihnu leiba ning topsi Kihnu jooki. Loe <a href="https://www.facebook.com/events/1555191644565350/" target="_blank">veel</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Piirilaat</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>5. - 6. mail Valga-Valka piiril</p></div><div class="article-body__item article-body__item--htmlElement"><p>Erakordne laat toimub pikki piiri ja kauplejaid on nii Eesti kui ka Läti poolel. Toimub lihatoodete konkurss ja grillimisvõistlus «Piirideta grill».</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Ants Laikmaa 152. sünnipäev</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>5. mail kell 14 Kadarpiku külas</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kogunetakse Ants Laikmaa muuseumisse, et tähistada kunstniku 152. sünniaastapäeva. Traditsiooniliselt viiakse lilled Ants Laikmaa viimsele puhkepaigale tema kodupargis, avatakse muuseumi suvehooaja esimene näitus ning toimub väike kontsert. Loe <a href="https://www.salm.ee/laupaeval-tahistatakse-ants-laikmaa-152-sunniaastapaeva/" target="_blank">veel</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Taaskasutuskoja kirbuturg</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>6. mail kell 10 Moostes</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mõnus vaba kogukonnaüritus maitsvate kodutehtud roogadega lõbusa pillimängu saatel. Põnevad leiud alates Polümeeri kummiloomadest kuni vankriratasteni. Loe <a href="http://www.taaskasutuskoda.ee/kirbuturg" target="_blank">veel</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Talgud Kalamehe talu kivikalmel</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>5. mail kell 11 Tarbjal</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kalmeid tutvustab arheoloog Tanel Moora. Loe <a href="http://talgud.teemeara.ee/events/kalamehe-talu-kivikalme" target="_blank">veel</a>.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/13015/kihnu">Kihnu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/446947/maa-elu">maa elu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/33252/mooste">Mooste</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/336140/piirilaat">piirilaat</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4483173"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4483173" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4483173" :comment-count="0" article-url="https://maaelu.postimees.ee/4483173/nadalavahetuseks-maale-iv-laat-riigipiiril-ja-kunstniku-152-sunnipaev"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-k9030c6gmu" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f6alc6nyv8" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-slksgdzlq3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4479589/nadalavahetuseks-maale-iii-vaiksed-kulastamata-sadamasopid-ja-suur-kandlekontsert" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/0h_lpHtZ9XaGRXY3mjFg3BFvc6s=/1000x435/smart/nginx/o/2018/04/28/7813682t1h7931.jpg" data-lazy-src-x2="//f10.pmo.ee/Xfh4HZhkR1MOQ0i-7sZ_mBHl9gw=/2000x870/smart/nginx/o/2018/04/28/7813682t1h7931.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab" style="color: #72bf44">Nädalavahetuseks maale</a> <a href="https://maaelu.postimees.ee/4479589/nadalavahetuseks-maale-iii-vaiksed-kulastamata-sadamasopid-ja-suur-kandlekontsert" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale III - väiksed külastamata sadamasopid ja suur kandlekontsert</span> </a><a href="https://maaelu.postimees.ee/4479589/nadalavahetuseks-maale-iii-vaiksed-kulastamata-sadamasopid-ja-suur-kandlekontsert" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4478694/laupaeval-ootavad-kalasadamad-koiki-huvilisi-kulla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/7keKZphnuaIt2KnH4jZ-NvpSyjQ=/335x190/smart/nginx/o/2018/04/25/7808362t1h81f3.jpg" data-lazy-src-x2="//f8.pmo.ee/XUcOzd3OQaX_k-7qiZj8oOe1Ars=/670x380/smart/nginx/o/2018/04/25/7808362t1h81f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4478694/laupaeval-ootavad-kalasadamad-koiki-huvilisi-kulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäeval ootavad kalasadamad kõiki huvilisi külla</span> </a><a href="https://maaelu.postimees.ee/4478694/laupaeval-ootavad-kalasadamad-koiki-huvilisi-kulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4381299/nadalavahetuseks-maale-ii-miks-peaks-laupaeval-tohisoole-soitma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/OrMDhtZ82j7PIBN7guldd409Uig=/335x190/filters:focal(321x130:608x314)/nginx/o/2018/01/19/7498585t1hfa24.jpg" data-lazy-src-x2="//f9.pmo.ee/k2YL10E1iDaGdhQaE8kfYTRaNbA=/670x380/filters:focal(321x130:608x314)/nginx/o/2018/01/19/7498585t1hfa24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab" style="color: #72bf44">Nädalavahetuseks maale</a> <a href="https://maaelu.postimees.ee/4381299/nadalavahetuseks-maale-ii-miks-peaks-laupaeval-tohisoole-soitma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale II – miks peaks laupäeval Tohisoole sõitma?</span> </a><a href="https://maaelu.postimees.ee/4381299/nadalavahetuseks-maale-ii-miks-peaks-laupaeval-tohisoole-soitma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4366003/nadalavahetuseks-maale-i-oled-sa-kunagi-kuulnud-vene-laadast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/4uUH3BkLOrMPzUKgtRgGJCZ3Xas=/685x350/filters:focal(834x837:1671x1582)/nginx/o/2018/01/05/7464231t1h214c.jpg" data-lazy-src-x2="//f11.pmo.ee/3f_3Jd874t2XkzHFTCaK4ZAFjho=/1370x700/filters:focal(834x837:1671x1582)/nginx/o/2018/01/05/7464231t1h214c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab" style="color: #72bf44">Nädalavahetuseks maale</a> <a href="https://maaelu.postimees.ee/4366003/nadalavahetuseks-maale-i-oled-sa-kunagi-kuulnud-vene-laadast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale I - oled sa kunagi kuulnud vene laadast?</span> </a><a href="https://maaelu.postimees.ee/4366003/nadalavahetuseks-maale-i-oled-sa-kunagi-kuulnud-vene-laadast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4267481/nadalavahetuseks-maale-xiv-sugisvalgus-oktoobriroomud-ja-suur-metsaistutamine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/kENYhZucfXEBU7jtbR0LjLeWohw=/335x190/filters:focal(1717x1291:1830x1380)/nginx/o/2017/10/06/7180561t1hb573.jpg" data-lazy-src-x2="//f11.pmo.ee/6x2MkkvTXgzZfwM_vCKICVc7VwA=/670x380/filters:focal(1717x1291:1830x1380)/nginx/o/2017/10/06/7180561t1hb573.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab" style="color: #72bf44">Nädalavahetuseks maale</a> <a href="https://maaelu.postimees.ee/4267481/nadalavahetuseks-maale-xiv-sugisvalgus-oktoobriroomud-ja-suur-metsaistutamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale XIV - sügisvalgus, oktoobrirõõmud ja suur metsaistutamine</span> <span class="list-article__additional-headline">3 sündmust</span> </a><a href="https://maaelu.postimees.ee/4267481/nadalavahetuseks-maale-xiv-sugisvalgus-oktoobriroomud-ja-suur-metsaistutamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4260243/nadalavahetuseks-maale-xiii-festival-ounafannidele-suur-viiulipidu-ja-ulemaaline-muusikapaev" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/zQbHOYvOo3ZXn4oT0HidBkJtxlY=/335x190/smart/nginx/o/2017/09/29/7154439t1hc5b2.jpg" data-lazy-src-x2="//f9.pmo.ee/s8k9gtl1hjzI-mffOwXHgVqJC6g=/670x380/smart/nginx/o/2017/09/29/7154439t1hc5b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab" style="color: #72bf44">Nädalavahetuseks maale</a> <a href="https://maaelu.postimees.ee/4260243/nadalavahetuseks-maale-xiii-festival-ounafannidele-suur-viiulipidu-ja-ulemaaline-muusikapaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale XIII - festival õunafännidele, suur viiulipidu ja ülemaaline muusikapäev</span> </a><a href="https://maaelu.postimees.ee/4260243/nadalavahetuseks-maale-xiii-festival-ounafannidele-suur-viiulipidu-ja-ulemaaline-muusikapaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4252245/nadalavahetuseks-maale-xii-eksklusiivne-vormsi-parimuslaulud-ning-sugishoidised" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/vr5eWekIAXUlxu2aE1uQX-pBPz4=/685x350/smart/nginx/o/2017/09/22/7126811t1h7dda.jpg" data-lazy-src-x2="//f10.pmo.ee/-Kpsq5UVqKLcsKr7gthgkxjtEpI=/1370x700/smart/nginx/o/2017/09/22/7126811t1h7dda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab" style="color: #72bf44">Nädalavahetuseks maale</a> <a href="https://maaelu.postimees.ee/4252245/nadalavahetuseks-maale-xii-eksklusiivne-vormsi-parimuslaulud-ning-sugishoidised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale XII – eksklusiivne Vormsi, pärimuslaulud ning sügishoidised</span> </a><a href="https://maaelu.postimees.ee/4252245/nadalavahetuseks-maale-xii-eksklusiivne-vormsi-parimuslaulud-ning-sugishoidised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4245387/nadalavahetuseks-maale-xi-soome-sibulaid-ja-seeni-ning-valmistame-ise-tuulelipu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/HJZCscDNbctGpIR_422s8aCgE9c=/335x190/smart/nginx/o/2017/09/15/7105019t1ha46f.jpg" data-lazy-src-x2="//f10.pmo.ee/qI79Asep8PH0Hylhv21ipYccnS4=/670x380/smart/nginx/o/2017/09/15/7105019t1ha46f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab" style="color: #72bf44">Nädalavahetuseks maale</a> <a href="https://maaelu.postimees.ee/4245387/nadalavahetuseks-maale-xi-soome-sibulaid-ja-seeni-ning-valmistame-ise-tuulelipu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale XI – sööme sibulaid ja seeni ning valmistame ise tuulelipu</span> </a><a href="https://maaelu.postimees.ee/4245387/nadalavahetuseks-maale-xi-soome-sibulaid-ja-seeni-ning-valmistame-ise-tuulelipu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4237073/nadalavahetuseks-maale-x-mukoloogiga-metsa-napud-mesiseks-esimesed-laane-autod-ja-vastseliina-legendid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/1HQ_9RYeG9KbJ0w-mzrDVqKq7BI=/335x190/smart/nginx/o/2017/09/08/7078809t1he4b2.jpg" data-lazy-src-x2="//f12.pmo.ee/1eqSQzLD4D2rDlEcrcs6p5XdB9I=/670x380/smart/nginx/o/2017/09/08/7078809t1he4b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab" style="color: #72bf44">Nädalavahetuseks maale</a> <a href="https://maaelu.postimees.ee/4237073/nadalavahetuseks-maale-x-mukoloogiga-metsa-napud-mesiseks-esimesed-laane-autod-ja-vastseliina-legendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale X - mükoloogiga metsa, näpud mesiseks, esimesed lääne autod ja Vastseliina legendid</span> <span class="list-article__additional-headline">8. - 10. september</span> </a><a href="https://maaelu.postimees.ee/4237073/nadalavahetuseks-maale-x-mukoloogiga-metsa-napud-mesiseks-esimesed-laane-autod-ja-vastseliina-legendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4229977/nadalavahetuseks-maale-ix-oudus-viljakuivatis-vanaaegsed-koolikombed-ja-austusavaldus-riigimehele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/tpZGtOuPN05O5_VWtZHOSkAbRqI=/685x350/smart/nginx/o/2017/09/01/7055593t1h71f6.jpg" data-lazy-src-x2="//f9.pmo.ee/vqpjQX1yho98CbZlSFcGGb4cwqk=/1370x700/smart/nginx/o/2017/09/01/7055593t1h71f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab" style="color: #72bf44">Nädalavahetuseks maale</a> <a href="https://maaelu.postimees.ee/4229977/nadalavahetuseks-maale-ix-oudus-viljakuivatis-vanaaegsed-koolikombed-ja-austusavaldus-riigimehele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale IX - õudus viljakuivatis, vanaaegsed koolikombed ja austusavaldus riigimehele</span> <span class="list-article__additional-headline">1.-3. september</span> </a><a href="https://maaelu.postimees.ee/4229977/nadalavahetuseks-maale-ix-oudus-viljakuivatis-vanaaegsed-koolikombed-ja-austusavaldus-riigimehele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i8hia6rkje" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s55hj6u1ll" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4222573/nadalavahetuseks-maale-viii-mustilised-lokked-metsakino-maaliline-jalgrattamatk-ja-veel-kaks-sundmust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/_IuuXjVJ7Uj4Fe7Sq5KnnwBNB30=/685x350/smart/nginx/o/2017/08/25/7027961t1h0c81.jpg" data-lazy-src-x2="//f8.pmo.ee/1B9WIJZN3BjZOT2mpO8-sCIlzvU=/1370x700/smart/nginx/o/2017/08/25/7027961t1h0c81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab" style="color: #72bf44">Nädalavahetuseks maale</a> <a href="https://maaelu.postimees.ee/4222573/nadalavahetuseks-maale-viii-mustilised-lokked-metsakino-maaliline-jalgrattamatk-ja-veel-kaks-sundmust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale VIII - müstilised lõkked, metsakino, maaliline jalgrattamatk ja veel kaks sündmust</span> <span class="list-article__additional-headline">25.-27. august</span> </a><a href="https://maaelu.postimees.ee/4222573/nadalavahetuseks-maale-viii-mustilised-lokked-metsakino-maaliline-jalgrattamatk-ja-veel-kaks-sundmust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4215339/nadalavahetuseks-maale-vii-sobralik-ruhnu-ounapidu-peipsil-ja-veel-kolm-sundmust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/D_YeHJ1HzSiTZqHeaWapTw2v464=/335x190/smart/nginx/o/2017/08/18/7003571t1hf7c7.jpg" data-lazy-src-x2="//f7.pmo.ee/AvVnVJQVKJErw-J3A39SvF1d9No=/670x380/smart/nginx/o/2017/08/18/7003571t1hf7c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab" style="color: #72bf44">Nädalavahetuseks maale</a> <a href="https://maaelu.postimees.ee/4215339/nadalavahetuseks-maale-vii-sobralik-ruhnu-ounapidu-peipsil-ja-veel-kolm-sundmust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale VII - sõbralik Ruhnu, õunapidu Peipsil ja veel kolm sündmust</span> <span class="list-article__additional-headline">18.-20. august</span> </a><a href="https://maaelu.postimees.ee/4215339/nadalavahetuseks-maale-vii-sobralik-ruhnu-ounapidu-peipsil-ja-veel-kolm-sundmust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4207581/nadalavahetuseks-maale-vi-suitsusaunad-potikedrad-puuskulptuurid-ja-ehtne-seto-toit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/dWZgABEA0co7nqt43_HCRn9AuUA=/335x190/filters:focal(1412x31:5446x3625)/nginx/o/2017/08/11/6983199t1he56d.jpg" data-lazy-src-x2="//f8.pmo.ee/KxEg3Qey0FIntH6BnbMILbd5beU=/670x380/filters:focal(1412x31:5446x3625)/nginx/o/2017/08/11/6983199t1he56d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab" style="color: #72bf44">Nädalavahetuseks maale</a> <a href="https://maaelu.postimees.ee/4207581/nadalavahetuseks-maale-vi-suitsusaunad-potikedrad-puuskulptuurid-ja-ehtne-seto-toit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale VI - suitsusaunad, potikedrad, puuskulptuurid ja ehtne seto toit</span> <span class="list-article__additional-headline">11. - 13. august</span> </a><a href="https://maaelu.postimees.ee/4207581/nadalavahetuseks-maale-vi-suitsusaunad-potikedrad-puuskulptuurid-ja-ehtne-seto-toit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4201173/nadalavahetuseks-maale-v" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/6LkBdjpK3SaifGxKxqoGELQr4rQ=/685x350/filters:focal(17x20:2455x928)/nginx/o/2017/08/04/6960223t1he07b.jpg" data-lazy-src-x2="//f12.pmo.ee/MNTlAaZ8IB2tE2zHCyADb91_VxQ=/1370x700/filters:focal(17x20:2455x928)/nginx/o/2017/08/04/6960223t1he07b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab" style="color: #72bf44">Nädalavahetuseks maale</a> <a href="https://maaelu.postimees.ee/4201173/nadalavahetuseks-maale-v" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale V!</span> </a><a href="https://maaelu.postimees.ee/4201173/nadalavahetuseks-maale-v" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4193139/nadalavahetuseks-maale-iv-3-eripalgelist-sundmust-maakohtades" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/QpHDSt_xyALnH0-HdplVggHmlGE=/335x190/filters:focal(819x246:2708x1461)/nginx/o/2017/07/28/6934929t1h50ba.jpg" data-lazy-src-x2="//f7.pmo.ee/0Bzhst5kTWtRzUa_p_c81lK1YUc=/670x380/filters:focal(819x246:2708x1461)/nginx/o/2017/07/28/6934929t1h50ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab" style="color: #72bf44">Nädalavahetuseks maale</a> <a href="https://maaelu.postimees.ee/4193139/nadalavahetuseks-maale-iv-3-eripalgelist-sundmust-maakohtades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale IV - 3 eripalgelist sündmust maakohtades</span> </a><a href="https://maaelu.postimees.ee/4193139/nadalavahetuseks-maale-iv-3-eripalgelist-sundmust-maakohtades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4186067/nadalavahetuseks-maale-iii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/-PpSfuyatwNmlgSitE-0PHrep9k=/335x190/filters:focal(20x27:1582x1649)/nginx/o/2017/07/21/6914217t1h65c5.jpg" data-lazy-src-x2="//f11.pmo.ee/rI4E9frYcVQWlbF-erITpd9SqdA=/670x380/filters:focal(20x27:1582x1649)/nginx/o/2017/07/21/6914217t1h65c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab" style="color: #72bf44">Nädalavahetuseks maale</a> <a href="https://maaelu.postimees.ee/4186067/nadalavahetuseks-maale-iii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale III</span> <span class="list-article__additional-headline">3 sündmust Eesti maakohtades</span> </a><a href="https://maaelu.postimees.ee/4186067/nadalavahetuseks-maale-iii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4178811/nadalavahetuseks-maale-ii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/1a_zo9VWYLd_OXDRGCvUjuiJ1Z4=/685x350/smart/nginx/o/2017/07/14/6891973t1h7f50.jpg" data-lazy-src-x2="//f7.pmo.ee/YHGf7jj0S8MBSZ2P87alksWn3HI=/1370x700/smart/nginx/o/2017/07/14/6891973t1h7f50.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab" style="color: #72bf44">Nädalavahetuseks maale</a> <a href="https://maaelu.postimees.ee/4178811/nadalavahetuseks-maale-ii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale II</span> <span class="list-article__additional-headline">4 sündmust Eesti maakohtades</span> </a><a href="https://maaelu.postimees.ee/4178811/nadalavahetuseks-maale-ii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4171555/nadalavahetuseks-maale-i" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/N9EY_PNXBmyB8iW3pK3E3OcErJM=/685x350/smart/nginx/o/2017/07/07/6869743t1h475b.jpg" data-lazy-src-x2="//f11.pmo.ee/dpw_eJn89MfEoExwXFl9VFI164U=/1370x700/smart/nginx/o/2017/07/07/6869743t1h475b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab" style="color: #72bf44">Nädalavahetuseks maale</a> <a href="https://maaelu.postimees.ee/4171555/nadalavahetuseks-maale-i" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetuseks maale I</span> <span class="list-article__additional-headline">Valik sündmusi Eesti eri paigust</span> </a><a href="https://maaelu.postimees.ee/4171555/nadalavahetuseks-maale-i" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z58ps5zlw5" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4kt4q41dv1" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4483418/koolisookla-robin-hood-toitlustusjuht-maksis-omastatud-linna-raha-eest-tootajatele-preemiat" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/AX5czhGa3baKfVkKOVao8skvKGI=/1000x435/filters:focal(1655x999:2816x2206)/nginx/o/2018/05/04/7824198t1h0d84.jpg" data-lazy-src-x2="//f7.pmo.ee/ezbwn6VkhJ6AvkA-9I28ZDwPjqI=/2000x870/filters:focal(1655x999:2816x2206)/nginx/o/2018/05/04/7824198t1h0d84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4483418/koolisookla-robin-hood-toitlustusjuht-maksis-omastatud-linna-raha-eest-tootajatele-preemiat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koolisöökla Robin Hood: toitlustusjuht maksis omastatud raha eest töötajatele preemiat</span> </a><a href="https://parnu.postimees.ee/4483418/koolisookla-robin-hood-toitlustusjuht-maksis-omastatud-linna-raha-eest-tootajatele-preemiat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4483276/galerii-maa-seest-valja-tulnud-leid-tekitas-palju-ponevust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Nlq-cPPV8ux7sKxmC_lTJaeGpis=/335x190/filters:focal(1771x1381:3024x2570)/nginx/o/2018/05/03/7822421t1h8240.jpg" data-lazy-src-x2="//f8.pmo.ee/sk_7uqcRWds9fG427tHYpP0j63w=/670x380/filters:focal(1771x1381:3024x2570)/nginx/o/2018/05/03/7822421t1h8240.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4483276/galerii-maa-seest-valja-tulnud-leid-tekitas-palju-ponevust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: maa seest välja tulnud leid tekitas palju põnevust</span> <span class="list-article__additional-headline">Täiendatud: ehitajad leidsid maa seest ka vanu propellereid!</span> </a><a href="https://parnu.postimees.ee/4483276/galerii-maa-seest-valja-tulnud-leid-tekitas-palju-ponevust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4483371/kirpu-krahh-dubais-tostis-intriigi-lakke" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/RiMWfcUCNJVc25L9YPym2Ky1tq8=/335x190/smart/nginx/o/2018/05/04/7823936t1hc9b1.jpg" data-lazy-src-x2="//f8.pmo.ee/2K1tR-Gun2UFMyC8GHc39YTFC04=/670x380/smart/nginx/o/2018/05/04/7823936t1hc9b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4483371/kirpu-krahh-dubais-tostis-intriigi-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirpu krahh Dubais tõstis intriigi lakke</span> </a><a href="https://sport.postimees.ee/4483371/kirpu-krahh-dubais-tostis-intriigi-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4483317/kirjaneni-vastasseis-miljarditehasele-sai-selgituse-ettevotja-rajab-ise-uue-tselluloositehase" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/T8ESduigILKQ_hE__OGpmDPY0AM=/685x350/smart/nginx/o/2018/05/04/7823794t1h9977.jpg" data-lazy-src-x2="//f7.pmo.ee/XFe2lgkkK-7pZe8eEvpNz7DQ6Zc=/1370x700/smart/nginx/o/2018/05/04/7823794t1h9977.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4483317/kirjaneni-vastasseis-miljarditehasele-sai-selgituse-ettevotja-rajab-ise-uue-tselluloositehase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjaneni vastuseis tselluloositehasele sai selgituse: ettevõtja rajab ise uue tehase</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4483317/kirjaneni-vastasseis-miljarditehasele-sai-selgituse-ettevotja-rajab-ise-uue-tselluloositehase/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://majandus24.postimees.ee/4483317/kirjaneni-vastasseis-miljarditehasele-sai-selgituse-ettevotja-rajab-ise-uue-tselluloositehase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4483290/noor-kudumigeenius-kristel-kuslapuu-alla-300-euro-ma-kampsunit-muua-ei-saa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/lH4_2ZfrNUm77leHM24q23Emuh0=/335x190/smart/nginx/o/2018/05/04/7823617t1h0487.jpg" data-lazy-src-x2="//f12.pmo.ee/VoYIk2oj4LjCsf2gROSk5KC5ooo=/670x380/smart/nginx/o/2018/05/04/7823617t1h0487.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a> <a href="https://sobranna.postimees.ee/4483290/noor-kudumigeenius-kristel-kuslapuu-alla-300-euro-ma-kampsunit-muua-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor kudumigeenius Kristel Kuslapuu: alla 300 euro ma kampsunit müüa ei saa</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/4483290/noor-kudumigeenius-kristel-kuslapuu-alla-300-euro-ma-kampsunit-muua-ei-saa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://sobranna.postimees.ee/4483290/noor-kudumigeenius-kristel-kuslapuu-alla-300-euro-ma-kampsunit-muua-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4483179/islandi-salaparase-festivali-piletihind-kuundib-ligi-miljoni-euroni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/hwvj6cA3Q-5qmTolZQz9_E36K_A=/335x190/smart/nginx/o/2018/05/04/7823566t1he7be.jpg" data-lazy-src-x2="//f9.pmo.ee/Ln6mPVxD8qxuni6jmZt0tChZrec=/670x380/smart/nginx/o/2018/05/04/7823566t1he7be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4483179/islandi-salaparase-festivali-piletihind-kuundib-ligi-miljoni-euroni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Islandi salapärase festivali piletihind küündib ligi miljoni euroni</span> </a><a href="https://reisile.postimees.ee/4483179/islandi-salaparase-festivali-piletihind-kuundib-ligi-miljoni-euroni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4483137/ellu-arganud-vanasse-kaklusse-olid-segatud-ka-juri-mois-ja-meelis-lao" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/MjrVJrQ8R3apKE7wdMnngYrno94=/685x350/smart/nginx/o/2018/05/04/7823259t1h588a.jpg" data-lazy-src-x2="//f10.pmo.ee/YYawaXLjFxNVL2jgBrHw6CvpPWQ=/1370x700/smart/nginx/o/2018/05/04/7823259t1h588a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4483137/ellu-arganud-vanasse-kaklusse-olid-segatud-ka-juri-mois-ja-meelis-lao" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ellu ärganud vanasse kaklusse olid segatud ka Jüri Mõis ja Meelis Lao</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4483137/ellu-arganud-vanasse-kaklusse-olid-segatud-ka-juri-mois-ja-meelis-lao/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/4483137/ellu-arganud-vanasse-kaklusse-olid-segatud-ka-juri-mois-ja-meelis-lao" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4483139/eesti-tuntud-idufirma-tehnik-vahistati-new-yorgis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/PRm-UJWMUukCJdfGz_er3FdxnHc=/335x190/smart/nginx/o/2015/12/03/4764121t1h313a.jpg" data-lazy-src-x2="//f9.pmo.ee/IMIK9sqlL8XOtqvnbYPFY9Z-wL8=/670x380/smart/nginx/o/2015/12/03/4764121t1h313a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4483139/eesti-tuntud-idufirma-tehnik-vahistati-new-yorgis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti idufirma tehnik vahistati New Yorgis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4483139/eesti-tuntud-idufirma-tehnik-vahistati-new-yorgis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tehnika.postimees.ee/4483139/eesti-tuntud-idufirma-tehnik-vahistati-new-yorgis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://siil2018.postimees.ee/4483320/pildid-ja-video-kaitseliit-ja-politsei-harjutasid-kaitseministeeriumi-kaitsmist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/3obm5WhEBsO81R18QztIP7nl1ag=/335x190/smart/nginx/o/2018/05/04/7823985t1hc5ee.jpg" data-lazy-src-x2="//f8.pmo.ee/6Xe4TEDzl4o63tg2VLKrYyIio_o=/670x380/smart/nginx/o/2018/05/04/7823985t1hc5ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:37</span></span></div></a><div class="list-article__text"><a href="https://siil2018.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Siil 2018</a> <a href="https://siil2018.postimees.ee/4483320/pildid-ja-video-kaitseliit-ja-politsei-harjutasid-kaitseministeeriumi-kaitsmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Tallinnas harjutati kaitseministeeriumi kaitsmist</span> <span class="list-article__additional-headline">Pildigalerii täieneb jooksvalt</span> </a><a href="https://siil2018.postimees.ee/4483320/pildid-ja-video-kaitseliit-ja-politsei-harjutasid-kaitseministeeriumi-kaitsmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://siil2018.postimees.ee/4483320/pildid-ja-video-kaitseliit-ja-politsei-harjutasid-kaitseministeeriumi-kaitsmist" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/WEgYGqUlZaeWBupfOmqnxAwjMBo=/230x130/smart/nginx/o/2018/05/04/7824016t1h8071.jpg" srcset="//f10.pmo.ee/WEgYGqUlZaeWBupfOmqnxAwjMBo=/230x130/smart/nginx/o/2018/05/04/7824016t1h8071.jpg, //f10.pmo.ee/aR8BjNhbH-5jEhtpg68e6b-N_nI=/460x260/smart/nginx/o/2018/05/04/7824016t1h8071.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:37</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4483416/soome-kavandab-tohutut-investeeringut-lapimaa-lennujaamadesse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/PFk-hrntfbIuK4s0eoPEhsd2uTQ=/685x350/smart/nginx/o/2018/05/04/7824185t1h108c.jpg" data-lazy-src-x2="//f11.pmo.ee/e6TFvBhXQ_1EwniqEijhUl4NFVo=/1370x700/smart/nginx/o/2018/05/04/7824185t1h108c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4483416/soome-kavandab-tohutut-investeeringut-lapimaa-lennujaamadesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome kavandab tohutut investeeringut Lapimaa lennujaamadesse</span> </a><a href="https://majandus24.postimees.ee/4483416/soome-kavandab-tohutut-investeeringut-lapimaa-lennujaamadesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-epwbnpm6cr" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-mkwh7h6tt3" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3729" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ubn2sxuykp" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-qfunpcd1gx" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-k2w2u57i38" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/X5vLDiOvzRyjpKko1ThG0rJiknE=/60x60/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg" data-lazy-src-x2="//f11.pmo.ee/K74qDIqmkzSbwa6LsXThsSVqH-0=/120x120/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg"><p class="site-footer__author-name">Peeter Raidla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:peeter.raidla@maaelu.ee">peeter.raidla@maaelu.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-5215ea5ef161cc975bf5.js"></script></body></html>