<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/EHnVlUIXZ9OfID4DY5KF2ximF-I=/1200x630/filters:focal(15x93:3747x3020)/nginx/o/2018/04/19/7796141t1h5e3a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Turbliss väärindab Eesti turvast"><meta property="og:url" content="https://maaelu.postimees.ee/4475162/turbliss-vaarindab-eesti-turvast"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="Kolme tubli naise ettevõte Turbliss toodab Eesti rabadest leiduvast harukordselt suure humiinainete sisaldusega turbast kosmeetikatooteid, mis koguvad populaarsust välismaalgi."><meta property="og:type" content="article"><meta property="article:section" content="Maa Elu"><meta name="description" content="Kolme tubli naise ettevõte Turbliss toodab Eesti rabadest leiduvast harukordselt suure humiinainete sisaldusega turbast kosmeetikatooteid, mis koguvad populaarsust välismaalgi."><meta name="keywords" content="Sirli Mangus, Turbliss, turvas"><meta name="cXenseParse:recs:publishtime" content="2018-04-19T08:57:20+03:00"><meta property="article:modified_time" content="2018-04-19T08:57:20+03:00"><meta name="cXenseParse:articleid" content="4475162"><meta name="cXenseParse:taxonomy" content="maa-elu"><link rel="canonical" href="https://maaelu.postimees.ee/4475162/turbliss-vaarindab-eesti-turvast"><link rel="alternate" href="https://m.postimees.ee/section/3013/4475162"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>Turbliss väärindab Eesti turvast - Maa Elu</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-076f811cb7e157203f6f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(114, 191, 68, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3013"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">neljapäev, 19. aprill 2018</span><weather-block default-location="Tallinn,Estonia" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__text">Hambaorgid perfektsel murul ei ole mingi park. Võsa tuleb raiuda nii, et elu ja ilu säiliksid. </a><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__author section-border-color"><span class="slab section-font-color">Maastikuarhitekt Sulev Nurme</span></a></div><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__image"><img src="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg" srcset="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg, //f10.pmo.ee/aPcErurrHbF0bWDy-QBUtMWljQ4=/144x144/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://maaelu.postimees.ee/section/1850" target="_self" class="menu-item">Põllumajandus</a></div><div><a href="https://maaelu.postimees.ee/section/3319" target="_self" class="menu-item menu-item--important">Maamess</a></div><div><a href="https://maaelu.postimees.ee/section/3637" target="_self" class="menu-item">Metsa ABC</a></div><div><a href="https://maaelu.postimees.ee/section/3021" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee/section/3023" target="_self" class="menu-item">Aed</a></div><div><a href="https://maaelu.postimees.ee/section/3025" target="_self" class="menu-item">Taimetark</a></div><div><a href="https://maaelu.postimees.ee/section/3027" target="_self" class="menu-item">Nõuanne</a></div><div><a href="https://maaelu.postimees.ee/section/3533" target="_self" class="menu-item menu-item--important">NV maal</a></div><div><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" class="menu-item">Ilmunud numbrid</a></div><div><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="3013" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item">Turbliss väärindab Eesti turvast</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Turbliss väärindab Eesti turvast</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tiit Efert</span> </span><span class="article-authors__position" itemprop="jobTitle">Maa Elu</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/4475162/turbliss-vaarindab-eesti-turvast%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Turbliss väärindab Eesti turvast&url=https://maaelu.postimees.ee/4475162/turbliss-vaarindab-eesti-turvast?utm_source=maaelu.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Turbliss väärindab Eesti turvast&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/4475162/turbliss-vaarindab-eesti-turvast" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maaelu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maaelu.postimees.ee/4475162/turbliss-vaarindab-eesti-turvast/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">19. aprill 2018, 8:57</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7796141" image-url="//f8.pmo.ee/InLB4nYlLdRXo0Q_QHEKecXp5L0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/19/7796141t1h5e3a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7796141)" src="//f8.pmo.ee/DCPo41WafRkfQ9Q_u9zr8hSwoWo=/685x410/filters:focal(15x93:3747x3020)/nginx/o/2018/04/19/7796141t1h5e3a.jpg" srcset="//f8.pmo.ee/DCPo41WafRkfQ9Q_u9zr8hSwoWo=/685x410/filters:focal(15x93:3747x3020)/nginx/o/2018/04/19/7796141t1h5e3a.jpg, //f8.pmo.ee/F-Ql_pS-_oyHrdcystwYNXpWwog=/1370x820/filters:focal(15x93:3747x3020)/nginx/o/2018/04/19/7796141t1h5e3a.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">„Tänapäeva rohkete võimaluste maailmas saame idee teostada juba umbes poole aastaga,” kinnitab Sirli Mangus.</p><p class="figure__caption--name" itemprop="creator">FOTO: Tiit Efert</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>Kolme tubli naise ettevõte Turbliss toodab Eesti rabadest leiduvast harukordselt suure humiinainete sisaldusega turbast kosmeetikatooteid, mis koguvad populaarsust välismaalgi.</strong></p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0dt0v3fgtg" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0h8o39lqam" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>„Meie eesmärk oli ja on väärtustada Eesti turvast, seega Turbliss on eelkõige turbamaskide sari,” sõnab arendus- ja tootejuht Sirli Mangus.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kolmekesi rappa</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ettevõtte asutajad on kolm ettevõtlikku naist: Sirli Mangus, Jane Pappel ja Margit Naptal. Turba juurde juhatas naised just Margit. Tema oli aastaid näinud kõrvalt turba tööstuslikku tootmist aianduse ja kütte tarbeks. Jane on aga Bio4you ökopoodide keti üks omanikest ja üks esimesi ökokosmeetika maaletoojaid Eestis. Sirli ühines projektiga tootearendusetapis. Temal on seitsmeaastane kosmeetikavalmistamise kogemus. Idee elluviimise ajal oli ta aktiivne Bio4you ökopoes ja edendas koos Janega Eestis ökotoodete ja orgaanilise looduskosmeetika valdkonda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>„Mõttest väärindada kodumaist loodusvara kerkis küsimus, kas meie Eesti turvast saaks kasutada ka kosmeetikas. Selle idee baasilt hakkasime uurima, mida mujal maailmas turbast tehakse ja kui sobilik on Eesti turvas kosmeetikatoodete valmistamiseks. Uuringud ja eeltöö kestsid umbes poolteist aastat, enne kui tootega turule tulime,” selgitab Sirli.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4475162"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Palju infot kosmeetilise turba kohta saadi põhjanaabrite soomlaste käest, konsulteeriti sealse turbateadlase Riitta Korhoneniga, samuti loeti teaduslikke uuringuid mujalt maailmast. „Leidsime näiteks, et koostöös Ida-Tallinna Keskhaiglaga on tehtud Eesti raviturba mõju kohta kliiniline uuring. See käsitleb küll peamiselt turba mõju liigesehaiguste leevenduseks, kuid kõrvalmõjuna täheldati ka nahastruktuuri paranemist. Sellest saime kõvasti innustust,” märgib Sirli. Peale selle oli turbamaskide mõju katsetatud enda ja tuttavate peal juba pikalt ja põhjalikult. Tulemused olid hämmastavad ja motiveerisid ideega edasi minema.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Koostöö teadlastega</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Esimene turbamask oli väga lihtne, kuid oma algainetelt unikaalne: 100 protsenti puhas looduslik mikroniseeritud raviturvas. Edasi liiguti eri nahatüüpide maskide suunas ja otsiti kvaliteetseid koostisosi, millega turba toimet veel võimendada. Seejärel lisandus puhas turbavesi, mis on allikavee kõrval ainus elav vesi kosmeetikaturul. Turbavee kogumine toimub ühes kindlas analüüsitud kohas, kuhu teatud tegevuse tulemusena koguneb tuhandete aastate vanusest turbast läbi imbunud puhas turbavesi. Seejärel läbib vesi mehaanilise filtreerimise.</p></div><div class="article-body__item article-body__item--htmlElement"><p>„Praegu laiendame kaubamärki ka eel- ja järelhooldustoodetega, mille väljatöötamisel arvestame turul olevat kaubavalikut, vajaduspõhisust, toimet, kvaliteeti, unikaalsust ja kokkusobivust meie olemasolevate toodetega,” räägib Sirli.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Turblissi tootearendus käib koostöös Tallinna Ülikooli Loodusteaduste Instituudi keemialaboriga, mis teeb teadusuuringuid. Koos uuritakse kaevandatavat toorainet ja valmistooteid, nende omadusi seoses naha ja inimorganismiga. Ettevõtluse Arendamise Sihtasutuse vahendusel saab Turbliss teaduse tarbeks toetust Euroopa Liidu fondidest. Peale ülikooli projekti tehakse koostööd akrediteeritud laboritega. Ideed on inspireeritud turu nõudlusest, teaduslikest avastustest, rabast, globaalsest kosmeetikaturu innovatsioonist ja põnevatest koostisainetest. „Tänapäeva rohkete võimaluste maailmas saame idee teostada juba umbes poole aastaga,” lisab Sirli.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Harukordne tooraine</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Turblissi turbamaskides kasutatakse ainult kosmeetilist, balneoloogilist ehk raviturvast. Eesti asub geograafiliselt väga huvitavas piirkonnas, kus looduslik kooslus ja ilmastikuolud on lasknud tekkida ja kasvatavad juurde harukordselt suure humiinainete sisaldusega raviturba kihti. Raviturvas on 5000–8000 aastat vana.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7ih2iy3l2u" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5wmx5ixvhy" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kosmeetiline turvas peab vastama teatud näitajatele: asukoht, sügavus, lagunemisaste, pH jpm. Kõige tähtsam on aga humiinainete sisaldus. Eestist on leitud teadaolevalt suurima humiinainete sisaldusega turvas maailmas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Just humiinained on need, mis mõjuvad nahale noorendavalt, niisutavalt ja parandavad naharakkude tööd. Raviturvas mõjub tõhusalt tänapäeval laialt levinud nahamurede korral, nagu näiteks akne ja psoriaas. Humiinhape neutraliseerib näiteks hüaluronidaasi ensüümide tööd, mis pikendab nahas loomuliku hüaluroonhappe eluiga. Hüaluroonhape on naha elastsuse säilitaja. Humiinaineid ei ole võimalik laboris järele teha ja seetõttu ongi kvaliteetsed raviturbatooted unikaalsed.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Turvas on ääretult multifunktsionaalne, sest sobib oma tasakaalustava mõju tõttu nii kuivale kui ka rasusele nahale. Raviturba antioksüdantide sisaldus on vägagi muljet avaldav – see tähendab, et turbatoodete kasutamine aeglustab märgatavalt kortsude teket ja silub juba olemasolevaid joonekesi. Unikaalne happeline koostis puhastab sügavalt poorid, laseb nahal hingata ja taastuda ning mõjub üllatavalt kiiresti psoriaasilaikudele. Peale eelneva on raviturbal nahka helendav toime.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Peamine erinevus tavatoodetest seisneb selles, et raviturvas paneb naha laisaks tegemise asemel hoopis tööle ja suure bioaktiivsuse tõttu on tulemused kohe nähtavad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Turblissil on praegu tooteid kokku 16. „Üsna pea lisandub kaks uut väga põnevat toodet,” avaldab Sirli. Minevaimad tooted on bioaktiivne näomask probleemsele nahale ja bioaktiivne rabatoonik. Aga ka luksuslikum kullasari ja näoõlid võidavad aina rohkem populaarsust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Turblissi tooteid müüakse ka Itaalias, Soomes, Ühendkuningriikides, Saksamaal, Kreekas. Läbirääkimised käivad nii Skandinaavias, Aasias kui ka Lähis-Idas. Praegu on firma olulisim eksporditurg Itaalia. Eksport moodustab tootmisest umbes veerandi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Koostööd tehakse spaadega ja ilusalongidega. Seda suunda on Turblissil plaan ka arendada. „Meie toodetega tehakse hoolitsusi Pärnu Tervise Paradiisis ja Tervise spaas, Tallinnas saab turbahoolitsusi nautida salongides Siluett ja Raine Ilutuba. Proovihoolitsusi tehakse ka Haapsalus,” täpsustab Sirli. „Spaa ja salong on hea võimalus turbatoodete ja nende mõjudega tutvumiseks. Kiire elutempo nõuab aeg-ajalt lõõgastavat puhkust ja miks mitte lubada endale üht tõeliselt kodumaist looduslikku hoolitsust spetsialisti käe all,” sõnab Sirli.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Oma kätega kaevandatud</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Turvast kaevandavad naised siiani päris ise enda kätega vastavalt oma tootmisstandardile. „Raviturba kiht on kohati nii õhuke, et masinat kasutades lahjendaksime humiinained ära. Oleme kaardistanud Eestis neli rabapiirkonda, kus oleme teinud vastavad analüüsid. Kõik kaevekohad asuvad Eesti keskjoonest lõuna pool,” lausub Sirli. „Oleme oma kaevepiirkondadest võtnud pinnaseproovid ja kaevandame ainult nendes täpsetes kohtades, kust oleme saanud suure humiinainesisaldusega tulemused.”</p></div><div class="article-body__item article-body__item--htmlElement"><p>Turba kaevandamisel avavad naised väikeses mahus pinnase ja asetavad sobiva turbakihi anumatesse, milleks on suured ülipuhtad tünnid. Need toimetatakse ATV abil treilerini. „Kaevandamas käimisega on keerulised lood, sest talvel on maa jääs ja suvel on sissepääsud meie punktide juurde läbi tuleohtlike alade. Aga kokku tuleb kuskil viis korda aastas,” räägib Sirli.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tootmisruumis läbib turvas veel ühe sorteerimise ja mikroniseerimise spetsiaalse masinaga. Igas etapis mõõdetakse tooraine või poolfabrikaadi teatud näitajaid. Edasi valmistatakse vastavalt retseptuurile tooted, mis doseeritakse purkidesse, sildistatakse ja pakendatakse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Praegu kulub ettevõttel aastas umbes kaks tonni turvast. Peale turba kasutatakse kodumaise toorainena rabavett. Ühes tootes leidub veel Piusa koobastest pärit kvartspärlikesi. „Muu tooraine valiku alus on optimaalne hinna-kvaliteedi suhe. Kallis ei tähenda alati parimat ja parim kallist. Oluline on tootja võimekus ja kogu tootmisprotsessi kvaliteet. Kasutame osaliselt ökosertifitseeritud toorainet ja oleme ka mõnda tarnija tootmisettevõtet isiklikult külastanud,” räägib Sirli.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Turblissis on kuus töötajat. 2017. aasta käive oli 105 000 eurot. Turblissil on olemas nii suutlikkus kui ka valmisolek kasvada. „Laieneme kiiresti ja oleme loonud eri mudeleid, mida vajaduse korral ellu viia, kui tootmismaht peaks järsult suurenema. Osa meie tootmisest, mis puudutab raviturba kaevandamist ja sorteerimist, jääb alati käsitööks. Muid protsesse saame edukalt mehhaniseerimisega kiirendada, kuid meie tootmise kasvamise võtmesõnadeks jäävad alati nii töötajad kui ka masinad,” selgitab Sirli.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/550353/sirli-mangus">Sirli Mangus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/550352/turbliss">Turbliss</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12569/turvas">turvas</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4475162"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4475162" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4475162" :comment-count="0" article-url="https://maaelu.postimees.ee/4475162/turbliss-vaarindab-eesti-turvast"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-j3f1212yd7" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-py3a4s8aet" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3729" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ufp5p7riq1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4474131/otsepilt-maamess-2018" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ZZOyxuXgwk3j8PusNttlcplET9E=/1000x435/filters:focal(763x314:3661x2272)/nginx/o/2017/04/21/6571469t1hc664.jpg" data-lazy-src-x2="//f9.pmo.ee/noBNgbwQbk0SFnNxvvr5SQBrbWs=/2000x870/filters:focal(763x314:3661x2272)/nginx/o/2017/04/21/6571469t1hc664.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3319" class="list-article__section-label slab" style="color: #72bf44">Maamess</a> <a href="https://maaelu.postimees.ee/4474131/otsepilt-maamess-2018" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: Maamess 2018</span> <span class="list-article__additional-headline">Algus kell 10</span> </a><a href="https://maaelu.postimees.ee/4474131/otsepilt-maamess-2018" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://maaelu.postimees.ee/4474131/otsepilt-maamess-2018" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/Wr4o0EXhSiNpnqJX9F8voBNv6gw=/230x130/filters:focal(763x314:3661x2272)/nginx/o/2017/04/21/6571469t1hc664.jpg" srcset="//f9.pmo.ee/Wr4o0EXhSiNpnqJX9F8voBNv6gw=/230x130/filters:focal(763x314:3661x2272)/nginx/o/2017/04/21/6571469t1hc664.jpg, //f9.pmo.ee/jxpIrZ5aZ_xJjcqdPggPnazOJ18=/460x260/filters:focal(763x314:3661x2272)/nginx/o/2017/04/21/6571469t1hc664.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4475193/video-vaata-kuidas-tanavune-maamess-pusti-pandi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/VLREemy-gOkPs8iGEAmRdN07eoc=/335x190/smart/nginx/o/2018/04/19/7796188t1hfc8d.jpg" data-lazy-src-x2="//f10.pmo.ee/ZISqBiSWgO_HLG-8w94MPjL077s=/670x380/smart/nginx/o/2018/04/19/7796188t1hfc8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4475193/video-vaata-kuidas-tanavune-maamess-pusti-pandi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, kuidas tänavune Maamess püsti pandi</span> </a><a href="https://maaelu.postimees.ee/4475193/video-vaata-kuidas-tanavune-maamess-pusti-pandi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4475191/rallist-ja-ilmaennustusest-mina-ja-motosport" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/-qVrFpKSr-7YFRyI5oj1fugO0Nk=/335x190/smart/nginx/o/2018/04/19/7796186t1h3c31.jpg" data-lazy-src-x2="//f8.pmo.ee/y9rDdJf_y7rLc-m19VuBwu1FS68=/670x380/smart/nginx/o/2018/04/19/7796186t1h3c31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4475191/rallist-ja-ilmaennustusest-mina-ja-motosport" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rallist ja ilmaennustusest – mina ja motosport</span> </a><a href="https://maaelu.postimees.ee/4475191/rallist-ja-ilmaennustusest-mina-ja-motosport" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4475183/sonnikuturul-laheb-vilkaks-kauplemiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/QBNPgJpewmnxq3UjRRYMU8PoTgs=/685x350/filters:focal(39x17:1922x1401)/nginx/o/2018/04/19/7796178t1ha695.jpg" data-lazy-src-x2="//f10.pmo.ee/57jr4F4iYqD7qAZZTefhJG3XmSE=/1370x700/filters:focal(39x17:1922x1401)/nginx/o/2018/04/19/7796178t1ha695.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/1850" class="list-article__section-label slab" style="color: #72bf44">Põllumajandus</a> <a href="https://maaelu.postimees.ee/4475183/sonnikuturul-laheb-vilkaks-kauplemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõnnikuturul läheb vilkaks kauplemiseks</span> </a><a href="https://maaelu.postimees.ee/4475183/sonnikuturul-laheb-vilkaks-kauplemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4475176/silma-ja-korvahakkav-kevadekuulutaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/GiEicWvQfPVYD27RqcqzzuhgZMA=/335x190/smart/nginx/o/2018/04/19/7796156t1h8ada.jpg" data-lazy-src-x2="//f11.pmo.ee/glfvJiyviQ3NGW4yNGoj-0fkKHU=/670x380/smart/nginx/o/2018/04/19/7796156t1h8ada.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4475176/silma-ja-korvahakkav-kevadekuulutaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silma- ja kõrvahakkav kevadekuulutaja</span> </a><a href="https://maaelu.postimees.ee/4475176/silma-ja-korvahakkav-kevadekuulutaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4475172/miks-raiejaatmed-metsa-alla-vedelema-jaavad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/a020T8WwKAqpr6BdVuOQlKG4BF4=/335x190/smart/nginx/o/2018/04/19/7796152t1h48be.jpg" data-lazy-src-x2="//f10.pmo.ee/kVXWx4UtTcQ69VqYI2LyIAaYh7U=/670x380/smart/nginx/o/2018/04/19/7796152t1h48be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab" style="color: #72bf44">Metsa ABC</a> <a href="https://maaelu.postimees.ee/4475172/miks-raiejaatmed-metsa-alla-vedelema-jaavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks raiejäätmed metsa alla vedelema jäävad?</span> </a><a href="https://maaelu.postimees.ee/4475172/miks-raiejaatmed-metsa-alla-vedelema-jaavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4475168/loome-masinad-laikima-ja-paneme-valjanaitusele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Sc7frG-CjpXUhwVrVmUnARhXsHE=/685x350/smart/nginx/o/2018/04/19/7796144t1hff17.jpg" data-lazy-src-x2="//f12.pmo.ee/eI4RyHpJCHokCMFVVhLdvF3Kg3o=/1370x700/smart/nginx/o/2018/04/19/7796144t1hff17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4475168/loome-masinad-laikima-ja-paneme-valjanaitusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lööme masinad läikima ja paneme väljanäitusele!</span> </a><a href="https://maaelu.postimees.ee/4475168/loome-masinad-laikima-ja-paneme-valjanaitusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4475158/kas-maaelu-ilma-toetusteta-on-voimalik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/YDUJspzpROhBcY2AJlTe0JkzX6I=/335x190/filters:focal(8x354:1023x1179)/nginx/o/2018/04/19/7796137t1hd208.jpg" data-lazy-src-x2="//f7.pmo.ee/WxucjHFlEy_TZAYylEOQ2xt9b7Y=/670x380/filters:focal(8x354:1023x1179)/nginx/o/2018/04/19/7796137t1hd208.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/1850" class="list-article__section-label slab" style="color: #72bf44">Põllumajandus</a> <a href="https://maaelu.postimees.ee/4475158/kas-maaelu-ilma-toetusteta-on-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas maaelu ilma toetusteta on võimalik?</span> </a><a href="https://maaelu.postimees.ee/4475158/kas-maaelu-ilma-toetusteta-on-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4475154/mutt-on-puudjale-vaariline-vastane" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/W5hF12AwUZRoTIY8oredNpBGw5c=/335x190/filters:focal(12x365:1543x1739)/nginx/o/2018/04/19/7796125t1hcd90.jpg" data-lazy-src-x2="//f12.pmo.ee/QkaJtngzXL-IvXGefelElyT2HS8=/670x380/filters:focal(12x365:1543x1739)/nginx/o/2018/04/19/7796125t1hcd90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3027" class="list-article__section-label slab" style="color: #72bf44">Nõuanne</a> <a href="https://maaelu.postimees.ee/4475154/mutt-on-puudjale-vaariline-vastane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mutt on püüdjale vääriline vastane</span> </a><a href="https://maaelu.postimees.ee/4475154/mutt-on-puudjale-vaariline-vastane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4475138/kevad-tuleb-koos-viljapuude-loikamisega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/SjToEJdpd_s3m81Nj_7AbHc-YbA=/685x350/filters:focal(110x0:4535x2884)/nginx/o/2018/04/19/7796055t1h1283.jpg" data-lazy-src-x2="//f11.pmo.ee/HFJAXqStVR8-oo8wjI21G4tCrfk=/1370x700/filters:focal(110x0:4535x2884)/nginx/o/2018/04/19/7796055t1h1283.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab" style="color: #72bf44">Aed</a> <a href="https://maaelu.postimees.ee/4475138/kevad-tuleb-koos-viljapuude-loikamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kevad tuleb koos viljapuude lõikamisega</span> </a><a href="https://maaelu.postimees.ee/4475138/kevad-tuleb-koos-viljapuude-loikamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-18m679cilb" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i0uw6wqf5m" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4475136/pollumajandusrehvide-margistust-ei-tohi-eirata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/AtsVLd07PmyGU1HaCij5wmxaqrI=/685x350/smart/nginx/o/2018/04/19/7796054t1h4066.jpg" data-lazy-src-x2="//f9.pmo.ee/VVb74b6yzrCt_SCj9LVY3ll2QYk=/1370x700/smart/nginx/o/2018/04/19/7796054t1h4066.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3021" class="list-article__section-label slab" style="color: #72bf44">Tehnika</a> <a href="https://maaelu.postimees.ee/4475136/pollumajandusrehvide-margistust-ei-tohi-eirata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põllumajandusrehvide märgistust ei tohi eirata</span> </a><a href="https://maaelu.postimees.ee/4475136/pollumajandusrehvide-margistust-ei-tohi-eirata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4475133/metsaomanik-raiub-metsa-aga-raiesmikku-ei-nae" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/cWoR8u6RgLCQkjMkfwHLxtZ3MsI=/335x190/smart/nginx/o/2018/04/19/7796053t1h5aec.jpg" data-lazy-src-x2="//f11.pmo.ee/nsORzFAmgL5at2_2NO_CfU3_EYg=/670x380/smart/nginx/o/2018/04/19/7796053t1h5aec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab" style="color: #72bf44">Metsa ABC</a> <a href="https://maaelu.postimees.ee/4475133/metsaomanik-raiub-metsa-aga-raiesmikku-ei-nae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsaomanik raiub metsa, aga raiesmikku ei näe</span> </a><a href="https://maaelu.postimees.ee/4475133/metsaomanik-raiub-metsa-aga-raiesmikku-ei-nae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4475132/ponevad-koogiviljad-mis-vaarivad-kasvatamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/ex4uHSHSjw2-p_Y_G5_JXJ5Mn-Q=/335x190/filters:focal(168x168:2031x1469)/nginx/o/2018/04/19/7796052t1hd9a0.jpg" data-lazy-src-x2="//f9.pmo.ee/lQN9zmyNXtuadTEYMeynoPcj8uo=/670x380/filters:focal(168x168:2031x1469)/nginx/o/2018/04/19/7796052t1hd9a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab" style="color: #72bf44">Aed</a> <a href="https://maaelu.postimees.ee/4475132/ponevad-koogiviljad-mis-vaarivad-kasvatamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põnevad köögiviljad, mis väärivad kasvatamist </span></a><a href="https://maaelu.postimees.ee/4475132/ponevad-koogiviljad-mis-vaarivad-kasvatamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4474694/ahvenapuugi-kontroll-lahenevaid-inspektoreid-margates-lastakse-kala-kahku-vette-tagasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/PGxf0yo7sU7I5sDXD9y4lFKQ-V4=/685x350/smart/nginx/o/2018/04/18/7795785t1h2c2c.jpg" data-lazy-src-x2="//f11.pmo.ee/t5GHZu4YP70rPwpvHt14dwnYQ9E=/1370x700/smart/nginx/o/2018/04/18/7795785t1h2c2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4474694/ahvenapuugi-kontroll-lahenevaid-inspektoreid-margates-lastakse-kala-kahku-vette-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahvenapüügi kontroll: lähenevaid inspektoreid märgates lastakse kala kähku vette tagasi</span> </a><a href="https://maaelu.postimees.ee/4474694/ahvenapuugi-kontroll-lahenevaid-inspektoreid-margates-lastakse-kala-kahku-vette-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4474037/otsepilt-metsanduse-visioonikonverents-eesti-metsandus-2030" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/q1bhYkz5xB0ylYuhbKNNLmJTIGA=/335x190/smart/nginx/o/2018/04/17/7793673t1he475.jpg" data-lazy-src-x2="//f9.pmo.ee/iqSn6nww9BsM80fGajPAlAOQxCw=/670x380/smart/nginx/o/2018/04/17/7793673t1he475.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4474037/otsepilt-metsanduse-visioonikonverents-eesti-metsandus-2030" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: metsanduse visioonikonverents «Eesti metsandus 2030»</span> <span class="list-article__additional-headline">Algus kell 10</span> </a><a href="https://maaelu.postimees.ee/4474037/otsepilt-metsanduse-visioonikonverents-eesti-metsandus-2030" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://maaelu.postimees.ee/4474037/otsepilt-metsanduse-visioonikonverents-eesti-metsandus-2030" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/f3rM2Bi-k8BGJxeIJDksp14dqQA=/230x130/smart/nginx/o/2018/04/17/7793673t1he475.jpg" srcset="//f9.pmo.ee/f3rM2Bi-k8BGJxeIJDksp14dqQA=/230x130/smart/nginx/o/2018/04/17/7793673t1he475.jpg, //f9.pmo.ee/WtQSqfYFNl4_1-x9PTpCVxLbJHA=/460x260/smart/nginx/o/2018/04/17/7793673t1he475.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4474868/maamessil-osaleb-7-hektaril-ligi-pooltuhat-eksponenti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Is7jM-zNUm_deXJO2euglF9pEHM=/335x190/smart/nginx/o/2018/04/18/7795674t1h50cd.jpg" data-lazy-src-x2="//f12.pmo.ee/soJJrfgCpmGvie1_oM_8bhhrceQ=/670x380/smart/nginx/o/2018/04/18/7795674t1h50cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3319" class="list-article__section-label slab" style="color: #72bf44">Maamess</a> <a href="https://maaelu.postimees.ee/4474868/maamessil-osaleb-7-hektaril-ligi-pooltuhat-eksponenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maamessil osaleb 7 hektaril ligi pooltuhat eksponenti</span> <span class="list-article__additional-headline">Mess toimub 19. - 21. aprillil</span> </a><a href="https://maaelu.postimees.ee/4474868/maamessil-osaleb-7-hektaril-ligi-pooltuhat-eksponenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4474737/galerii-tartu-naituste-messiplatsil-kaivad-viimased-ettevalmistused-homme-algavaks-maamessiks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/wPgRzoG_NpAgmkIcrzXf9p4LaVo=/685x350/smart/nginx/o/2018/04/18/7795336t1hf0e9.jpg" data-lazy-src-x2="//f8.pmo.ee/jmGJEOGcP4Wf9YqAigvey3JQdhw=/1370x700/smart/nginx/o/2018/04/18/7795336t1hf0e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52 fotot</span></span></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4474737/galerii-tartu-naituste-messiplatsil-kaivad-viimased-ettevalmistused-homme-algavaks-maamessiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tartu Näituste messiplatsil käivad viimased ettevalmistused homme algavaks maamessiks</span> </a><a href="https://tartu.postimees.ee/4474737/galerii-tartu-naituste-messiplatsil-kaivad-viimased-ettevalmistused-homme-algavaks-maamessiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4474684/maaeluminister-konverentsil-digitaliseerides-toodame-vahemaga-rohkem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/4sIh_CCOWt_F9PWh15O7lFEkFWA=/335x190/filters:focal(1090x220:1703x715)/nginx/o/2018/04/18/7795152t1h41e9.jpg" data-lazy-src-x2="//f12.pmo.ee/Nfe0td9R0oSTLgNpAFiOgYJtDEQ=/670x380/filters:focal(1090x220:1703x715)/nginx/o/2018/04/18/7795152t1h41e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4474684/maaeluminister-konverentsil-digitaliseerides-toodame-vahemaga-rohkem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaeluminister konverentsil: digitaliseerides toodame vähemaga rohkem</span> </a><a href="https://maaelu.postimees.ee/4474684/maaeluminister-konverentsil-digitaliseerides-toodame-vahemaga-rohkem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/4473335/aiapidaja-saab-ohustatud-mesilaste-abistamiseks-palju-ara-teha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/mLOkb3ZPCKp3Z5x_x3x5RpNLTBU=/335x190/smart/nginx/o/2018/04/17/7792011t1h8c7d.jpg" data-lazy-src-x2="//f12.pmo.ee/JQUzmlcX2_lJvARS29P3u5iMcbw=/670x380/smart/nginx/o/2018/04/17/7792011t1h8c7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a> <a href="https://kodustiil.postimees.ee/4473335/aiapidaja-saab-ohustatud-mesilaste-abistamiseks-palju-ara-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aiapidaja saab ohustatud mesilaste abistamiseks palju ära teha</span> </a><a href="https://kodustiil.postimees.ee/4473335/aiapidaja-saab-ohustatud-mesilaste-abistamiseks-palju-ara-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4474621/video-maamessi-maanadala-alguse-puhul-rivistati-kuuni-tanavale-voimsad-traktorid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/r4QhhxlREPoBaHQnD5zCORYnIXw=/685x350/smart/nginx/o/2018/04/17/7792599t1hc3af.jpg" data-lazy-src-x2="//f9.pmo.ee/Kqt3Ix3iSRw6dPnacMUi82oIL-8=/1370x700/smart/nginx/o/2018/04/17/7792599t1hc3af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3319" class="list-article__section-label slab" style="color: #72bf44">Maamess</a> <a href="https://maaelu.postimees.ee/4474621/video-maamessi-maanadala-alguse-puhul-rivistati-kuuni-tanavale-voimsad-traktorid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO: Maamessi maanädala alguse puhul rivistati Küüni tänavale võimsad traktorid</span> </a><a href="https://maaelu.postimees.ee/4474621/video-maamessi-maanadala-alguse-puhul-rivistati-kuuni-tanavale-voimsad-traktorid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-yzszl9uctv" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-idmsbyd4gs" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4475155/sotsid-kooluvad-valimiskunnise-piiril-irl-kukkus-selle-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/INYquOuJ43VuYZGieS-mEKqm57Q=/1000x435/filters:focal(1002x722:1117x879)/nginx/o/2018/04/19/7796132t1hf832.jpg" data-lazy-src-x2="//f7.pmo.ee/bbVGwo78pcWvrydQhQxerwvU0kw=/2000x870/filters:focal(1002x722:1117x879)/nginx/o/2018/04/19/7796132t1hf832.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--graph inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Graafik</span></span></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4475155/sotsid-kooluvad-valimiskunnise-piiril-irl-kukkus-selle-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sotsid kõõluvad valimiskünnise piiril, IRL kukkus selle alla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4475155/sotsid-kooluvad-valimiskunnise-piiril-irl-kukkus-selle-alla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://poliitika.postimees.ee/4475155/sotsid-kooluvad-valimiskunnise-piiril-irl-kukkus-selle-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4475106/juhtkiri-voimuliidu-seiklused-imedemaal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/2pFjkOIj8UN49-6bpQwPPn_XVd4=/335x190/filters:focal(632x145:1775x1456)/nginx/o/2017/05/28/6720791t1hf417.jpg" data-lazy-src-x2="//f7.pmo.ee/0WMudBFfCWdY5fu6Z4ZVQuPpg2A=/670x380/filters:focal(632x145:1775x1456)/nginx/o/2017/05/28/6720791t1hf417.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4475106/juhtkiri-voimuliidu-seiklused-imedemaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: võimuliidu seiklused imedemaal</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4475106/juhtkiri-voimuliidu-seiklused-imedemaal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/4475106/juhtkiri-voimuliidu-seiklused-imedemaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4474756/oliver-kund-meie-lohhauseni-linnapea" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/v7sVTKOMUIax72VuHkeQY4V9HmU=/335x190/filters:focal(461x529:2016x1789)/nginx/o/2017/11/30/7364891t1hf1a5.jpg" data-lazy-src-x2="//f7.pmo.ee/ODjqnXKZWQF3cFnJ3WIu4ZcyyF4=/670x380/filters:focal(461x529:2016x1789)/nginx/o/2017/11/30/7364891t1hf1a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4474756/oliver-kund-meie-lohhauseni-linnapea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oliver Kund: meie Lohhauseni linnapea</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4474756/oliver-kund-meie-lohhauseni-linnapea/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://arvamus.postimees.ee/4474756/oliver-kund-meie-lohhauseni-linnapea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/4474808/video-ja-galerii-peomeeleolus-maastikurallitaja-kundis-pool-parki-ules" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/QJF1MCZ9BjuOBPq_dQYBswkbMCM=/685x350/smart/nginx/o/2018/04/17/7792799t1hc781.jpg" data-lazy-src-x2="//f9.pmo.ee/DMFN9h8EeilOpjBzTBg3otIJmls=/1370x700/smart/nginx/o/2018/04/17/7792799t1hc781.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a> <a href="https://parnu.postimees.ee/4474808/video-ja-galerii-peomeeleolus-maastikurallitaja-kundis-pool-parki-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: peomeeleolus maastikurallitaja kündis Pärnus üles pool parki</span> <span class="list-article__additional-headline">Discgolfi mängija: "Nutt tuleb peale!"</span> </a><a href="https://parnu.postimees.ee/4474808/video-ja-galerii-peomeeleolus-maastikurallitaja-kundis-pool-parki-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4475053/tudeng-laks-kinni-nii-daami-solvamise-kui-prassimise-eest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/w75n31xnu_ShvChII_1B8smOgWs=/335x190/smart/nginx/o/2018/04/18/7795824t1h67e5.jpg" data-lazy-src-x2="//f8.pmo.ee/VpL4y1zsgYUnqqYU9uHhzXzreIc=/670x380/smart/nginx/o/2018/04/18/7795824t1h67e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4475053/tudeng-laks-kinni-nii-daami-solvamise-kui-prassimise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tudeng läks kinni nii daami solvamise kui prassimise eest</span> </a><a href="https://tartu.postimees.ee/4475053/tudeng-laks-kinni-nii-daami-solvamise-kui-prassimise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4474976/politseijuht-allilmast-20-grupeeringust-ohtlikud-on-kuni-uheksa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/pCbXeJZC55Mqg69i1w7L2kPb8zg=/335x190/smart/nginx/o/2018/04/18/7795759t1h5189.jpg" data-lazy-src-x2="//f7.pmo.ee/ZXhRvaTd_tyhRbtApG3wccIKHKc=/670x380/smart/nginx/o/2018/04/18/7795759t1h5189.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4474976/politseijuht-allilmast-20-grupeeringust-ohtlikud-on-kuni-uheksa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR INTERVJUU Politseijuht allilmast: 20 grupeeringust ohtlikud on kuni üheksa</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4474976/politseijuht-allilmast-20-grupeeringust-ohtlikud-on-kuni-uheksa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://leht.postimees.ee/4474976/politseijuht-allilmast-20-grupeeringust-ohtlikud-on-kuni-uheksa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4474906/fentanuul-on-turul-tagasi-uledooside-arv-jatkuvalt-kasvab" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/L84X9m_Xei3q_y6AKBFoQ9fwqeo=/685x350/smart/nginx/o/2018/04/19/7796060t1hd9ae.jpg" data-lazy-src-x2="//f9.pmo.ee/rDFGcHfceg12UI92xyxCmZ-EYVA=/1370x700/smart/nginx/o/2018/04/19/7796060t1hd9ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--graph inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Graafik</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4474906/fentanuul-on-turul-tagasi-uledooside-arv-jatkuvalt-kasvab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Interaktiivne graafik: fentanüül on turul tagasi, üledooside arv jätkuvalt kasvab</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4474906/fentanuul-on-turul-tagasi-uledooside-arv-jatkuvalt-kasvab/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/4474906/fentanuul-on-turul-tagasi-uledooside-arv-jatkuvalt-kasvab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4475052/raudteejuht-loi-altkaemaksu-laiaks-enne-kui-kaitsepolitsei-ta-kinni-nabis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/GUZDgubtC1Aig7maPg1fHs5oiPY=/335x190/smart/nginx/o/2018/04/18/7795792t1h90db.jpg" data-lazy-src-x2="//f11.pmo.ee/OevMSZGie9I1S0CCOvYmlx2jrqg=/670x380/smart/nginx/o/2018/04/18/7795792t1h90db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4475052/raudteejuht-loi-altkaemaksu-laiaks-enne-kui-kaitsepolitsei-ta-kinni-nabis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raudteejuht lõi altkäemaksu laiaks, enne kui kaitsepolitsei ta kinni nabis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4475052/raudteejuht-loi-altkaemaksu-laiaks-enne-kui-kaitsepolitsei-ta-kinni-nabis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/4475052/raudteejuht-loi-altkaemaksu-laiaks-enne-kui-kaitsepolitsei-ta-kinni-nabis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4475050/petis-tegi-vagisi-kingituse-ja-kusis-siis-raha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/xyUSjl-xiKLmk2-UB_H45k8_Gbo=/335x190/smart/nginx/o/2018/04/18/7795818t1h58cd.jpg" data-lazy-src-x2="//f9.pmo.ee/DBolIxzD0wOP2A6Aa-bH4eW5lTU=/670x380/smart/nginx/o/2018/04/18/7795818t1h58cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4475050/petis-tegi-vagisi-kingituse-ja-kusis-siis-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Petis tegi vägisi kingituse ja küsis siis raha</span> </a><a href="https://tartu.postimees.ee/4475050/petis-tegi-vagisi-kingituse-ja-kusis-siis-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4475112/pirita-tee-aarest-leiti-arvukalt-salatorusid-mis-voivad-olla-haisu-pohjustajad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/CWm0w0cTQDqqTJmaZ96oK6qeVks=/685x350/smart/nginx/o/2013/08/08/1947210t1hb01f.jpg" data-lazy-src-x2="//f8.pmo.ee/2Hkh3sz_kEiGUnDrPglj0KrW7jA=/1370x700/smart/nginx/o/2013/08/08/1947210t1hb01f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4475112/pirita-tee-aarest-leiti-arvukalt-salatorusid-mis-voivad-olla-haisu-pohjustajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirita tee äärest leiti arvukalt salatorusid, mis võivad olla haisu põhjustajad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4475112/pirita-tee-aarest-leiti-arvukalt-salatorusid-mis-voivad-olla-haisu-pohjustajad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://tallinn.postimees.ee/4475112/pirita-tee-aarest-leiti-arvukalt-salatorusid-mis-voivad-olla-haisu-pohjustajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-7ufp3qxqk0" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-b1sg6dwhxf" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3729" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-wwlqc47z5a" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-7icfwdf8me" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-3xbmfuq0hu" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/X5vLDiOvzRyjpKko1ThG0rJiknE=/60x60/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg" data-lazy-src-x2="//f11.pmo.ee/K74qDIqmkzSbwa6LsXThsSVqH-0=/120x120/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg"><p class="site-footer__author-name">Peeter Raidla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:peeter.raidla@maaelu.ee">peeter.raidla@maaelu.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-076f811cb7e157203f6f.js"></script></body></html>