<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><meta property="og:image" content="https://f10.pmo.ee/tSUSc568n4136GZJAtqU9S5pJGE=/1200x630/filters:focal(265x0:462x453)/nginx/o/2018/02/26/7643759t1h15e4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Eestile olulised seemned jõudsid Teravmägede seemnehoidlasse"><meta property="og:url" content="https://maaelu.postimees.ee/4422791/eestile-olulised-seemned-joudsid-teravmagede-seemnehoidlasse"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="Teravmägedes asuv ülemaailmne seemnehoidla tähistab 10. aastapäeva ja esmaspäeval Svalbardis toimunud tseremoonial lisasid erinevate riikide geenipankade esindajad oma kodumaalt kaasa toodud seemned seemnehoidla nurgakivi klaassilindrisse."><meta property="og:type" content="article"><meta property="article:section" content="Maa Elu"><meta name="description" content="Teravmägedes asuv ülemaailmne seemnehoidla tähistab 10. aastapäeva ja esmaspäeval Svalbardis toimunud tseremoonial lisasid erinevate riikide geenipankade esindajad oma kodumaalt kaasa toodud seemned seemnehoidla nurgakivi klaassilindrisse."><meta name="keywords" content="Eesti taimekasvatus instituut, ETKI, Sangaste, svalbard"><meta name="cXenseParse:recs:publishtime" content="2018-02-26T21:26:46+02:00"><meta property="article:modified_time" content="2018-02-26T21:26:46+02:00"><meta name="cXenseParse:articleid" content="4422791"><meta name="cXenseParse:taxonomy" content="maa-elu"><link rel="canonical" href="https://maaelu.postimees.ee/4422791/eestile-olulised-seemned-joudsid-teravmagede-seemnehoidlasse"><link rel="alternate" href="https://m.postimees.ee/section/3013/4422791"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>Eestile olulised seemned jõudsid Teravmägede seemnehoidlasse - Maa Elu</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-c1aa8c28b239bb0ac96d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(114, 191, 68, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3013"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">teisipäev, 27. veebruar 2018</span><weather-block default="Tallinn" color="#72bf44" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__text">Hambaorgid perfektsel murul ei ole mingi park. Võsa tuleb raiuda nii, et elu ja ilu säiliksid. </a><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__author section-border-color"><span class="slab section-font-color">Maastikuarhitekt Sulev Nurme</span></a></div><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__image"><img src="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg" srcset="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg, //f10.pmo.ee/aPcErurrHbF0bWDy-QBUtMWljQ4=/144x144/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item menu-item--important">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"><label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://maaelu.postimees.ee/section/1850" target="_self" class="menu-item">Põllumajandus</a></div><div><a href="https://maaelu.postimees.ee/section/3637" target="_self" class="menu-item">Metsa ABC</a></div><div><a href="https://maaelu.postimees.ee/section/3021" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee/section/3023" target="_self" class="menu-item">Aed</a></div><div><a href="https://maaelu.postimees.ee/section/3025" target="_self" class="menu-item">Taimetark</a></div><div><a href="https://ratsutamine.postimees.ee" target="_self" class="menu-item">Ratsutamine</a></div><div><a href="https://maaelu.postimees.ee/section/3027" target="_self" class="menu-item">Nõuanne</a></div><div><a href="https://maaelu.postimees.ee/section/3533" target="_self" class="menu-item menu-item--important">NV maal</a></div><div><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" class="menu-item">Ilmunud numbrid</a></div><div><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="3013" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item">Eestile olulised seemned jõudsid Teravmägede seemnehoidlasse</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Eestile olulised seemned jõudsid Teravmägede seemnehoidlasse</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/tI184PshpEMETCvGmOum-3BOnvk=/40x40/smart/nginx/o/2016/12/01/6130803t1h2a16.jpg" srcset="//f12.pmo.ee/tI184PshpEMETCvGmOum-3BOnvk=/40x40/smart/nginx/o/2016/12/01/6130803t1h2a16.jpg, //f12.pmo.ee/RJ4SJO2DphpuhB9IixbXnjaCQvo=/80x80/smart/nginx/o/2016/12/01/6130803t1h2a16.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Riina Martinson</span> </span><span class="article-authors__position" itemprop="jobTitle">Maa Elu toimetaja</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/4422791/eestile-olulised-seemned-joudsid-teravmagede-seemnehoidlasse%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Eestile olulised seemned jõudsid Teravmägede seemnehoidlasse&url=https://maaelu.postimees.ee/4422791/eestile-olulised-seemned-joudsid-teravmagede-seemnehoidlasse?utm_source=maaelu.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Eestile olulised seemned jõudsid Teravmägede seemnehoidlasse&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/4422791/eestile-olulised-seemned-joudsid-teravmagede-seemnehoidlasse" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maaelu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maaelu.postimees.ee/4422791/eestile-olulised-seemned-joudsid-teravmagede-seemnehoidlasse/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">26. veebruar 2018, 21:26</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7643759)" src="//f10.pmo.ee/Ci68bGF-Q8LfEgYT5vwzwfIEE6g=/685x410/filters:focal(265x0:462x453)/nginx/o/2018/02/26/7643759t1h15e4.jpg" srcset="//f10.pmo.ee/Ci68bGF-Q8LfEgYT5vwzwfIEE6g=/685x410/filters:focal(265x0:462x453)/nginx/o/2018/02/26/7643759t1h15e4.jpg, //f10.pmo.ee/dDRdRvTjWVl3VVuHydky8Bw_SpM=/1370x820/filters:focal(265x0:462x453)/nginx/o/2018/02/26/7643759t1h15e4.jpg 2x"><figure-fullscreen :image-id="7643759" image-url="//f10.pmo.ee/cTiNzcEplsweth_hU03r4KPX8-g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/26/7643759t1h15e4.jpg"></figure-fullscreen><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Eesti Taimekasvatuse Instituut (ETKI) geenipanga juhataja Külli Annamaa pani klaassilindrisse Eestile olulise talirukki „Sangaste” seemned.</p><p class="figure__caption--name" itemprop="creator">FOTO: Maaeluministeerium</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Teravmägedes asuv ülemaailmne seemnehoidla tähistab 10. aastapäeva ja esmaspäeval Svalbardis toimunud tseremoonial lisasid erinevate riikide geenipankade esindajad oma kodumaalt kaasa toodud seemned seemnehoidla nurgakivi klaassilindrisse.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0igukuyx9q" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5evt7vb06g" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eesti Taimekasvatuse Instituut (ETKI) geenipanga juhataja Külli Annamaa pani klaassilindrisse Eestile olulise talirukki „Sangaste” seemned.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks anti seemnehoidlasse pikaajalisele hoiustamisele ETKI geenipanga kollektsiooni aretus- ja rahvaselektsiooni sortide, aretiste ning loodusest kogutud materjali seemnete varukoopiad. Põhikollektsiooni hävimisel või muudel erakorralistelt põhjustel on võimalik neid tagasi saada ja põllumajanduses uuesti kasutusele võtta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maailma kultuurtaimede seemnete tagavara sisaldav Teravmägede seemnepank asub Norras Lääne-Teravmägede saarel. Selle eesmärk on säilitada võimalikult paljude taimeliikide seemnevarusid, et tagada liikide säilimine näiteks looduskatastroofide, sõdade ja taimehaiguste korral. Seemned on pakitud neljakordsesse hermeetilisse ja soojusisoleeritud pakendisse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seemnepank asub 130 meetri kõrgusel merepinnast. Hoidla koosneb kolmest eraldi kambrist, mida ühendab sissepääsuga umbes 100 meetri pikkune tunnel. Igikeltsa sisse kaljusse on raiutud kolm säilituskambrit, kus hoitakse temperatuuri miinus 18 kraadi. Ümbritseva igikeltsa temperatuur on 3–4 miinuskraadi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seemnehoidla tegevus- ja säilitamiskulud katab Norra Kuningriik ja globaalse tegevusulatusega põllumajanduskultuuride usaldusfond Crop Trust. Seetõttu on säilikute hoiustamine kõikidele geenipankadele tasuta.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li class="article-terms__term button"><a href="https://www.postimees.ee/term/524785/eesti-taimekasvatus-instituut">Eesti taimekasvatus instituut</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/504785/etki">ETKI</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/14578/sangaste">Sangaste</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/525393/svalbard">svalbard</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4422791"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4422791" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block :article="4422791" :comment-count="0" rootsection-color="#72bf44" :comments-to-display="3"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3slq9o0if6" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5w2s08xgk4" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y92f6fqeg2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4422609/maaeluminister-tunnustas-teenetemarkidega-11-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/IvDPQpAfCH-c2rXbvmAtfLb8qCg=/1000x435/smart/nginx/o/2018/02/26/7642851t1h3e0b.jpg" data-lazy-src-x2="//f11.pmo.ee/uIjlp-ks0ERVdpO5Umb2lUrlhYo=/2000x870/smart/nginx/o/2018/02/26/7642851t1h3e0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4422609/maaeluminister-tunnustas-teenetemarkidega-11-inimest" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaeluminister tunnustas teenetemärkidega 11 inimest</span> </a><a href="https://maaelu.postimees.ee/4422609/maaeluminister-tunnustas-teenetemarkidega-11-inimest" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4422533/nippe-kasside-ja-taimede-kooselu-korraldamisel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/npGdu7_ZiBrUGqikOrBMmQ2a5Yw=/335x190/smart/nginx/o/2017/03/02/6399529t1h8e37.jpg" data-lazy-src-x2="//f11.pmo.ee/mqeAr7shegxjBb6k9XVtvyu7GCo=/670x380/smart/nginx/o/2017/03/02/6399529t1h8e37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3027" class="list-article__section-label slab" style="color: #72bf44">Nõuanne</a> <a href="https://maaelu.postimees.ee/4422533/nippe-kasside-ja-taimede-kooselu-korraldamisel" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nippe kasside ja taimede kooselu korraldamisel</span> </a><a href="https://maaelu.postimees.ee/4422533/nippe-kasside-ja-taimede-kooselu-korraldamisel" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4422369/jaanus-marrandi-pollumeeste-ikalduskahju-tuleb-huvitada-1-3-miljoni-lisaeuroga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/hIHB2cPELnZSO2t03vW4DvQMqJk=/335x190/filters:focal(1862x827:2636x1042)/nginx/o/2018/02/26/7642455t1hbcc2.jpg" data-lazy-src-x2="//f9.pmo.ee/NqsCS5I8rcIBHp3bSbbnvjyK-xk=/670x380/filters:focal(1862x827:2636x1042)/nginx/o/2018/02/26/7642455t1hbcc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/1850" class="list-article__section-label slab" style="color: #72bf44">Põllumajandus</a> <a href="https://maaelu.postimees.ee/4422369/jaanus-marrandi-pollumeeste-ikalduskahju-tuleb-huvitada-1-3-miljoni-lisaeuroga" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanus Marrandi: põllumeeste ikalduskahju tuleb hüvitada 1,3 miljoni lisaeuroga</span> </a><a href="https://maaelu.postimees.ee/4422369/jaanus-marrandi-pollumeeste-ikalduskahju-tuleb-huvitada-1-3-miljoni-lisaeuroga" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4422313/maaettevotluse-toetus-laieneb-riigi-moju-all-olevatele-ariuhingutele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/tn_HeJhdBlPBdJW3Tsp9C1f6FDU=/685x350/smart/nginx/o/2018/02/26/7642171t1h69c0.jpg" data-lazy-src-x2="//f9.pmo.ee/d0RO5zX9DHBm6Kwma6md4GYlePU=/1370x700/smart/nginx/o/2018/02/26/7642171t1h69c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/1850" class="list-article__section-label slab" style="color: #72bf44">Põllumajandus</a> <a href="https://maaelu.postimees.ee/4422313/maaettevotluse-toetus-laieneb-riigi-moju-all-olevatele-ariuhingutele" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maaettevõtluse toetus laieneb riigi mõju all olevatele äriühingutele</span> </a><a href="https://maaelu.postimees.ee/4422313/maaettevotluse-toetus-laieneb-riigi-moju-all-olevatele-ariuhingutele" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4421917/urmas-kruuse-valitsus-soob-mahepollumeestele-antud-lubadusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/hgoa6WqVJh9Fa2ZMcOJQiR76ZSQ=/335x190/filters:focal(617x1272:2142x2101)/nginx/o/2018/02/26/7641265t1hb7b7.jpg" data-lazy-src-x2="//f7.pmo.ee/H8YJ0qqsHUY4_xc5YAqM9D1hFzI=/670x380/filters:focal(617x1272:2142x2101)/nginx/o/2018/02/26/7641265t1hb7b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4421917/urmas-kruuse-valitsus-soob-mahepollumeestele-antud-lubadusi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Kruuse: valitsus sööb mahepõllumeestele antud lubadusi</span> </a><a href="https://maaelu.postimees.ee/4421917/urmas-kruuse-valitsus-soob-mahepollumeestele-antud-lubadusi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4419793/maitsvad-marjad-mida-naabri-aias-pole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/6EKNRDNs3v6FLMhIIZ05gzbB-58=/335x190/smart/nginx/o/2017/02/02/6302515t1hc17e.jpg" data-lazy-src-x2="//f9.pmo.ee/3ZLSI8vfV4Ggwy2J3G63tsotXIY=/670x380/smart/nginx/o/2017/02/02/6302515t1hc17e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab" style="color: #72bf44">Aed</a> <a href="https://maaelu.postimees.ee/4419793/maitsvad-marjad-mida-naabri-aias-pole" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maitsvad marjad, mida naabri aias pole</span> </a><a href="https://maaelu.postimees.ee/4419793/maitsvad-marjad-mida-naabri-aias-pole" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4419549/kutmisel-ei-tohiks-unustada-neid-lihtsaid-reegleid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/36yCXMRVukN_t6irMe_KmB9v7KE=/685x350/filters:focal(1231x1844:2415x2757)/nginx/o/2018/02/23/7617593t1h1d0a.jpg" data-lazy-src-x2="//f11.pmo.ee/sD3aI2TxF_HncmXTP-NF_na1sCM=/1370x700/filters:focal(1231x1844:2415x2757)/nginx/o/2018/02/23/7617593t1h1d0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3027" class="list-article__section-label slab" style="color: #72bf44">Nõuanne</a> <a href="https://maaelu.postimees.ee/4419549/kutmisel-ei-tohiks-unustada-neid-lihtsaid-reegleid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütmisel ei tohiks unustada neid lihtsaid reegleid</span> </a><a href="https://maaelu.postimees.ee/4419549/kutmisel-ei-tohiks-unustada-neid-lihtsaid-reegleid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4418329/erametsakeskus-kolib-tookohad-tallinnast-raplasse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/tAl6ZnZlbnKMaMtmwpbxAqYQG2M=/335x190/smart/nginx/o/2018/02/22/7611481t1he926.jpg" data-lazy-src-x2="//f10.pmo.ee/OAW3gZslnqY3iFryMFn_C0zJ2gs=/670x380/smart/nginx/o/2018/02/22/7611481t1he926.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4418329/erametsakeskus-kolib-tookohad-tallinnast-raplasse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erametsakeskus kolib töökohad Tallinnast Raplasse</span> </a><a href="https://maaelu.postimees.ee/4418329/erametsakeskus-kolib-tookohad-tallinnast-raplasse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4418133/trepp-peaks-kestma-sama-kaua-kui-maja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WLnvwWmj5Pg3zeOVjyhCqVruOaU=/335x190/filters:focal(0x438:1539x1820)/nginx/o/2018/02/22/7610685t1h54eb.jpg" data-lazy-src-x2="//f8.pmo.ee/dWTLfdB_xuRaa_RRz7boDVYf7_o=/670x380/filters:focal(0x438:1539x1820)/nginx/o/2018/02/22/7610685t1h54eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4418133/trepp-peaks-kestma-sama-kaua-kui-maja" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trepp peaks kestma sama kaua kui maja</span> </a><a href="https://maaelu.postimees.ee/4418133/trepp-peaks-kestma-sama-kaua-kui-maja" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4418119/toakask-tahab-igal-kevadel-uut-potti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/05rG8NGhWFIB38FOSEseWlt7Eog=/685x350/filters:focal(3x93:719x626)/nginx/o/2018/02/22/7610663t1heb8a.jpg" data-lazy-src-x2="//f8.pmo.ee/vdpEZ0ZoR0JEPv75ETd8k6swZQQ=/1370x700/filters:focal(3x93:719x626)/nginx/o/2018/02/22/7610663t1heb8a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab" style="color: #72bf44">Aed</a> <a href="https://maaelu.postimees.ee/4418119/toakask-tahab-igal-kevadel-uut-potti" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toakask tahab igal kevadel uut potti</span> </a><a href="https://maaelu.postimees.ee/4418119/toakask-tahab-igal-kevadel-uut-potti" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2qxze3voj8" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-in18lpf9vo" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4418095/seemned-kile-sisse-kasvama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/dIEH5rF5simDlt6XIkzWa87SBn4=/685x350/smart/nginx/o/2018/02/22/7610627t1h9d5b.jpg" data-lazy-src-x2="//f12.pmo.ee/utrQdQurQ3alBYRKGasfvVUYhnM=/1370x700/smart/nginx/o/2018/02/22/7610627t1h9d5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab" style="color: #72bf44">Aed</a> <a href="https://maaelu.postimees.ee/4418095/seemned-kile-sisse-kasvama" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seemned kile sisse kasvama</span> </a><a href="https://maaelu.postimees.ee/4418095/seemned-kile-sisse-kasvama" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4418081/linnuparv-kui-lumekeeris" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/9RSfeSBLy1vG9-YtBMcWUPYoqpQ=/335x190/smart/nginx/o/2018/02/22/7610621t1h7c57.jpg" data-lazy-src-x2="//f9.pmo.ee/BAhQTHmL2LT1Tv64r_wz6X-T9-0=/670x380/smart/nginx/o/2018/02/22/7610621t1h7c57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4418081/linnuparv-kui-lumekeeris" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnuparv kui lumekeeris</span> </a><a href="https://maaelu.postimees.ee/4418081/linnuparv-kui-lumekeeris" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4418069/tuisk-ja-lumetorm-viimasel-ajal-haruldaseks-jaanud-nahtused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ykWD_TLVEkWgOOtOBL-PBEjZFyc=/335x190/smart/nginx/o/2018/02/22/7610595t1hbbdd.jpg" data-lazy-src-x2="//f7.pmo.ee/3KKbyXcjcwYQJ53wvfl1zvtFsIU=/670x380/smart/nginx/o/2018/02/22/7610595t1hbbdd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4418069/tuisk-ja-lumetorm-viimasel-ajal-haruldaseks-jaanud-nahtused" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuisk ja lumetorm – viimasel ajal haruldaseks jäänud nähtused</span> </a><a href="https://maaelu.postimees.ee/4418069/tuisk-ja-lumetorm-viimasel-ajal-haruldaseks-jaanud-nahtused" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4418059/pria-on-tanaseks-jaganud-3-31-miljardit-eurot-toetusi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/osCKN4irPdMvi2ShJ2wHIVIhkeY=/685x350/smart/nginx/o/2018/02/22/7610569t1hdedb.jpg" data-lazy-src-x2="//f10.pmo.ee/SJrD6q2F0fP84bYzDS8x0UJuSQY=/1370x700/smart/nginx/o/2018/02/22/7610569t1hdedb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4418059/pria-on-tanaseks-jaganud-3-31-miljardit-eurot-toetusi" itemprop="url"><span class="list-article__headline" itemprop="headline name">PRIA on tänaseks jaganud 3,31 miljardit eurot toetusi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/4418059/pria-on-tanaseks-jaganud-3-31-miljardit-eurot-toetusi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maaelu.postimees.ee/4418059/pria-on-tanaseks-jaganud-3-31-miljardit-eurot-toetusi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4418053/tee-ja-piimaseen-parandavad-seedimist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/R-XkEfQmkajUxqC4cSV4D4N3Dog=/335x190/smart/nginx/o/2018/02/22/7610537t1h56f4.jpg" data-lazy-src-x2="//f9.pmo.ee/B-rDCIi20-REhOFkDNPsEz5PbOw=/670x380/smart/nginx/o/2018/02/22/7610537t1h56f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a> <a href="https://maaelu.postimees.ee/4418053/tee-ja-piimaseen-parandavad-seedimist" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tee- ja piimaseen parandavad seedimist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/4418053/tee-ja-piimaseen-parandavad-seedimist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maaelu.postimees.ee/4418053/tee-ja-piimaseen-parandavad-seedimist" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4418039/rangast-viljakoristusaastast-tasub-oppida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/atnlYLLwwTwr26_a_CY5VQoSP9U=/335x190/smart/nginx/o/2018/02/22/7610527t1h52ee.jpg" data-lazy-src-x2="//f8.pmo.ee/ykZ7lYHpHrHglByqbNAA2V2Dcd0=/670x380/smart/nginx/o/2018/02/22/7610527t1h52ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3021" class="list-article__section-label slab" style="color: #72bf44">Tehnika</a> <a href="https://maaelu.postimees.ee/4418039/rangast-viljakoristusaastast-tasub-oppida" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rängast viljakoristusaastast tasub õppida</span> </a><a href="https://maaelu.postimees.ee/4418039/rangast-viljakoristusaastast-tasub-oppida" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4418027/aiandusreis-pakub-uusi-teadmisi-ja-haid-emotsioone" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/e2GbDeFxmFYIHaTiDi3Ssv41uOE=/685x350/filters:focal(235x307:1880x1424)/nginx/o/2018/02/22/7610509t1h21da.jpg" data-lazy-src-x2="//f10.pmo.ee/J0uZri4r0n98_1La0VSNWI8JL20=/1370x700/filters:focal(235x307:1880x1424)/nginx/o/2018/02/22/7610509t1h21da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab" style="color: #72bf44">Aed</a> <a href="https://maaelu.postimees.ee/4418027/aiandusreis-pakub-uusi-teadmisi-ja-haid-emotsioone" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aiandusreis pakub uusi teadmisi ja häid emotsioone</span> </a><a href="https://maaelu.postimees.ee/4418027/aiandusreis-pakub-uusi-teadmisi-ja-haid-emotsioone" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4418015/kui-oige-hakkaks-mesinikuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/yLWaLAPkk02rAtw6Uy3PQC2Netk=/335x190/smart/nginx/o/2018/02/22/7610449t1hf27d.jpg" data-lazy-src-x2="//f12.pmo.ee/1C9EZk5e4IeZv8unLHgxpEVzp-k=/670x380/smart/nginx/o/2018/02/22/7610449t1hf27d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4418015/kui-oige-hakkaks-mesinikuks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui õige hakkaks mesinikuks?</span> </a><a href="https://maaelu.postimees.ee/4418015/kui-oige-hakkaks-mesinikuks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4417981/metsa-inventeerimise-alused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/w0ooaYFomJpSgtBj2JFK3U4fFeI=/335x190/smart/nginx/o/2018/02/22/7610151t1hc100.jpg" data-lazy-src-x2="//f10.pmo.ee/E0xhjAzvIFm_udPtjzekHQCyqG8=/670x380/smart/nginx/o/2018/02/22/7610151t1hc100.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4417981/metsa-inventeerimise-alused" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsa inventeerimise alused</span> </a><a href="https://maaelu.postimees.ee/4417981/metsa-inventeerimise-alused" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4417977/mahetootjaid-ootavad-muudatused" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/UsJDaAkASJ1TpSMrUFO8XcI63X8=/685x350/filters:focal(351x2:2393x1544)/nginx/o/2018/02/22/7610097t1hdef7.jpg" data-lazy-src-x2="//f12.pmo.ee/BfSN9hBuS_u5cvIPCRnHBv9mzIc=/1370x700/filters:focal(351x2:2393x1544)/nginx/o/2018/02/22/7610097t1hdef7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee/section/1850" class="list-article__section-label slab" style="color: #72bf44">Põllumajandus</a> <a href="https://maaelu.postimees.ee/4417977/mahetootjaid-ootavad-muudatused" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mahetootjaid ootavad muudatused</span> </a><a href="https://maaelu.postimees.ee/4417977/mahetootjaid-ootavad-muudatused" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-nbscpgl67j" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-pkxon8svlm" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3729" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-1bncub43pe" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-jp0zz1affo" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-2eve2d7ua8" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/X5vLDiOvzRyjpKko1ThG0rJiknE=/60x60/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg" data-lazy-src-x2="//f11.pmo.ee/K74qDIqmkzSbwa6LsXThsSVqH-0=/120x120/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg"><p class="site-footer__author-name">Peeter Raidla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:peeter.raidla@maaelu.ee">peeter.raidla@maaelu.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-c1aa8c28b239bb0ac96d.js"></script></body></html>