<!DOCTYPE html>
<html lang="et">



<head>
  <meta charset="utf-8">
  <meta name="viewport" id="viewport-meta" content="width=1030">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE" />

  <meta name="theme-color" content="#72bf44">

  
  
    <link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png">
  
    <link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png">
  
    <link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png">
  
    <link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png">
  
  <link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png">

  
  
    <meta property="og:image" content="https://f7.pmo.ee/etvpxX4aMKybTdCEDzNydikcDCs=/1200x630/filters:focal(1666x1279:2403x1384)/nginx/o/2018/01/31/7531755t1ha5dc.jpg" />
  


  
  <meta property="og:title" content="82-aastane Ilme peab külapoodi suhtlemissoovist" />


  
  
  
  <meta property="og:url" content="https://maaelu.postimees.ee/4394077/82-aastane-ilme-peab-kulapoodi-suhtlemissoovist" />


  
    <meta property="og:site_name" content="Maa Elu" />
  

  
  <meta property="og:description" content="Veerand sajandit Muhumaal kauplust pidanud 82-aastane Ilme Auväärt on maakonna vanim poepidaja ja peale selle lihtsalt hea inimene, kirjutab ajaleht Saarte Hääl." />


  
  <meta property="og:type" content="article">


  
  <meta property="article:section" content="Maa Elu" />


  
  <meta name="description" content="Veerand sajandit Muhumaal kauplust pidanud 82-aastane Ilme Auväärt on maakonna vanim poepidaja ja peale selle lihtsalt hea inimene, kirjutab ajaleht Saarte Hääl." />


  
  <meta name="keywords" content="ilme, Karja, muhumaa, Mõisaküla, Pärnu" />


  <link rel="canonical" href="https://maaelu.postimees.ee/4394077/82-aastane-ilme-peab-kulapoodi-suhtlemissoovist" />
  
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss" />

  <title>82-aastane Ilme peab külapoodi suhtlemissoovist - Maa elu</title>
  <link href="/dist/app-e8843c43fda75107752e.css" rel="stylesheet" type="text/css">

  <style>
  .section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(114, 191, 68, 0.10);
  }
</style>

  

  <script>
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <script src="//www.googletagservices.com/tag/js/gpt.js" async defer></script>

</head>
<body class="section-3013 ">
<script>
  window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";
</script>



  <div class="root">
    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div>

    
    <div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div>

    <header class="site-header layout">

  

<div class="site-header__top flex flex--align-items-center flex--justify-content-space-between">
    <span class="date">
      kolmapäev, 31. jaanuar 2018
    </span>
  
    <weather-block default="Tallinn" color="#72bf44" weather-url="ilmajaam"></weather-block>
  
  <div class="flex">

    <div class="menu-items menu-items--top">
      
  
    
      <div>
        <a href="https://www.postimees.ee/contact" target="_blank"
           class="menu-item  ">Klienditugi</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/hint" target="_blank"
           class="menu-item  menu-item--important">Vihja</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank"
           class="menu-item  ">Telli leht</a>

        
      </div>
    
  
    
      <div>
        <a href="http://kuulutus.postimees.ee/" target="_blank"
           class="menu-item  ">Kuuluta</a>

        
      </div>
    
  
    
      <div>
        <a href="http://reklaam.postimees.ee/" target="_blank"
           class="menu-item  ">Reklaam</a>

        
      </div>
    
  
    
      <div>
        <a href="https://www.postimees.ee/uudiskiri" target="_blank"
           class="menu-item  ">Uudiskiri</a>

        
      </div>
    
  
    
      <div>
        <a href="https://rus.postimees.ee" target="_blank"
           class="menu-item  ">RUS</a>

        
      </div>
    
  
    
      <div>
        <a href="https://news.postimees.ee" target="_blank"
           class="menu-item  ">ENG</a>

        
      </div>
    
  

      <user-avatar></user-avatar>
    </div>


    <div class="icons flex flex--align-items-center">
      
      <div class="icon" onclick="triggerEvent('searchBtnClick')">
        <search-icon class="icon--search" height="16" width="16"></search-icon>
        <search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon>
      </div>
    </div>
  </div>
</div>
  <div class="gradient-separator--before"></div>

  <div class="midblock-container flex flex--justify-content-space-between">
    
      
      


  <a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225"
         alt="Postimees"/>
  </a>

    

    
    
    <a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" 
      class="quote-container flex flex--equal-width">
      <div class="content flex flex--direction-column flex--justify-content-center flex--equal-width">
        <span class="quote__text">Hambaorgid perfektsel murul ei ole mingi park. Võsa tuleb raiuda nii, et elu ja ilu säiliksid.</span>
        
        <p class="quote__author">
          <span class="slab section-font-color section-border-color">
            Maastikuarhitekt Sulev Nurme
          </span>
        </p>
        
      </div>

      
        <img src="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg"
             srcset="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg 1x,  //f10.pmo.ee/aPcErurrHbF0bWDy-QBUtMWljQ4=/144x144/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg 2x"
             class="quote__image">
      
      </a>
    
  </div>

  <div class="header-logo__bottom-gradient gradient-separator--after">
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--header">
      <div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div>
    </div>
  </div>

  
    
    




<div class="menu-items menu-items--main hidden-sections-container slab">

  <div class="burger-container menu-item"
       onclick="triggerEvent('burgerBtnClick')"
       onmouseenter="triggerEvent('burgerBtnHover')"
  >
    <span class="burger__line"></span>
    <span class="burger__line"></span>
  </div>

  
  
    
      <div>
        <a href="https://www.postimees.ee" target="_self"
           class="menu-item  ">Postimees</a>

        
      </div>
    
  
    
      <div>
        <a href="https://arvamus.postimees.ee" target="_self"
           class="menu-item  ">Arvamus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://majandus24.postimees.ee" target="_self"
           class="menu-item  ">Majandus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maailm.postimees.ee" target="_self"
           class="menu-item  ">Maailm</a>

        
      </div>
    
  
    
      <div>
        <a href="https://ev100.postimees.ee" target="_self"
           class="menu-item  ">EV100</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kultuur.postimees.ee" target="_self"
           class="menu-item  ">Kultuur</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sport.postimees.ee" target="_self"
           class="menu-item  ">Sport</a>

        
      </div>
    
  
    
      <div>
        <a href="https://elu24.postimees.ee" target="_self"
           class="menu-item  ">Elu24</a>

        
      </div>
    
  
    
      <div>
        <a href="https://sobranna.postimees.ee" target="_self"
           class="menu-item  ">Sõbranna</a>

        
      </div>
    
  
    
      <div>
        <a href="https://heureka.postimees.ee" target="_self"
           class="menu-item  ">Heureka</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tervis.postimees.ee" target="_self"
           class="menu-item  ">Tervis</a>

        
      </div>
    
  
    
      <div>
        <a href="https://kodustiil.postimees.ee" target="_self"
           class="menu-item  ">Kodustiil</a>

        
      </div>
    
  
    
      <div>
        <a href="https://reisile.postimees.ee" target="_self"
           class="menu-item  ">Reisile</a>

        
      </div>
    
  


  
    <div class="show-more-btn menu-item">
      <input type="checkbox" class="hidden-checkbox" id="main-menu__show-more">
      <label class="hidden-checkbox-label" for="main-menu__show-more">
        <arrow-down class="show-more-arrow" color="#999999"></arrow-down>
        <arrow-down class="show-more-arrow show-more-arrow--hover" color="#72bf44"></arrow-down>
      </label>
      <div class="modal hidden-sections">
        
  
    
      <div>
        <a href="https://tehnika.postimees.ee" target="_self"
           class="menu-item  ">Tehnika</a>

        
      </div>
    
  
    
      <div>
        <a href="https://tarbija24.postimees.ee" target="_self"
           class="menu-item  ">Tarbija</a>

        
      </div>
    
  
    
      <div>
        <a href="https://60pluss.postimees.ee" target="_self"
           class="menu-item  ">60+</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee" target="_self"
           class="menu-item section-font-color menu-item--active ">Maa Elu</a>

        
      </div>
    
  
    
      <div>
        <a href="https://lemmik.postimees.ee" target="_self"
           class="menu-item  ">Lemmik</a>

        
      </div>
    
  

      </div>

    </div>
  

</div>
  

  
    
    

<div class="submenu-container">

  <div class="menu-items menu-items--sub slab">
    
  
    
      <div>
        <a href="http://maaelu.postimees.ee" target="_self"
           class="menu-item  ">Esileht</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee/section/3015" target="_self"
           class="menu-item  ">Uudised</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee/section/1850" target="_self"
           class="menu-item  ">Põllumajandus</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee/section/3019" target="_self"
           class="menu-item  ">Mets ja puit</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee/section/3637" target="_self"
           class="menu-item  ">Metsa ABC</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee/section/3021" target="_self"
           class="menu-item  ">Tehnika</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee/section/3023" target="_self"
           class="menu-item  ">Aed</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee/section/3025" target="_self"
           class="menu-item  ">Taimetark</a>

        
      </div>
    
  
    
      <div>
        <a href="https://ratsutamine.postimees.ee" target="_self"
           class="menu-item  ">Ratsutamine</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee/section/3027" target="_self"
           class="menu-item  ">Nõuanne</a>

        
      </div>
    
  
    
      <div>
        <a href="https://maaelu.postimees.ee/section/3533" target="_self"
           class="menu-item  menu-item--important">NV maal</a>

        
      </div>
    
  
    
      <div>
        <a href="https://issuu.com/search?q=Maa%20Elu" target="_blank"
           class="menu-item  ">Ilmunud numbrid</a>

        
      </div>
    
  
    
      <div>
        <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank"
           class="menu-item  ">Tellimine</a>

        
      </div>
    
  
    
      <div>
        <a href="http://maaelu.postimees.ee/uudiskiri" target="_self"
           class="menu-item  ">Uudiskiri</a>

        
      </div>
    
  

  </div>

</div>

  

  <div class="gradient-separator--before"></div>

  <burger-menu
    :menu-id="1"
    :root-section-id="3013"
    copyright-text="&copy; 2018 EESTI MEEDIA">
    <div slot="logo">
      
      


  <a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center">
    
    <img src="//f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203"
         alt="Postimees"/>
  </a>

    </div>
  </burger-menu>

  <search-overlay></search-overlay>

</header>

    
      
    

    
  
  

  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
    
      <div class="flex">
        <div class="flex--equal-width">

        
        
          
          <div class="breadcrumb">
            <ul>
  
    <li class="breadcrumb-item" itemprop="articleSection">
      <a class="section-font-color"
         href="https://maaelu.postimees.ee">Maa Elu</a></li>
  

  
    <li class="breadcrumb-item">82-aastane Ilme peab külapoodi suhtlemissoovist</li>
  

  
</ul>
          </div>
          
          
          <div class="article-content">
            
            



<h1 class="article-headline" itemprop="headline name">82-aastane Ilme peab külapoodi suhtlemissoovist
  
</h1>
            <div class="article-authors__container flex">
  <ul class="article-authors flex flex--align-items-start">
    
      <li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person">
        
          <img class="article-authors__image lazy"
               src="//f11.pmo.ee/eM4sQ4DAzyXQmxXKVdf5nK9Y-m0=/40x40/filters:focal(1710x1491:1710x1491)/nginx/o/2017/07/04/6854505t1hec3a.jpg"
               srcset="//f11.pmo.ee/eM4sQ4DAzyXQmxXKVdf5nK9Y-m0=/40x40/filters:focal(1710x1491:1710x1491)/nginx/o/2017/07/04/6854505t1hec3a.jpg 1x,  //f11.pmo.ee/Wj6mUTZXtx_j3b-9gdITguYnaKI=/80x80/filters:focal(1710x1491:1710x1491)/nginx/o/2017/07/04/6854505t1hec3a.jpg 2x" itemprop="image" />
        
        <div class="article-authors__description">
        <span class="article-authors__name">
            <span itemprop="name">Sten Torpan</span>
        </span>
          <span class="article-authors__position" itemprop="jobTitle">Toimetaja</span>
        </div>
      </li>
    
  </ul>
  
</div>
            <div class="flex flex--justify-content-space-between flex--align-items-baseline">
              
              
  <div class="article-share inline-flex article-share--top">
    <a target="_blank"
       href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/4394077/82-aastane-ilme-peab-kulapoodi-suhtlemissoovist%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social"
       class="article-share__item button article-share__item--facebook section-bg-color-after">
      <span class="article-share__image-container social-button social-button--facebook"></span>
      <span class="article-share__text">jaga facebookis</span>
    </a>
    <a target="_blank"
       href="https://twitter.com/share?text=82-aastane Ilme peab külapoodi suhtlemissoovist&url=https://maaelu.postimees.ee/4394077/82-aastane-ilme-peab-kulapoodi-suhtlemissoovist?utm_source=maaelu.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social"
       class="article-share__item article-share__item--twitter button">
      <span class="article-share__image-container social-button social-button--twitter"></span>
      <span class="article-share__text">jaga twitteris</span>
    </a>
    <a
      href="mailto:?Subject=Lugemissoovitus%3A%2082-aastane Ilme peab külapoodi suhtlemissoovist&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/4394077/82-aastane-ilme-peab-kulapoodi-suhtlemissoovist"
      class="article-share__item article-share__item--mail button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/email.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada meiliga</span>
    </a>
    <a href="javascript:window.print()" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/sharing/print.svg" height="13" width="13">
      </span>
      <span class="article-share__text">prindi artikkel</span>
    </a>
    <a target="_blank" href="https://maaelu.postimees.ee/hint" class="article-share__item button">
      <span class="article-share__image-container">
        <img src="/v5/img/icons/vihje.svg" height="14" width="14">
      </span>
      <span class="article-share__text">saada vihje</span>
    </a>
    <a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"
       >
      <span class="article-share__image-container">
        <img src="/v5/img/icons/comment.svg" height="14" width="14">
      </span>
      <span class="article-share__text">loe ja lisa kommentaare</span>
    </a>
  </div>

              
                <span class="article__publish-date" itemprop="datePublished">31. jaanuar 2018, 19:34</span>
              
            </div>
          </div>
        

          
          <div class="article-body" itemprop="articleBody">
          
            

              <div class="article-body__item article-body__item--image ">
                





<figure class="figure " itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  <img
    class="figure--has-fullscreen"
    onclick="triggerEvent('articleImageClick', 7531755)"
    src="//f7.pmo.ee/TfzktcD7KyvoH1O9Eh2TxBYjoqM=/685x410/filters:focal(1666x1279:2403x1384)/nginx/o/2018/01/31/7531755t1ha5dc.jpg"
    srcset="//f7.pmo.ee/TfzktcD7KyvoH1O9Eh2TxBYjoqM=/685x410/filters:focal(1666x1279:2403x1384)/nginx/o/2018/01/31/7531755t1ha5dc.jpg 1x, //f7.pmo.ee/eI9Nl7ht80jLrUBPTz-9RuqScN0=/1370x820/filters:focal(1666x1279:2403x1384)/nginx/o/2018/01/31/7531755t1ha5dc.jpg 2x"/>
  <figure-fullscreen :image-id="7531755" image-url="//f7.pmo.ee/eX2JQSXdLHowpInD7-z3xSGZLx4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/01/31/7531755t1ha5dc.jpg"></figure-fullscreen>
  <figcaption class="figure__caption">
    <p class="figure__caption--title" itemprop="caption">Pildil: arvelaud ja kaal. Pilt on illustreeriv.</p>
    <p class="figure__caption--name" itemprop="creator">FOTO: Elmo Riig/Sakala/Scanpix</p>
  </figcaption>
</figure>


              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description">
                <p><strong>Veerand sajandit Muhumaal kauplust pidanud 82-aastane Ilme Auväärt on maakonna vanim poepidaja ja peale selle lihtsalt hea inimene, kirjutab ajaleht <a href="http://www.saartehaal.ee/" target="_blank">Saarte Hääl</a>.</strong></p>
              </div>
          
          </div>

          
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6uyi6nuwwx" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-v1g2zrigdq"
        
          data-keyvalues='[{"key": "article_length", "value": "short"}]'
        
        data-sizes="horizontal"></div>
    </div>
    
      <div class="flex">
        <div class="flex--equal-width">

        
        

          
          <div class="article-body" itemprop="articleBody">
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Soliidses eas naisterahvas hoiab kaupluse avatuna pigem suhtlemissoovist. «Oluline on suhtlemine, lapsed on läinud oma teed, elavad oma elu ja abikaasat ei ole enam ammu,» räägib Mõisakülas Muhu põhjaringi äärde jääva Lumiste poe omanik Ilme Auväärt.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Talvisel ajal astub poest päeva jooksul läbi kümmekond inimest, nii et kasumi tagaajamisest selle kaupluse puhul rääkida ei maksa. «See on nii väike lisa, kui ma kütte ja kulud maha võtan, siis 50 eurot jääb kätte,» tõdeb Ilme, kes arvete kokkulöömisel kasutab kassaaparaadi kõrval ka vana head arvelauda.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Kaupluse sortiment on hõre, kuid arvestades ostjate vähesust pigem elutark. Põhikaup tuleb Enserdist – kommid, purgisupid, joogid, alkohol ja majapidamistarbed. Pärnu hulgimüügifirma Roverto kannab hoolt liha ja piima eest. Saare Leib ja Karja Pagar varustavad pagaritoodetega, kuigi Ilme peab vajalikuks lisada, et leiba ei söö siinne rahvas enam peaaegu üldse.</p>
              </div>
          
            
              
            

              <div class="article-body__item article-body__item--htmlElement ">
                <p>Poepidaja sõnul ostab ta kogu kauba oma raha eest, võlgu ta midagi riiulitele kuhjamiseks sisse ei võta. Raha kauba all kinnihoidmist Ilme endale lubada ei saa. Kui toidukaubal hakkab säilivusaeg lõppema, näiteks piimal, annab kaupmees selle ka muidu ära. «Rahvas on vaesuses,» põhjendab Ilme oma suuremeelsust. Reeglina võtab ta kaupa sisse parasjagu nii palju, et midagi üle ei jää.</p>
              </div>
          
          </div>

          
          
            
            <div class="article-content">
              <ul class="article-terms" itemprop="keywords">
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/412924/ilme">ilme</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/51204/karja">Karja</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/20180/muhumaa">muhumaa</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/11398/moisakula">Mõisaküla</a></li>
  
    <li class="article-terms__term button"><a href="https://www.postimees.ee/term/8579/parnu">Pärnu</a></li>
  
</ul>

              
              <div class="article__related-coverages">
  <fetch-related-coverages :article-id="4394077" ></fetch-related-coverages>
</div>

<div class="article__related-articles">
  <fetch-related-articles
    :article-id="4394077"
    custom-classes-to-article="flex"
    custom-classes="structured-content__block--related-articles"
    block-title="Seotud lood"
    block-title-color="#72bf44"
    
    :articles-visible-on-load="4"
    :exclude-types="['digest', 'coverage']"></fetch-related-articles>
</div>
              
  <comments-block article="4394077" comment-count="0" id="comments" rootsection-color="#72bf44"></comments-block>

              <div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-y3rn48jmdu" data-sizes="eestiLoto"></div></div>
            </div>
          

        </div>
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gibkw3rqdl" data-sizes="tower"></div></div>
</div>
  
</aside>
      </div>
    <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
      <div
        class="dfp-ad__ad dfp_ad"
        data-path="/662"
        id="dfp-l4ggzv4swc"
        
          data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true"
        
        data-sizes="horizontal"></div>
    </div>
    
  </article>

  <section class="structured-content">
  

    

    
      

      <div class="structured-content__group structured-content__group--single-wide flex">
        <section class="flex--equal-width">
  
    <h1 class="custom-block__title group-title-left section-font-color slab" >
      
        <span>Loe ka neid</span>
      
    </h1>
  

  
    
      
      
      
      

      














<article class="list-article list-article--content-on-image list-article--content-on-image-big " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4392557/vaart-mees-kuidas-leida-endale-hea-metsahaldur"
     class="list-article__media">

  

  

<div class="list-article__image list-article__image--placeholder"
  
    style="max-height: 435px; max-width: 1000px; "
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://www.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Postimees</a>
    

    <a href="https://www.postimees.ee/4392557/vaart-mees-kuidas-leida-endale-hea-metsahaldur" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Väärt mees: kuidas leida endale hea metsahaldur? </span>

      

      

      
    </a>

    <a href="https://www.postimees.ee/4392557/vaart-mees-kuidas-leida-endale-hea-metsahaldur" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
    
  
</section>

      
      </div>

      

      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4393241/ornitoloogid-kutsuvad-inimesi-hulludest-metsistest-teada-andma"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/6Qw_9GtCaSqXe-b-j6bJvdxg-54=/335x190/smart/nginx/o/2018/01/31/7530325t1hb39a.jpg"
      data-lazy-src-x2="//f10.pmo.ee/AX-Bx5BiqVC01XcXRNAI4gD9ceY=/670x380/smart/nginx/o/2018/01/31/7530325t1hb39a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://maaelu.postimees.ee/section/3015"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://maaelu.postimees.ee/4393241/ornitoloogid-kutsuvad-inimesi-hulludest-metsistest-teada-andma" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ornitoloogid kutsuvad inimesi hulludest metsistest teada andma</span>

      

      

      
    </a>

    <a href="https://maaelu.postimees.ee/4393241/ornitoloogid-kutsuvad-inimesi-hulludest-metsistest-teada-andma" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4393145/kaitsekava-keelab-puuseene-elupaikades-metsa-majandamise"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/jZre5b-xx_89Q_Mf8wv-kAXuSVQ=/335x190/smart/nginx/o/2018/01/31/7530129t1h6874.jpg"
      data-lazy-src-x2="//f11.pmo.ee/YEizdOudLK7VPoSH3WG8EkZ5V3s=/670x380/smart/nginx/o/2018/01/31/7530129t1h6874.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://maaelu.postimees.ee/section/3015"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://maaelu.postimees.ee/4393145/kaitsekava-keelab-puuseene-elupaikades-metsa-majandamise" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kaitsekava keelab puuseene elupaikades metsa majandamise</span>

      

      

      
    </a>

    <a href="https://maaelu.postimees.ee/4393145/kaitsekava-keelab-puuseene-elupaikades-metsa-majandamise" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4392571/toidutehnoloogidest-kvaliteedijuhtideni-milliseid-ameteid-tasub-tuleviku-toopollul-oppida"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f12.pmo.ee/gVT6B2KOZJl0-iiIPqBTnkZvIgk=/685x350/filters:focal(805x846:1348x1263)/nginx/o/2018/01/30/7529791t1he37f.jpg"
      data-lazy-src-x2="//f12.pmo.ee/x_j1nG_ItUUkM9qdJ2533Y8EC3g=/1370x700/filters:focal(805x846:1348x1263)/nginx/o/2018/01/30/7529791t1he37f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://maaelu.postimees.ee/section/3015"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://maaelu.postimees.ee/4392571/toidutehnoloogidest-kvaliteedijuhtideni-milliseid-ameteid-tasub-tuleviku-toopollul-oppida" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Toidutehnoloogidest kvaliteedijuhtideni: milliseid ameteid tasub tuleviku tööpõllul õppida?</span>

      
        <span class="list-article__additional-headline">Lisatud graafik</span>
      

      

      
    </a>

    <a href="https://maaelu.postimees.ee/4392571/toidutehnoloogidest-kvaliteedijuhtideni-milliseid-ameteid-tasub-tuleviku-toopollul-oppida" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4392219/kodanikuuhendus-metsateatiste-susteem-vajaks-parandamist"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/5kzQ1LwayJDFDFps3aylHPjF7es=/335x190/filters:focal(1079x589:1271x768)/nginx/o/2018/01/30/7529021t1h2d9b.jpg"
      data-lazy-src-x2="//f11.pmo.ee/K5e2j7BKRhi50jBtxOyIddTRVH0=/670x380/filters:focal(1079x589:1271x768)/nginx/o/2018/01/30/7529021t1h2d9b.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://maaelu.postimees.ee/section/3015"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://maaelu.postimees.ee/4392219/kodanikuuhendus-metsateatiste-susteem-vajaks-parandamist" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kodanikuühendus: metsateatiste süsteem vajaks parandamist</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/4392219/kodanikuuhendus-metsateatiste-susteem-vajaks-parandamist#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           2
        </span>
      

      
    </a>

    <a href="https://maaelu.postimees.ee/4392219/kodanikuuhendus-metsateatiste-susteem-vajaks-parandamist" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4392095/luua-metsanduskool-on-nuud-tunnustatud-metsamajandaja"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/wSh739x0HFxt_pjJ5aYxwfWEqxs=/335x190/smart/nginx/o/2018/01/30/7528223t1h5347.jpg"
      data-lazy-src-x2="//f8.pmo.ee/ZwE2MAvID4kvH4QbO1swYwVnf5w=/670x380/smart/nginx/o/2018/01/30/7528223t1h5347.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://maaelu.postimees.ee/section/3015"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://maaelu.postimees.ee/4392095/luua-metsanduskool-on-nuud-tunnustatud-metsamajandaja" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Luua Metsanduskool on nüüd tunnustatud metsamajandaja</span>

      

      

      
    </a>

    <a href="https://maaelu.postimees.ee/4392095/luua-metsanduskool-on-nuud-tunnustatud-metsamajandaja" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4390665/laanemere-sobraliku-taluniku-konkursile-saab-nuud-kandidaate-esitada"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/Y0B_S1yh6Dg3EFo9ndQ4rFR3uJg=/685x350/smart/nginx/o/2018/01/29/7525343t1h5845.jpg"
      data-lazy-src-x2="//f7.pmo.ee/pGLzDGpYK7kZevYNKB56IjpoE_8=/1370x700/smart/nginx/o/2018/01/29/7525343t1h5845.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://maaelu.postimees.ee/section/3015"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://maaelu.postimees.ee/4390665/laanemere-sobraliku-taluniku-konkursile-saab-nuud-kandidaate-esitada" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Läänemere-sõbraliku taluniku konkursile saab nüüd kandidaate esitada</span>

      

      

      
    </a>

    <a href="https://maaelu.postimees.ee/4390665/laanemere-sobraliku-taluniku-konkursile-saab-nuud-kandidaate-esitada" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://www.postimees.ee/4389311/amet-suurendas-hundi-kuttimise-mahtu"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/cZv4j98hZAWScHW8H9dFOzq5iZA=/335x190/smart/nginx/o/2015/04/22/3988463t1h2316.jpg"
      data-lazy-src-x2="//f9.pmo.ee/ViQB0YKLQngLg1Zh3qcNOwcCdDA=/670x380/smart/nginx/o/2015/04/22/3988463t1h2316.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://www.postimees.ee"
           class="list-article__section-label slab"
           style="color: #4dade9">Postimees</a>
    

    <a href="https://www.postimees.ee/4389311/amet-suurendas-hundi-kuttimise-mahtu" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Amet suurendas hundi küttimise mahtu</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4389311/amet-suurendas-hundi-kuttimise-mahtu#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://www.postimees.ee/4389311/amet-suurendas-hundi-kuttimise-mahtu" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://heureka.postimees.ee/4388981/ministeeriumi-vastulause-teaduste-akadeemia-metsamajanduse-kriitika-ei-ole-teaduspohine"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/9-zbJ_UNjWO-JKM9YAk_fYIjgtA=/335x190/smart/nginx/o/2018/01/26/7519843t1h4e71.jpg"
      data-lazy-src-x2="//f10.pmo.ee/8t6VJ-1Ke88eN3B6VJI3bHbPtsM=/670x380/smart/nginx/o/2018/01/26/7519843t1h4e71.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://heureka.postimees.ee"
           class="list-article__section-label slab"
           style="color: #0b4baa">Heureka</a>
    

    <a href="https://heureka.postimees.ee/4388981/ministeeriumi-vastulause-teaduste-akadeemia-metsamajanduse-kriitika-ei-ole-teaduspohine" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ministeeriumi vastulause: Teaduste Akadeemia metsamajanduse kriitika ei ole teaduspõhine</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4388981/ministeeriumi-vastulause-teaduste-akadeemia-metsamajanduse-kriitika-ei-ole-teaduspohine#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           35
        </span>
      

      
    </a>

    <a href="https://heureka.postimees.ee/4388981/ministeeriumi-vastulause-teaduste-akadeemia-metsamajanduse-kriitika-ei-ole-teaduspohine" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4388689/kes-paastab-rail-baltica-lahedale-jaavad-metsised"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/N_PuSwZHae0MLSRn95zIUT_qXpg=/685x350/smart/nginx/o/2018/01/26/7518925t1hd552.jpg"
      data-lazy-src-x2="//f11.pmo.ee/b21Wg0JRiFNQ1hYLX9RVpf6zyrA=/1370x700/smart/nginx/o/2018/01/26/7518925t1hd552.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://maaelu.postimees.ee/section/3015"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://maaelu.postimees.ee/4388689/kes-paastab-rail-baltica-lahedale-jaavad-metsised" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Kes päästab Rail Baltica lähedale jäävad metsised?</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/4388689/kes-paastab-rail-baltica-lahedale-jaavad-metsised#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           3
        </span>
      

      
    </a>

    <a href="https://maaelu.postimees.ee/4388689/kes-paastab-rail-baltica-lahedale-jaavad-metsised" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ixg08hyekq" data-sizes="tower"></div></div>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient">
  <div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i9z0p0yalj" data-sizes="horizontal"></div>
</div>
      

    

  

    

    
      

      <div class="structured-content__group structured-content__group--regular flex">
        <div class="structured-content__group--left flex--equal-width">
  

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4388521/maainimesed-segaduses-kuhu-on-kadunud-piirkonna-volitatud-veterinaarid"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/OvkQUZQACSv0CX065Ws9q7vYQXs=/685x350/smart/nginx/o/2018/01/26/7518531t1h974e.jpg"
      data-lazy-src-x2="//f8.pmo.ee/TIWYkMej-rdVHWiKCZ2M4R_57sE=/1370x700/smart/nginx/o/2018/01/26/7518531t1h974e.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://maaelu.postimees.ee/section/3497"
           class="list-article__section-label slab"
           style="color: #72bf44">Loomakasvatus</a>
    

    <a href="https://maaelu.postimees.ee/4388521/maainimesed-segaduses-kuhu-on-kadunud-piirkonna-volitatud-veterinaarid" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Maainimesed segaduses: kuhu on kadunud piirkonna volitatud veterinaarid?</span>

      

      

      
    </a>

    <a href="https://maaelu.postimees.ee/4388521/maainimesed-segaduses-kuhu-on-kadunud-piirkonna-volitatud-veterinaarid" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4388399/pollumajandusametil-on-uued-taimekaitse-valdkonna-e-lahendused"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/UpFvj_mjAC5q2GPAWRSDA6SteW0=/335x190/smart/nginx/o/2018/01/26/7518251t1hc51a.jpg"
      data-lazy-src-x2="//f11.pmo.ee/3fIZXRs5HX-i686tGK3CC5S5JWo=/670x380/smart/nginx/o/2018/01/26/7518251t1hc51a.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://maaelu.postimees.ee/section/3015"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://maaelu.postimees.ee/4388399/pollumajandusametil-on-uued-taimekaitse-valdkonna-e-lahendused" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Põllumajandusametil on uued taimekaitse valdkonna e-lahendused</span>

      

      

      
    </a>

    <a href="https://maaelu.postimees.ee/4388399/pollumajandusametil-on-uued-taimekaitse-valdkonna-e-lahendused" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4388263/rmk-esialgsed-majandustulemused-naitavad-rekordkasumit"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f10.pmo.ee/DxfITXP-B3mpl7VV1yzIX7mjmRs=/335x190/filters:focal(1425x1988:2271x2450)/nginx/o/2018/01/26/7517957t1h73c1.jpg"
      data-lazy-src-x2="//f10.pmo.ee/HD9vZ17oFSWTqXg6KK35io0C0lE=/670x380/filters:focal(1425x1988:2271x2450)/nginx/o/2018/01/26/7517957t1h73c1.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://maaelu.postimees.ee/section/3015"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://maaelu.postimees.ee/4388263/rmk-esialgsed-majandustulemused-naitavad-rekordkasumit" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">RMK esialgsed majandustulemused näitavad rekordkasumit</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/4388263/rmk-esialgsed-majandustulemused-naitavad-rekordkasumit#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           3
        </span>
      

      
    </a>

    <a href="https://maaelu.postimees.ee/4388263/rmk-esialgsed-majandustulemused-naitavad-rekordkasumit" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://lemmik.postimees.ee/4388049/lugeja-video-sulailm-meelitas-talveurust-valja-karnkonna"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/9eFaRTk5XV5PDk8ZDgE_adPL-kE=/685x350/smart/nginx/o/2018/01/25/7516327t1hdbbf.png"
      data-lazy-src-x2="//f8.pmo.ee/orK8mKm7Od9aBvP7A5cgq2tDgiM=/1370x700/smart/nginx/o/2018/01/25/7516327t1hdbbf.png"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      

        <a href="https://lemmik.postimees.ee"
           class="list-article__section-label slab"
           style="color: #2e897c">Lemmik</a>
    

    <a href="https://lemmik.postimees.ee/4388049/lugeja-video-sulailm-meelitas-talveurust-valja-karnkonna" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Lugeja video: sulailm meelitas talveurust välja kärnkonna</span>

      

      

      
    </a>

    <a href="https://lemmik.postimees.ee/4388049/lugeja-video-sulailm-meelitas-talveurust-valja-karnkonna" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4388233/tanasest-puhapaevani-toimub-talvine-aialinnuvaatlus"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/NVOjtbAM-P67yXHs6Ur-PQLZwjk=/335x190/smart/nginx/o/2018/01/26/7517909t1hbc07.jpg"
      data-lazy-src-x2="//f11.pmo.ee/BT11xSu1OU-4Dq2uCyt_N_9pHGQ=/670x380/smart/nginx/o/2018/01/26/7517909t1hbc07.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://maaelu.postimees.ee/section/3023"
           class="list-article__section-label slab"
           style="color: #72bf44">Aed</a>
    

    <a href="https://maaelu.postimees.ee/4388233/tanasest-puhapaevani-toimub-talvine-aialinnuvaatlus" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Tänasest pühapäevani toimub talvine aialinnuvaatlus</span>

      

      

      
    </a>

    <a href="https://maaelu.postimees.ee/4388233/tanasest-puhapaevani-toimub-talvine-aialinnuvaatlus" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4387597/keskkonnaministeerium-riigikontroll-pole-muudatusi-arvesse-votnud"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/Ctdy2lmorVaGoxIoZJpArdBXPtM=/335x190/smart/nginx/o/2018/01/25/7514011t1h0bf8.jpg"
      data-lazy-src-x2="//f11.pmo.ee/TpcHfKT8bTbDjJD2iQAkCvUNZ0Y=/670x380/smart/nginx/o/2018/01/25/7514011t1h0bf8.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://maaelu.postimees.ee/section/3015"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://maaelu.postimees.ee/4387597/keskkonnaministeerium-riigikontroll-pole-muudatusi-arvesse-votnud" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Keskkonnaministeerium: riigikontroll pole muudatusi arvesse võtnud</span>

      

      

      
    </a>

    <a href="https://maaelu.postimees.ee/4387597/keskkonnaministeerium-riigikontroll-pole-muudatusi-arvesse-votnud" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4387489/riik-plaanib-eesti-mahepollumajanduseksporti-kolmekordistada"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f7.pmo.ee/w9AzEoiP9eoSxKI278N4jOZfMKw=/685x350/smart/nginx/o/2018/01/25/7513577t1h9f80.jpg"
      data-lazy-src-x2="//f7.pmo.ee/EVJ7dcIWcjXJ2IHVgLvnFpA6Pe4=/1370x700/smart/nginx/o/2018/01/25/7513577t1h9f80.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://maaelu.postimees.ee/section/3015"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://maaelu.postimees.ee/4387489/riik-plaanib-eesti-mahepollumajanduseksporti-kolmekordistada" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Riik plaanib Eesti mahepõllumajanduseksporti kolmekordistada</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/4387489/riik-plaanib-eesti-mahepollumajanduseksporti-kolmekordistada#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://maaelu.postimees.ee/4387489/riik-plaanib-eesti-mahepollumajanduseksporti-kolmekordistada" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4387271/riigikontroll-eesti-ei-joua-euroopa-liidu-tahtajaks-pohjavee-olukorda-parandada"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f9.pmo.ee/tYZOtNcFBk5g8Mf_EoW_g6RbaMU=/335x190/filters:focal(2026x869:2285x1124)/nginx/o/2018/01/25/7512967t1h042d.jpg"
      data-lazy-src-x2="//f9.pmo.ee/EKGD2p35hj0nodM-TkQ9saakTtw=/670x380/filters:focal(2026x869:2285x1124)/nginx/o/2018/01/25/7512967t1h042d.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://maaelu.postimees.ee/section/3015"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://maaelu.postimees.ee/4387271/riigikontroll-eesti-ei-joua-euroopa-liidu-tahtajaks-pohjavee-olukorda-parandada" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Riigikontroll: Eesti ei jõua Euroopa Liidu tähtajaks põhjavee olukorda parandada</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/4387271/riigikontroll-eesti-ei-joua-euroopa-liidu-tahtajaks-pohjavee-olukorda-parandada#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           1
        </span>
      

      
    </a>

    <a href="https://maaelu.postimees.ee/4387271/riigikontroll-eesti-ei-joua-euroopa-liidu-tahtajaks-pohjavee-olukorda-parandada" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4387013/rmk-palume-auditi-labiviijatel-oma-otsust-veelkord-kaaluda"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f8.pmo.ee/WhmlpE7KOlBGyw4Zcejt5PdR3j8=/335x190/filters:focal(1479x798:2579x1254)/nginx/o/2018/01/25/7512315t1hd15f.jpg"
      data-lazy-src-x2="//f8.pmo.ee/MnuyZ8CZzrhHokMyUaoudknY8ik=/670x380/filters:focal(1479x798:2579x1254)/nginx/o/2018/01/25/7512315t1hd15f.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://maaelu.postimees.ee/section/3015"
           class="list-article__section-label slab"
           style="color: #72bf44">Uudised</a>
    

    <a href="https://maaelu.postimees.ee/4387013/rmk-palume-auditi-labiviijatel-oma-otsust-veelkord-kaaluda" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">RMK: palume auditi läbiviijatel oma otsust veelkord kaaluda</span>

      

      
        <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/4387013/rmk-palume-auditi-labiviijatel-oma-otsust-veelkord-kaaluda#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">
           4
        </span>
      

      
    </a>

    <a href="https://maaelu.postimees.ee/4387013/rmk-palume-auditi-labiviijatel-oma-otsust-veelkord-kaaluda" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  

    <div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between">

      
      
      
        
          
          














<article class="list-article " itemscope itemtype="http://schema.org/NewsArticle">
  <a itemprop="url" href="https://maaelu.postimees.ee/4386993/ploomirasv-ja-mesilased-viisid-parimusmeditsiinini"
     class="list-article__media">

  

  

<div class="list-article__image "
  
    
      data-lazy-src="//f11.pmo.ee/bKMuvJZL4DqITFCiIvB75Z8HwR4=/685x350/smart/nginx/o/2018/01/25/7512297t1h5f97.jpg"
      data-lazy-src-x2="//f11.pmo.ee/dlRtA5rd7nZU7BEetjuO-sfNqRg=/1370x700/smart/nginx/o/2018/01/25/7512297t1h5f97.jpg"
    
  
>

  
</div>

  
    
    <div class="list-article__flags article-flags flex flex--justify-content-center">
  

  

  

  

  
</div>

  

  </a>
  <div class="list-article__text">

    

    
      
      
        
      

        <a href="https://maaelu.postimees.ee/section/3029"
           class="list-article__section-label slab"
           style="color: #72bf44">Varia</a>
    

    <a href="https://maaelu.postimees.ee/4386993/ploomirasv-ja-mesilased-viisid-parimusmeditsiinini" itemprop="url">
      

        <span class="list-article__headline" itemprop="headline name">Ploomirasv ja mesilased viisid pärimusmeditsiinini</span>

      

      

      
    </a>

    <a href="https://maaelu.postimees.ee/4386993/ploomirasv-ja-mesilased-viisid-parimusmeditsiinini" itemprop="url">
      <div class="list-article__links article-links flex flex--align-items-center">
        <span class="article-links__link article-links__link--article">Loe artiklit</span>
        
        
      </div>
    </a>
  </div>

  

  
  
</article>
        
      
    </div>


    

    

  
</div>  

      
        
        <aside class="layout--right flex flex--direction-column">
  
      <div class="aside--ad flex--equal-width">
    <div class="dfp-ad dfp-ad--center dfp-ad--sticky">
        <div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-y14x0g85y9" data-sizes="constantTowerHigh"></div>
    </div>
</div>
<div class="aside--ad">
    <div class="dfp-ad dfp-ad--center aside--ad">
        <div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-qx6xmqhaku" data-sizes="constantTowerSmall"></div>
    </div>
</div>
  
      <div class="aside--coma">
  <coma-aside :section-id="3729" title="Sisuturundus"  block-type="small"  :limit="1"></coma-aside>
</div>
  
</aside>
      
      </div>

      

      
        <div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container">
  <div class="flex flex--align-items-center flex--justify-content-space-between">
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-50vtu34pk0" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-q7ffip0998" data-sizes="constantTowerSmall"></div></div>
    <div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-w4dvz5tywd" data-sizes="constantTowerSmall"></div></div>
  </div>
</div>
      
        <coma-block
  :section-id="2183"
  title="Sisuturundus"
  color="#72bf44"
></coma-block>
      

    

  
</section>



    <div class="scroll-top">
      <span class="scroll-top__text">Tagasi üles</span>
      <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14">
    </div>

    
<div class="layout allepal-barter">
    <iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe>
</div>
    <footer class="site-footer layout">
  <div class="site-footer__top flex flex--justify-content-space-between">
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div>
        <div class="spacer"></div>
        <div class="site-footer__author">
          
            
            <img class="site-footer__author-image" height="60" width="60"
                 data-lazy-src="//f11.pmo.ee/X5vLDiOvzRyjpKko1ThG0rJiknE=/60x60/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg"
                 data-lazy-src-x2="//f11.pmo.ee/K74qDIqmkzSbwa6LsXThsSVqH-0=/120x120/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg">
          

          
            <p class="site-footer__author-name">Peeter Raidla</p>
          
        </div>
        <div class="site-footer__top-group">
          
            <a class="section-font-color site-footer__top-link"
               href="mailto:peeter.raidla@maaelu.ee">peeter.raidla@maaelu.ee</a>
          

          
        </div>
      </div>
    
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Kontakt</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Lehe tellimine: 666 2525</p>
          
            
              <div class="spacer"></div>
            
            <p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p>
          
        </div>
      </div>
    
      <div class="site-footer__top-column flex--equal-width">
        <div class="section-font-color site-footer__top-title slab">Reklaam</div>
        <div class="site-footer__top-group">
          
            
              <div class="spacer"></div>
            
            <p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p>
          
            
              <div class="spacer"></div>
            
            <p>Onlinereklaam: 666 2230</p>
          
            
              <div class="spacer"></div>
            
            <p>Printreklaam: 666 2322</p>
          
            
              <div class="spacer"></div>
            
            <p>Kuulutused: 666 2171</p>
          
        </div>
      </div>
    
    <div class="site-footer__top-column">
      
      
      <div class="site-footer__top-title slab">Mobiilirakendus</div>
      <div class="spacer"></div>
      <a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a>
      
    </div>
  </div>
  <hr>
  <div class="site-footer__bottom flex">
    
      <a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a>
    
      <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a>
    
      <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a>
    
      <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a>
    
      <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a>
    
      <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a>
    
      <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a>
    
  </div>
</footer>

  </div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div>

  
  <div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div>

  <div class="notifications-container">
  <cookie-notification class="section-font-color"></cookie-notification>
  <div class="browser-notification-container section-bg-color">
    <browser-notification></browser-notification>
  </div>
</div>



  
  <script>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</script>

  <script>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</script>


<script type="text/javascript" src="/dist/bundle-e8843c43fda75107752e.js"></script>
</body>
</html>
