<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f11.pmo.ee/23P0IqX0Xl7XOs08IKpWp6jLs54=/640x480/smart/nginx/o/2017/03/20/6472815t1h76f8.jpg"><meta property="og:title" content="Alates 1. aprillist kehtivad kodulindude väljas pidamisele piirangud"><meta property="og:url" content="http://maaelu.postimees.ee/4051505/alates-1-aprillist-kehtivad-kodulindude-vaeljas-pidamisele-piirangud"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="Euroopas leviva lindude gripi tõttu kehtestab veterinaar- ja toiduamet välitingimustes kodulindude pidajatele piirangud. Kodulinde tuleb alates 1. aprillist pidada sisetingimustes ning kui see ei ole lindude heaolu ja tervist silmas pidades võimalik, tuleb neid hoida aia ja võrguga piiratud alal. Piirangud puudutavad kõiki kodus peetavaid linde – lisaks kanadele ka hanesid, parte, kalkuneid, vutte ja faasaneid."><meta name="description" content="Euroopas leviva lindude gripi tõttu kehtestab veterinaar- ja toiduamet välitingimustes kodulindude pidajatele piirangud. Kodulinde tuleb alates 1. aprillist pidada sisetingimustes ning kui see ei ole lindude heaolu ja tervist silmas pidades võimalik, tuleb neid hoida aia ja võrguga piiratud alal. Piirangud puudutavad kõiki kodus peetavaid linde – lisaks kanadele ka hanesid, parte, kalkuneid, vutte ja faasaneid."><meta name="keywords" content="gripp, kodulinnud, linde, ohustatud, piirangud, veterinaar- ja toiduamet, viirushaigus"><meta name="twitter:card" value="summary"><meta property="og:type" content="article"><meta property="article:section" content="Põllumajandus"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://maaelu.postimees.ee/4051505/alates-1-aprillist-kehtivad-kodulindude-vaeljas-pidamisele-piirangud"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#72bf44"><meta name="msapplication-config" content="/public/img/favicon/3013/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/3013/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/3013/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/3013/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/3013/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/3013/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/3013/safari-pinned-tab.svg" color="#72bf44"><title>Alates 1. aprillist kehtivad kodulindude väljas pidamisele piirangud - Maa elu</title><link href="/public/dist/app-67fead46463b89033bed.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#72bf44;color:#72bf44}.article-related-articles-list .slick-arrow:hover{background-color:#72bf44;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#72bf44}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(114,191,68,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(114,191,68,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(114,191,68,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#72bf44}.section-border-color,.section-border-color-hover:hover{border-color:#72bf44}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3013 body--article"><header class="header header--container"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="//maaelu.postimees.ee"><img src="/public/img/logos/maaelu.svg" height="40" width="180.4"></a><div class="header__date">esmaspäev, 20. märts 2017</div></div><div id="weather-bar"><weather-bar color="#72bf44" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="http://www.postimees.ee/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised</a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div class="btn--contents-map" id="btn--contents-map"><span></span></div><div><a href="//maaelu.postimees.ee"><img src="/public/img/logos/maaelu_white.svg" height="32" width="144" alt="Maa Elu"></a></div><div class="header__visible-in-article header__article-data"><span class="header__article-headlinepipe">|</span> <span class="header__article-headline">Alates 1. aprillist kehtivad kodulindude väljas pidamisele piirangud</span></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="//www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="//arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="//majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="//maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="//tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Teadus ja tehnika</a> <a href="//kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="//sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="//tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="//naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="//tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Elu24</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="//tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="//naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="//tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Elu24</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><div class="header__visible-in-article flex flex--align-items-center"><a href="#comments"><img src="/public/img/comment-white.svg" width="26" height="25"></a><div class="header__share-btns"><div class="hidden-sections-container hidden-sections-container--article-options hidden-sections-container--header"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-n1j9gbnhzz"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-n1j9gbnhzz"><img src="/public/img/share-chain-white.svg" width="15" height="16"></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://maaelu.postimees.ee/4051505/alates-1-aprillist-kehtivad-kodulindude-vaeljas-pidamisele-piirangud?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Alates 1. aprillist kehtivad kodulindude väljas pidamisele piirangud&url=http://maaelu.postimees.ee/4051505/alates-1-aprillist-kehtivad-kodulindude-vaeljas-pidamisele-piirangud?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://maaelu.postimees.ee/4051505/alates-1-aprillist-kehtivad-kodulindude-vaeljas-pidamisele-piirangud" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Alates 1. aprillist kehtivad kodulindude väljas pidamisele piirangud&body=Tervitus,%20loe%20siit%3A%20http://maaelu.postimees.ee/4051505/alates-1-aprillist-kehtivad-kodulindude-vaeljas-pidamisele-piirangud" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://maaelu.postimees.ee/4051505/alates-1-aprillist-kehtivad-kodulindude-vaeljas-pidamisele-piirangud?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--white article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div></div></div><div class="flex flex--align-items-center"><div class="header__ad"></div></div><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user" class="profile-menu__link">TEAVITUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/settings" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON PABERLEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://maaelu.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Esileht</span></a><a href="//maaelu.postimees.ee/section/3015" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Uudised</span></a><a href="//maaelu.postimees.ee/section/1850" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Põllumajandus</span></a><a href="//maaelu.postimees.ee/section/3019" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Mets ja puit</span></a><a href="//maaelu.postimees.ee/section/3021" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tehnika</span></a><a href="//maaelu.postimees.ee/section/3023" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Aed</span></a><a href="//maaelu.postimees.ee/section/3025" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Taimetark</span></a><a href="//ratsutamine.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ratsutamine</span></a><a href="//maaelu.postimees.ee/section/3027" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Nõuanne</span></a><a href="//maaelu.postimees.ee/section/3029" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Varia</span></a><a href="//maaelu.postimees.ee/section/3319" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--important"><span>Maamess 25</span></a><a href="http://www.ajaleht.ee/valjaanded/nadalalehed/maa-elu" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Ilmunud numbrid</span></a><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Tellimine</span></a></div></div></div></header><div class="header header--mask"></div><div class="notification notification--mask" data-cookie-name="pmDismissBrowserNotification"></div><div class="notification notification--mask" data-cookie-name="pmAcceptCookies"></div><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="3013" copyright-text="&copy; 2017 POSTIMEES GRUPP" id="contents-map" facebook="" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="300/621" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="300/59" id="dfp-scroller" data-sizes="out-of-page"></div></div><main><div class="sitehat-background"><div class="header-banner"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="300/212" id="dfp-header" data-sizes="sitehat"></div></div></div><div class="wrap"></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="article-content-width"><div class="spacer spacer--medium"></div><div class="spacer spacer--medium"></div><h1 class="article-headline" itemprop="headline name">Alates 1. aprillist kehtivad kodulindude väljas pidamisele piirangud</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f11.pmo.ee/0P8ZoZtqO54aCrOajF5FmfBo-UE=/130x130/smart/nginx/o/2016/11/23/6103877t1hd14d.png" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong">Maa Elu</span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://maaelu.postimees.ee/4051505/alates-1-aprillist-kehtivad-kodulindude-vaeljas-pidamisele-piirangud?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-ew0m4s27rn"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-ew0m4s27rn"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://maaelu.postimees.ee/4051505/alates-1-aprillist-kehtivad-kodulindude-vaeljas-pidamisele-piirangud?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Alates 1. aprillist kehtivad kodulindude väljas pidamisele piirangud&url=http://maaelu.postimees.ee/4051505/alates-1-aprillist-kehtivad-kodulindude-vaeljas-pidamisele-piirangud?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://maaelu.postimees.ee/4051505/alates-1-aprillist-kehtivad-kodulindude-vaeljas-pidamisele-piirangud" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Alates 1. aprillist kehtivad kodulindude väljas pidamisele piirangud&body=Tervitus,%20loe%20siit%3A%20http://maaelu.postimees.ee/4051505/alates-1-aprillist-kehtivad-kodulindude-vaeljas-pidamisele-piirangud" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">20. märts 2017 08:15</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f11.pmo.ee/gI6VV4t_nHmKpFGPD3P3wLPWgmI=/900x485/smart/nginx/o/2017/03/20/6472815t1h76f8.jpg" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6472815"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title"></span> <span class="media-text media-text--author">FOTO: Dmitri Kotjuh / Järva Teataja</span></figcaption></figure><div class="fullscreen-picture" data-id="6472815" data-src="//f11.pmo.ee/edSRtCyHHrzqekuxwQUrIutnoHg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/03/20/6472815t1h76f8.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Euroopas leviva lindude gripi tõttu kehtestab veterinaar- ja toiduamet välitingimustes kodulindude pidajatele piirangud. Kodulinde tuleb alates 1. aprillist pidada sisetingimustes ning kui see ei ole lindude heaolu ja tervist silmas pidades võimalik, tuleb neid hoida aia ja võrguga piiratud alal. Piirangud puudutavad kõiki kodus peetavaid linde – lisaks kanadele ka hanesid, parte, kalkuneid, vutte ja faasaneid.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="300/41" id="dfp-dbnifrqvgt" data-sizes="tower"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="300/662" id="dfp-ni2hhdo4j8" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Kodulindude väljas pidamine ei ole alates 1. aprillist lubatud. Kodulinde tohib pidada väljas ainult juhul, kui lindude pidamisala on ümbritsetud aiaga ja kaetud võrguga. Kodulindude söötmine ja jootmine peaksid võimalusel  toimuma sisetingimustes. Juhul, kui linde söödetakse ja joodetakse väljas, peab nende söötmise ja jootmise ala olema lisaks võrgule kaetud ka veekindla katusega. Võrk ja katus on vajalikud selleks, et metslinnud ei pääseks ligi kodulindude söögile ja joogile ning ei levitaks sedakaudu kodulinnufarmidesse lindude gripi viirust.</p><p>Lindude gripp on diagnoositud meie naabrite juures Soomes ja Rootsis. Veebruari lõpus lisandusid lindude gripi juhtumitega riikide hulka Leedu ja ka Venemaa Kaliningradi oblast. Rändlindude kui potentsiaalsete nakkusekandjate saabumisega jõuab lindude gripp suure tõenäosusega sel kevadel või suvel ka Eestisse.</p><p>Lindude gripp on väga nakkav ägedalt kulgev mets- ja kodulindude viirushaigus, mida ei ravita. Kui haigus jõuab farmi, siis kõik kodulinnud nakkuse leviku tõkestamiseks veterinaarjärelevalveametniku kontrolli all hukatakse. Ka sööt, söödanõud, jäätmed ja muu materjal, mis võib olla viirusega saastunud, töödeldakse või hävitatakse viisil, mis tagab viiruse hävimise. Praegu Euroopas leviv viirusetüvi H5N8 inimestele ohtlik ei ole ja põhjustab ainult lindude haigestumist.</p><p>Taudipunkti ümber kehtestatakse kolme kilomeetri raadiuses ohustatud ja kümne kilomeetri raadiuses järelevalvetsoon. Ohustatud ning järelevalvetsoonis kehtestatakse loomade ning inimeste liikumisele piirangud ning piirangud linnulihaga kauplemisele. Ka munade vedu väljapoole järelevalvetsooni on keelatud. Seega ka ühe linnupidaja hooletus võib tähendada majanduslikke raskusi naaberfarmidele.</p><p>Iga farmiomanik saab nii oma kui ka naabruskonna linde kaitsta, kui ta piirab kõrvaliste isikute pääsu lindlasse. Väga oluline on korrapäraselt teha näriliste ja putukate tõrjet. Linnukasvataja peab olema kindel, et kõik, mis lindlasse sisse viiakse, olgu selleks sööt, allapanu või muu materjal, poleks haigustekitajaga kokku puutunud. Lindlasse sisenedes peaks kindlasti olema võimalus desinfitseerida desomatil jalanõud ning seal kasutatavaid jalanõusid ja üleriideid ei tohiks samaaegselt kasutada ja kanda mujal.</p><p>Praegu peetakse Eestis kodulinde ligikaudu 3000 majapidamises. Suuri, üle tuhande linnuga munakanafarme tegutseb praegu 33 ja üle tuhande linnuga broilerifarme 75. Hanesid peetakse vähem kui paarisajas ja ka parte vähem kui paarisajas farmis, kalkuneid 70, vutte 53 ja faasaneid 14 majapidamises.</p><p>Seoses sellega, et lindude gripp levib peaaegu kogu Euroopas, palume teavitada Veterinaar- ja Toiduameti maakonna veterinaarkeskusi, kui leiate veelindude värskeid korjuseid või hulganisti surnuid metslinde. Veterinaar- ja Toiduamet korraldab sellistel puhkudel proovide võtmise, et võimalikku  haiguspuhangut tuvastada.</p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="//www.postimees.ee/teema/gripp" class="article-terms__term section-font-color" rel="tag">gripp</a> <a href="//www.postimees.ee/teema/kodulinnud" class="article-terms__term section-font-color" rel="tag">kodulinnud</a> <a href="//www.postimees.ee/teema/linde" class="article-terms__term section-font-color" rel="tag">linde</a> <a href="//www.postimees.ee/teema/ohustatud" class="article-terms__term section-font-color" rel="tag">ohustatud</a> <a href="//www.postimees.ee/teema/piirangud" class="article-terms__term section-font-color" rel="tag">piirangud</a> <a href="//www.postimees.ee/teema/veterinaar-%20ja%20toiduamet" class="article-terms__term section-font-color" rel="tag">veterinaar- ja toiduamet</a> <a href="//www.postimees.ee/teema/viirushaigus" class="article-terms__term section-font-color" rel="tag">viirushaigus</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="300/612" id="dfp-ep9i2brs7o" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://maaelu.postimees.ee/4051505/alates-1-aprillist-kehtivad-kodulindude-vaeljas-pidamisele-piirangud?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Alates%201.%20aprillist%20kehtivad%20kodulindude%20v%C3%A4ljas%20pidamisele%20piirangud&url=http://maaelu.postimees.ee/4051505/alates-1-aprillist-kehtivad-kodulindude-vaeljas-pidamisele-piirangud?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Alates%201.%20aprillist%20kehtivad%20kodulindude%20v%C3%A4ljas%20pidamisele%20piirangud&body=http%3A%2F%2Fmaaelu.postimees.ee%2F4051505%2Falates-1-aprillist-kehtivad-kodulindude-vaeljas-pidamisele-piirangud" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="300/41" id="dfp-tnjxgqmu23" data-sizes="tower"></div></div></div></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="300/662" id="dfp-2vnx00ypx5" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#72bf44" published-at="2017-03-20T08:15:28+02:00" article="4051505" root-section="3013" type="both" view="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4051505" commentable="true" comment-count="0"></comments-block></div><div class="article-side article-side--ad"></div></div></div></article><div class="wrap"><section class="article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#72bf44" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="3013" current-article-id="4051505"></editors-list></section></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="300/662" id="dfp-yaowoaipgz" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="3013" limit="6" title="Loe neid lugusid" color="#72bf44" view="pattern-articles-list" root-section-id="3013" current-article-id="4051505"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="300/41" id="dfp-leg4y2b9lm" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="6" shown-in="article" section="3013" title="VIIMASED UUDISED" color="#72bf44"></article-list></div></div></div><div class="wrap"><div class="allepal-barter-ad"><iframe data-src="//i.pmo.ee/s/out/reklaam/cron/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></div></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f11.pmo.ee/77ErGB7xnQar0CDc5nDW8RYRpy4=/100x100/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Peeter Raidla</p><p class="footer__text"><a href="mailto:peeter.raidla@postimeesgrupp.ee" class="footer__link link__hover">peeter.raidla@postimeesgrupp.ee</a></p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimeesgrupp.ee" class="footer__link link__hover">levi@postimeesgrupp.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 POSTIMEES GRUPP</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(a){window[a]=window[a]||function(){var e=window[a+"_pdata"]=window[a+"_pdata"]||[];e[e.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et";var articleId=4051505;window.ads={allowed:!0,bannerPack:"300",targeting:{article:"4051505",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"3013,1850",language:"et"}},window.ads.targeting.author.push("Maa Elu"),window.ads.targeting.term.push("gripp"),window.ads.targeting.term.push("kodulinnud"),window.ads.targeting.term.push("linde"),window.ads.targeting.term.push("ohustatud"),window.ads.targeting.term.push("piirangud"),window.ads.targeting.term.push("veterinaar- ja toiduamet"),window.ads.targeting.term.push("viirushaigus"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({articleId:4051505,articleLength:414,articleCategory:"Eesti uudised;Põllumajandus;Maa Elu;Uudised",articleAuthor:"Maa Elu",articleEditorialTeam:"Postimees",articleLanguage:"et"});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID="nLrqxkP5o2aPWFNV2OvOpHaIHbG1ae_cRgbKGbinM.n.m7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 3013"}),window.lotameDataLayer.push({"int":"Total Site Traffic : maaelu.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 1850"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-67fead46463b89033bed.js"></script><script async src="https://api.pmo.ee/stats/article/4051505.js" async defer="defer"></script></body></html>