<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/4Mh2rpEqbXi6gkKv_CiL5TP4O44=/1200x630/filters:focal(806x873:2542x2717)/nginx/o/2019/11/25/12764904t1h43b4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/4Mh2rpEqbXi6gkKv_CiL5TP4O44=/1200x630/filters:focal(806x873:2542x2717)/nginx/o/2019/11/25/12764904t1h43b4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Hundid murdsid taas jahikoeri"><meta property="twitter:title" content="Hundid murdsid taas jahikoeri"><meta property="og:url" content="https://maaelu.postimees.ee/6834680/hundid-murdsid-taas-jahikoeri"><meta property="twitter:url" content="https://maaelu.postimees.ee/6834680/hundid-murdsid-taas-jahikoeri"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="Eesti Jahimeeste Seltsile on tulnud teateid, et hundid murravad jahikoeri. Viimati said hundi saagiks jahikoerad Harjumaal ja Järvamaal."><meta property="twitter:description" content="Eesti Jahimeeste Seltsile on tulnud teateid, et hundid murravad jahikoeri. Viimati said hundi saagiks jahikoerad Harjumaal ja Järvamaal."><meta property="og:type" content="article"><meta property="article:section" content="Maa Elu"><meta property="article:tag" content="Eesti jahimees selts"><meta name="article:published_time" content="2019-11-25T17:27:18+02:00"><meta name="article:modified_time" content="2019-11-25T17:28:36+02:00"><meta name="description" content="Eesti Jahimeeste Seltsile on tulnud teateid, et hundid murravad jahikoeri. Viimati said hundi saagiks jahikoerad Harjumaal ja Järvamaal."><meta name="keywords" content="Eesti jahimees selts"><link rel="canonical" href="https://maaelu.postimees.ee/6834680/hundid-murdsid-taas-jahikoeri"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>Hundid murdsid taas jahikoeri - Maa Elu</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-dc145b07a751e01733fe.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #72bf44;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3013 article-6834680"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maaelu.postimees.ee/search">T, 26.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://maaelu.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/6830490/kitsekasvatajad-riigi-toetusele-ei-looda" class="quote__text">„Riigi pärast ma kitsi pidama ei hakanud ja isegi kui seis teiste toetusi saavate loomapidajatega on ebavõrdne, olen uhke, et saan toetusteta hakkama.” </a><a href="https://leht.postimees.ee/6830490/kitsekasvatajad-riigi-toetusele-ei-looda" class="quote__author section-border-color"><span class="slab section-font-color">Kitsekasvataja Anne-Mai Sutt</span></a></div><a href="https://leht.postimees.ee/6830490/kitsekasvatajad-riigi-toetusele-ei-looda" class="quote__image"><img src="//f12.pmo.ee/1HjA2L-YkbxDs4WjtsYUbtkD9e8=/72x72/smart/nginx/o/2019/11/21/12754479t1h2550.jpg" srcset="//f12.pmo.ee/1HjA2L-YkbxDs4WjtsYUbtkD9e8=/72x72/smart/nginx/o/2019/11/21/12754479t1h2550.jpg, //f12.pmo.ee/N0tRqVrY95MyvMOIGblEzq3jpyg=/144x144/smart/nginx/o/2019/11/21/12754479t1h2550.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="3013" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maaelu.postimees.ee/section/1850" target="_self" class="menu-item">Põllumajandus</a></div><div><a href="https://maaelu.postimees.ee/section/3319" target="_self" class="menu-item">Maamess</a></div><div><a href="https://maaelu.postimees.ee/section/3021" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee/section/3023" target="_self" class="menu-item">Aed</a></div><div><a href="https://maaelu.postimees.ee/section/3025" target="_self" class="menu-item">Taimetark</a></div><div><a href="https://maaelu.postimees.ee/section/4499" target="_self" class="menu-item">EL keskkonnaprojektid</a></div><div><a href="https://maaelu.postimees.ee/section/3027" target="_self" class="menu-item">Nõuanne</a></div><div><a href="https://maaelu.postimees.ee/section/3533" target="_self" class="menu-item menu-item--important">NV maal</a></div><div><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" class="menu-item">Ilmunud numbrid</a></div><div><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6834680"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item">Hundid murdsid taas jahikoeri</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6834680/hundid-murdsid-taas-jahikoeri%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834680" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">37</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Hundid%20murdsid%20taas%20jahikoeri&url=https://maaelu.postimees.ee/6834680/hundid-murdsid-taas-jahikoeri%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834680"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Hundid%20murdsid%20taas%20jahikoeri&url=https://maaelu.postimees.ee/6834680/hundid-murdsid-taas-jahikoeri%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834680"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Hundid murdsid taas jahikoeri&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6834680/hundid-murdsid-taas-jahikoeri%3Futm_source%3Demail%26utm_content%3D6834680" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maaelu.postimees.ee/6834680/hundid-murdsid-taas-jahikoeri/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-25T17:28:36+02:00">25. november 2019, 17:28</span></div><h1 class="article-headline" itemprop="headline name">Hundid murdsid taas jahikoeri</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/104970" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/BFhwh9DagO0mM889FbTrKzmMyP0=/40x40/smart/nginx/o/2016/11/23/6103877t1hd14d.png" srcset="//f11.pmo.ee/BFhwh9DagO0mM889FbTrKzmMyP0=/40x40/smart/nginx/o/2016/11/23/6103877t1hd14d.png, //f11.pmo.ee/9Pa8pnFmlX1WETFf0f-Q-L0K9o8=/80x80/smart/nginx/o/2016/11/23/6103877t1hd14d.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">maaelu.postimees.ee</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/jr3CawKq5FPp3OEVHuOcjzI-160=/685x410/filters:focal(806x873:2542x2717)/nginx/o/2019/11/25/12764904t1h43b4.jpg"><figure-fullscreen eager :image-id="12764904" image-url="//f10.pmo.ee/h66xwtUXZgqh2TdfedIYPelvNwU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/25/12764904t1h43b4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12764904)" src="//f10.pmo.ee/jr3CawKq5FPp3OEVHuOcjzI-160=/685x410/filters:focal(806x873:2542x2717)/nginx/o/2019/11/25/12764904t1h43b4.jpg" srcset="//f10.pmo.ee/jr3CawKq5FPp3OEVHuOcjzI-160=/685x410/filters:focal(806x873:2542x2717)/nginx/o/2019/11/25/12764904t1h43b4.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jahimehed otsivad vastust küsimusele, miks hundid praegu raevukamalt kui kunagi varem koeri ründavad?</p><p class="figure__caption--name" itemprop="creator">FOTO: Urmas Luik / Parnu Postimees</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti Jahimeeste Seltsile on tulnud teateid, et hundid murravad jahikoeri. Viimati said hundi saagiks jahikoerad Harjumaal ja Järvamaal.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-xiv87wew94" :preview-length="0" eager video-id="199129" video-stream-type="VOD" video-headline="6834680 Hundid murdsid taas jahikoeri" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/15d6b55d6a471279de811359e5c6e839.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:199129,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6834680-hundid-murdsid-taas-jahikoeri&quot;,&quot;headline&quot;:&quot;6834680 Hundid murdsid taas jahikoeri&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-11-25T17:28:36+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-11-25T17:30:51+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/15d6b55d6a471279de811359e5c6e839.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category&quot;:&quot;robot&quot;,&quot;category_id&quot;:&quot;100&quot;},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-mqk3b9vz8o" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d5d5n8heqa" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lw3ajvht0g" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>6. novembril läks jahimees Enno Siimussaar Järvamaal Türi vallas Villevere külas Lääne-Siberi laika ja Iiri setteriga metsa jahile. Plaanis oli pidada kähriku- ja rebasejahti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kella 16 paiku jäid koerad kaduma, koertel jälgimisseadmeid polnud. Hiljem otsima minnes kohe koeri ei leitudki, küll aga nähti metsa vahel värskeid hundijälgi. Kohalike jahimeeste abiga leiti järgmisel päeval sama ümbruskonna põllult varesed, kelle ligidal oli alles jäänud vaid setteri käpp.</p></div><div class="article-body__item article-body__item--htmlElement"><p>„See oli kõik, mis koertest järgi jäi, kammisime ümbruse läbi, aga ei midagi,“ kommenteeris Siimussar. Tema sõnul on pärast juhtunut samas kandist ka hundikarja ulgumist kuulda olnud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>23. novembril juhtus Harjumaal põdra ühisjahi käigus tõsine intsident, kus hundid murdsid koera.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6834680" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Jaht toimus Kose jahipiirkonnas Peningi jahiseltsi piiralal. Põdrajahis osalesid Kose Jahiseltsi liikmed ja kolm jahikoera ning nende omanikud. Jahil kasutati ajus põdra leidmiseks ja välja ajamiseks jahikoeri.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Õnnetuses hukkunud jahikoer sai põdravasika lõhna kätte ja liikus loomale järele. Koer liikus Kose jahimaast välja Peningi jahipiirkonda. Samal ajal olid ülejäänud koerad ja ajajad ajust välja jõudnud. Põtra ajav koer liikus aga järjest kaugemale, kuni saatja näitas temani 3,5 kilomeetrit ja eeldatavat viimast suunda. Jahijuhataja otsustas, et jaht lõpetatakse ning minnakse koerale järele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saatjas nähtud suuna järgi mindi koera otsima, kuna kaelarihma signaal oli kadunud. Liiguti autoga seni, kuni jõuti 800 meetri kaugusele kaelarihma asukohast. Jahimehed andsid mitmel korral ka signaali, kuid koer ei reageerinud sellele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>„Lõpuks leidisime kaelarihma, siis verd ja koera jäänused – vaatepilt oli kohtav,“ selgitas koeraomanik Priit Tasane. „Koer oli maha murtud, tükkideks kistud ja põhiliselt ära söödud, seda 40 minutiga. Alles oli vaid koera pea, verine selgroog ja tagajalad, mis andsid aimu, et tegu on minu jahikoeraga,” selgitas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jälgede järgi saadi aru, et koer liikus põdravasikat ajades hundikarjale otsa ja leidis oma õnnetu lõpu võitluses huntidega. „Ruudi oli 6,5aastane ja täis elujõudu. Olin laupäeval läbielatust nii šokis, et suutsin vaid järgmisel päeval tagasi minna ja Ruudi säilmed ära tuua,“ meenutas koeraomanik.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaasaegne jahimees on ühiskondliku tellimuse täitja ulukite küttimisel ning nende arvukuse reguleerija. Selleks, et jahimees saaks oma kohustusi täita, on talle suureks abiks jahikoer. Kahjuks on hetkel kehtiv regulatsioon selline, et kaitstavate suurkiskjate poolt murtud jahikoeri riigi poolt ei kompenseerita.</p></div><div class="article-body__item article-body__item--htmlElement"><p>EJS palub Keskkonnaministeeriumil kehtiv regulatsioon üle vaadata. Selle aluseks ongi asjaolu, et jahimehed ei käi metsas vaid enda lõbuks vaid suures osas täidavad just ühiskonna poolset tellimust ulukite arvukuse reguleerimisel.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6834680/hundid-murdsid-taas-jahikoeri%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834680" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">37</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Hundid%20murdsid%20taas%20jahikoeri&url=https://maaelu.postimees.ee/6834680/hundid-murdsid-taas-jahikoeri%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834680"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Hundid%20murdsid%20taas%20jahikoeri&url=https://maaelu.postimees.ee/6834680/hundid-murdsid-taas-jahikoeri%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834680"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Hundid murdsid taas jahikoeri&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6834680/hundid-murdsid-taas-jahikoeri%3Futm_source%3Demail%26utm_content%3D6834680" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maaelu.postimees.ee/6834680/hundid-murdsid-taas-jahikoeri/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6834680" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6834680" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://maaelu.postimees.ee/term/516479/eesti-jahimees-selts">Eesti jahimees selts</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-n8207deuy6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aj5l9v9390" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3729" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="3013" content-type="topArticles" section-ids="3013" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block><div id="section-3013" data-section="3013" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T10:21:11+02:00"><meta itemprop="dateModified" content="2019-11-25T10:32:02+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834134/eesti-tavatoit-voib-olla-puhtam-kui-valisriigi-mahetoode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XuqDvzy88xQKC12ONqXDOlI7tUY=/1000x435/smart/nginx/o/2019/11/25/12763147t1hf330.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XuqDvzy88xQKC12ONqXDOlI7tUY=/1000x435/smart/nginx/o/2019/11/25/12763147t1hf330.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://maaelu.postimees.ee/6834134/eesti-tavatoit-voib-olla-puhtam-kui-valisriigi-mahetoode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tavatoit võib olla puhtam kui välisriigi mahetoode </span></a><a href="https://maaelu.postimees.ee/6834134/eesti-tavatoit-voib-olla-puhtam-kui-valisriigi-mahetoode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T08:45:29+02:00"><meta itemprop="dateModified" content="2019-11-25T08:45:29+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6833994/kasumi-nimel-voltsitud-toit-satub-uha-sagedamini-ka-eestlase-toidulauale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IQ_wGGxwJxha6HeyYYJkCAquznU=/324x185/smart/nginx/o/2019/11/25/12762904t1hc286.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IQ_wGGxwJxha6HeyYYJkCAquznU=/324x185/smart/nginx/o/2019/11/25/12762904t1hc286.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maaelu.postimees.ee/6833994/kasumi-nimel-voltsitud-toit-satub-uha-sagedamini-ka-eestlase-toidulauale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kasumi nimel võltsitud toit satub üha sagedamini ka eestlase toidulauale </span></a><a href="https://maaelu.postimees.ee/6833994/kasumi-nimel-voltsitud-toit-satub-uha-sagedamini-ka-eestlase-toidulauale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T08:17:42+02:00"><meta itemprop="dateModified" content="2019-11-25T08:17:42+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6833971/uued-seakatkujuhtumid-teevad-eurooplasi-arevaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yWamP881MCHUvsGvs3oezy9LNIo=/324x185/smart/nginx/o/2019/05/21/12186922t1hca1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yWamP881MCHUvsGvs3oezy9LNIo=/324x185/smart/nginx/o/2019/05/21/12186922t1hca1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6833971/uued-seakatkujuhtumid-teevad-eurooplasi-arevaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued seakatkujuhtumid teevad eurooplasi ärevaks </span></a><a href="https://maaelu.postimees.ee/6833971/uued-seakatkujuhtumid-teevad-eurooplasi-arevaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T07:34:29+02:00"><meta itemprop="dateModified" content="2019-11-25T07:34:29+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6833946/gruusiast-on-kujunemas-arvestatav-eksporditurg-eesti-touveistele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DZL_0qOk-8q_sDmfUVxl6vJjfRM=/324x185/smart/nginx/o/2019/11/25/12762862t1ha7a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DZL_0qOk-8q_sDmfUVxl6vJjfRM=/324x185/smart/nginx/o/2019/11/25/12762862t1ha7a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6833946/gruusiast-on-kujunemas-arvestatav-eksporditurg-eesti-touveistele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gruusiast on kujunemas arvestatav eksporditurg Eesti tõuveistele </span></a><a href="https://maaelu.postimees.ee/6833946/gruusiast-on-kujunemas-arvestatav-eksporditurg-eesti-touveistele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rd6aofridq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T00:13:00+02:00"><meta itemprop="dateModified" content="2019-11-25T07:53:18+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6833770/saarlaste-toetuseplaan-solvab-mandrimehi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0t_WBi0eer0P1AMhXhj-yJCA-KA=/1000x435/smart/nginx/o/2019/11/24/12762307t1h94ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0t_WBi0eer0P1AMhXhj-yJCA-KA=/1000x435/smart/nginx/o/2019/11/24/12762307t1h94ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://maaelu.postimees.ee/6833770/saarlaste-toetuseplaan-solvab-mandrimehi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saarlaste toetuseplaan solvab mandrimehi </span></a><a href="https://maaelu.postimees.ee/6833770/saarlaste-toetuseplaan-solvab-mandrimehi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T08:01:06+02:00"><meta itemprop="dateModified" content="2019-11-22T08:01:54+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6832274/nadalavahetusel-langeb-ohutemperatuur-kohati-kaheksa-miinuskraadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Vn1RIxbhT1SL8ejMy8Epr4BSy-Q=/335x190/smart/nginx/o/2017/03/26/6489955t1h026d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Vn1RIxbhT1SL8ejMy8Epr4BSy-Q=/335x190/smart/nginx/o/2017/03/26/6489955t1h026d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://maaelu.postimees.ee/6832274/nadalavahetusel-langeb-ohutemperatuur-kohati-kaheksa-miinuskraadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetusel langeb õhutemperatuur kohati kaheksa miinuskraadini </span></a><a href="https://maaelu.postimees.ee/6832274/nadalavahetusel-langeb-ohutemperatuur-kohati-kaheksa-miinuskraadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T07:45:41+02:00"><meta itemprop="dateModified" content="2019-11-22T07:45:41+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6832262/merekaitsja-liha-asendamine-kalaga-pole-hea-valik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PWC9JUW2qz1-u2o1jQ9BhWbw28E=/335x190/smart/nginx/o/2014/10/31/3480969t1ha9ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PWC9JUW2qz1-u2o1jQ9BhWbw28E=/335x190/smart/nginx/o/2014/10/31/3480969t1ha9ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6832262/merekaitsja-liha-asendamine-kalaga-pole-hea-valik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merekaitsja: liha asendamine kalaga pole hea valik </span></a><a href="https://maaelu.postimees.ee/6832262/merekaitsja-liha-asendamine-kalaga-pole-hea-valik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T07:36:53+02:00"><meta itemprop="dateModified" content="2019-11-22T07:36:53+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6832259/ministeerium-liidab-vta-ja-pollumajandusameti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UZwI32bvarObmztXrT8Jq41dzOM=/685x410/smart/nginx/o/2018/08/09/11166847t1he03a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UZwI32bvarObmztXrT8Jq41dzOM=/685x410/smart/nginx/o/2018/08/09/11166847t1he03a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maaelu.postimees.ee/6832259/ministeerium-liidab-vta-ja-pollumajandusameti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeerium liidab VTA ja põllumajandusameti </span></a><a href="https://maaelu.postimees.ee/6832259/ministeerium-liidab-vta-ja-pollumajandusameti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T11:19:39+02:00"><meta itemprop="dateModified" content="2019-11-21T11:19:39+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6831460/loomakasvatuse-tulevikutegijaid-tunnustati-stipendiumiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/z4tcGZwyYKOW24A5bUKhyumF3Jg=/335x190/smart/nginx/o/2019/11/21/12754528t1h9ef6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/z4tcGZwyYKOW24A5bUKhyumF3Jg=/335x190/smart/nginx/o/2019/11/21/12754528t1h9ef6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3497" class="list-article__section-label slab">Loomakasvatus</a></div><a href="https://maaelu.postimees.ee/6831460/loomakasvatuse-tulevikutegijaid-tunnustati-stipendiumiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomakasvatuse tulevikutegijaid tunnustati stipendiumiga </span></a><a href="https://maaelu.postimees.ee/6831460/loomakasvatuse-tulevikutegijaid-tunnustati-stipendiumiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T10:31:44+02:00"><meta itemprop="dateModified" content="2019-11-21T10:31:44+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6831386/metsauhistud-kuttepuidu-hinnad-pusivad-pigem-korgel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y3Hb-s3lrtJWGB6mukwj45ht8E8=/335x190/smart/nginx/o/2019/10/06/12630506t1hfb29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Y3Hb-s3lrtJWGB6mukwj45ht8E8=/335x190/smart/nginx/o/2019/10/06/12630506t1hfb29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maaelu.postimees.ee/6831386/metsauhistud-kuttepuidu-hinnad-pusivad-pigem-korgel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsaühistud: küttepuidu hinnad püsivad pigem kõrgel </span></a><a href="https://maaelu.postimees.ee/6831386/metsauhistud-kuttepuidu-hinnad-pusivad-pigem-korgel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T07:42:05+02:00"><meta itemprop="dateModified" content="2019-11-21T07:42:05+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6831244/eesti-lihasektori-esindajad-arutavad-tuleviku-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NMv60QA_M9noP0-rZeyfXbIXQEk=/685x410/smart/nginx/o/2013/10/19/2556076t1hc5f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NMv60QA_M9noP0-rZeyfXbIXQEk=/685x410/smart/nginx/o/2013/10/19/2556076t1hc5f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://maaelu.postimees.ee/6831244/eesti-lihasektori-esindajad-arutavad-tuleviku-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lihasektori esindajad arutavad tuleviku üle </span></a><a href="https://maaelu.postimees.ee/6831244/eesti-lihasektori-esindajad-arutavad-tuleviku-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-20T11:37:22+02:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830533/mulgimaa-vaikeettevotja-tegi-tervisliku-naksimise-lihtsamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_4eV3tPW5cETNOsHnmlZuo_DiGA=/335x190/filters:focal(697x526:1133x677)/nginx/o/2019/11/20/12752302t1h1178.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_4eV3tPW5cETNOsHnmlZuo_DiGA=/335x190/filters:focal(697x526:1133x677)/nginx/o/2019/11/20/12752302t1h1178.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>355</span></div></div><a href="https://maaelu.postimees.ee/6830533/mulgimaa-vaikeettevotja-tegi-tervisliku-naksimise-lihtsamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mulgimaa väikeettevõtja tegi tervisliku näksimise lihtsamaks </span></a><a href="https://maaelu.postimees.ee/6830533/mulgimaa-vaikeettevotja-tegi-tervisliku-naksimise-lihtsamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-21T08:31:07+02:00"><meta itemprop="author" content="Liisi Kont"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830525/noored-viljapuud-vajavad-talveruud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CLohTB_Zz6317iJhkQow9V69CGE=/335x190/smart/nginx/o/2019/11/20/12752293t1hd52d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CLohTB_Zz6317iJhkQow9V69CGE=/335x190/smart/nginx/o/2019/11/20/12752293t1hd52d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://maaelu.postimees.ee/6830525/noored-viljapuud-vajavad-talveruud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored viljapuud vajavad talverüüd </span></a><a href="https://maaelu.postimees.ee/6830525/noored-viljapuud-vajavad-talveruud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-21T08:32:48+02:00"><meta itemprop="author" content="Kadri Bobrovski"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830520/paikesevitamiin-tagab-terved-luud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gkejeNRFaGfhtYzPWlXUuE4vx9M=/685x410/smart/nginx/o/2019/11/20/12752258t1ha867.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gkejeNRFaGfhtYzPWlXUuE4vx9M=/685x410/smart/nginx/o/2019/11/20/12752258t1ha867.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6830520/paikesevitamiin-tagab-terved-luud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikesevitamiin tagab terved luud </span></a><a href="https://maaelu.postimees.ee/6830520/paikesevitamiin-tagab-terved-luud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-20T11:23:50+02:00"><meta itemprop="author" content="Jüri Kamenik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830517/ilmajutt-ohumasside-kaasatoodav-ilm-on-eripalgeline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pec63X3Pm8BELhQwaZJ3tHhW1xQ=/335x190/smart/nginx/o/2019/11/20/12752252t1h26aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pec63X3Pm8BELhQwaZJ3tHhW1xQ=/335x190/smart/nginx/o/2019/11/20/12752252t1h26aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6830517/ilmajutt-ohumasside-kaasatoodav-ilm-on-eripalgeline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmajutt: õhumasside kaasatoodav ilm on eripalgeline </span></a><a href="https://maaelu.postimees.ee/6830517/ilmajutt-ohumasside-kaasatoodav-ilm-on-eripalgeline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-20T11:17:34+02:00"><meta itemprop="author" content="Kadri Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830508/ettepanek-votta-pollumeestele-lisaraha-riigireservist-haaletati-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/THXlNs2DMlIRYs_WYcEBf8n381M=/335x190/smart/nginx/o/2019/11/20/12752238t1hb984.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/THXlNs2DMlIRYs_WYcEBf8n381M=/335x190/smart/nginx/o/2019/11/20/12752238t1hb984.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6830508/ettepanek-votta-pollumeestele-lisaraha-riigireservist-haaletati-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettepanek võtta põllumeestele lisaraha riigireservist hääletati maha </span></a><a href="https://maaelu.postimees.ee/6830508/ettepanek-votta-pollumeestele-lisaraha-riigireservist-haaletati-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-20T11:12:38+02:00"><meta itemprop="author" content="Toomas Šalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830502/hoone-labimoeldud-soojustamine-vahendab-kuttekulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KahQfm5VSc1Ha34whaMbklBwMJ0=/685x410/smart/nginx/o/2019/11/20/12752228t1h5534.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KahQfm5VSc1Ha34whaMbklBwMJ0=/685x410/smart/nginx/o/2019/11/20/12752228t1h5534.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6830502/hoone-labimoeldud-soojustamine-vahendab-kuttekulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoone läbimõeldud soojustamine vähendab küttekulu </span></a><a href="https://maaelu.postimees.ee/6830502/hoone-labimoeldud-soojustamine-vahendab-kuttekulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-20T11:04:01+02:00"><meta itemprop="author" content="Silvi Lukjanov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830490/kitsekasvatajad-riigi-toetusele-ei-looda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uj8FJPmfJlX-Nmzn_nkXsNrp_Us=/335x190/smart/nginx/o/2019/11/20/12752190t1h4130.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uj8FJPmfJlX-Nmzn_nkXsNrp_Us=/335x190/smart/nginx/o/2019/11/20/12752190t1h4130.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://maaelu.postimees.ee/6830490/kitsekasvatajad-riigi-toetusele-ei-looda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kitsekasvatajad riigi toetusele ei looda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6830490/kitsekasvatajad-riigi-toetusele-ei-looda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6830490/kitsekasvatajad-riigi-toetusele-ei-looda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-20T10:41:57+02:00"><meta itemprop="author" content="Teele Üprus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830457/nadala-mote-pollumees-poline-rikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PrHcUvnVmgpcBY9_JF6HJt6-7C8=/335x190/filters:focal(750x663:923x781)/nginx/o/2019/11/20/12752093t1h1619.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PrHcUvnVmgpcBY9_JF6HJt6-7C8=/335x190/filters:focal(750x663:923x781)/nginx/o/2019/11/20/12752093t1h1619.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6830457/nadala-mote-pollumees-poline-rikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala mõte: põllumees põline rikas </span></a><a href="https://maaelu.postimees.ee/6830457/nadala-mote-pollumees-poline-rikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-dh45id28av" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bypn54j5y7" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9elezyhcid" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-3013" data-section="3013" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T10:21:11+02:00"><meta itemprop="dateModified" content="2019-11-25T10:32:02+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834134/eesti-tavatoit-voib-olla-puhtam-kui-valisriigi-mahetoode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XuqDvzy88xQKC12ONqXDOlI7tUY=/1000x435/smart/nginx/o/2019/11/25/12763147t1hf330.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XuqDvzy88xQKC12ONqXDOlI7tUY=/1000x435/smart/nginx/o/2019/11/25/12763147t1hf330.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://maaelu.postimees.ee/6834134/eesti-tavatoit-voib-olla-puhtam-kui-valisriigi-mahetoode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tavatoit võib olla puhtam kui välisriigi mahetoode </span></a><a href="https://maaelu.postimees.ee/6834134/eesti-tavatoit-voib-olla-puhtam-kui-valisriigi-mahetoode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T08:45:29+02:00"><meta itemprop="dateModified" content="2019-11-25T08:45:29+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6833994/kasumi-nimel-voltsitud-toit-satub-uha-sagedamini-ka-eestlase-toidulauale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tB_ycPh1K7kJkmW2XbYNAJtWZGg=/335x190/smart/nginx/o/2019/11/25/12762904t1hc286.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tB_ycPh1K7kJkmW2XbYNAJtWZGg=/335x190/smart/nginx/o/2019/11/25/12762904t1hc286.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maaelu.postimees.ee/6833994/kasumi-nimel-voltsitud-toit-satub-uha-sagedamini-ka-eestlase-toidulauale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kasumi nimel võltsitud toit satub üha sagedamini ka eestlase toidulauale </span></a><a href="https://maaelu.postimees.ee/6833994/kasumi-nimel-voltsitud-toit-satub-uha-sagedamini-ka-eestlase-toidulauale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T08:17:42+02:00"><meta itemprop="dateModified" content="2019-11-25T08:17:42+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6833971/uued-seakatkujuhtumid-teevad-eurooplasi-arevaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-PvUyeLGBWz2nWxlzrn5O7Lp5dk=/335x190/smart/nginx/o/2019/05/21/12186922t1hca1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-PvUyeLGBWz2nWxlzrn5O7Lp5dk=/335x190/smart/nginx/o/2019/05/21/12186922t1hca1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6833971/uued-seakatkujuhtumid-teevad-eurooplasi-arevaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued seakatkujuhtumid teevad eurooplasi ärevaks </span></a><a href="https://maaelu.postimees.ee/6833971/uued-seakatkujuhtumid-teevad-eurooplasi-arevaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T07:34:29+02:00"><meta itemprop="dateModified" content="2019-11-25T07:34:29+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6833946/gruusiast-on-kujunemas-arvestatav-eksporditurg-eesti-touveistele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nd8RHFRV7T3V0Hw8-tnY8kUA5eA=/685x410/smart/nginx/o/2019/11/25/12762862t1ha7a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nd8RHFRV7T3V0Hw8-tnY8kUA5eA=/685x410/smart/nginx/o/2019/11/25/12762862t1ha7a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6833946/gruusiast-on-kujunemas-arvestatav-eksporditurg-eesti-touveistele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gruusiast on kujunemas arvestatav eksporditurg Eesti tõuveistele </span></a><a href="https://maaelu.postimees.ee/6833946/gruusiast-on-kujunemas-arvestatav-eksporditurg-eesti-touveistele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T00:13:00+02:00"><meta itemprop="dateModified" content="2019-11-25T07:53:18+02:00"><meta itemprop="author" content="Arved Breidaks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6833770/saarlaste-toetuseplaan-solvab-mandrimehi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/onz-2EMp1NqAv8c_Fkg3Lim0gqo=/335x190/smart/nginx/o/2019/11/24/12762307t1h94ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/onz-2EMp1NqAv8c_Fkg3Lim0gqo=/335x190/smart/nginx/o/2019/11/24/12762307t1h94ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://maaelu.postimees.ee/6833770/saarlaste-toetuseplaan-solvab-mandrimehi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saarlaste toetuseplaan solvab mandrimehi </span></a><a href="https://maaelu.postimees.ee/6833770/saarlaste-toetuseplaan-solvab-mandrimehi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T08:01:06+02:00"><meta itemprop="dateModified" content="2019-11-22T08:01:54+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6832274/nadalavahetusel-langeb-ohutemperatuur-kohati-kaheksa-miinuskraadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Vn1RIxbhT1SL8ejMy8Epr4BSy-Q=/335x190/smart/nginx/o/2017/03/26/6489955t1h026d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Vn1RIxbhT1SL8ejMy8Epr4BSy-Q=/335x190/smart/nginx/o/2017/03/26/6489955t1h026d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://maaelu.postimees.ee/6832274/nadalavahetusel-langeb-ohutemperatuur-kohati-kaheksa-miinuskraadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädalavahetusel langeb õhutemperatuur kohati kaheksa miinuskraadini </span></a><a href="https://maaelu.postimees.ee/6832274/nadalavahetusel-langeb-ohutemperatuur-kohati-kaheksa-miinuskraadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T07:45:41+02:00"><meta itemprop="dateModified" content="2019-11-22T07:45:41+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6832262/merekaitsja-liha-asendamine-kalaga-pole-hea-valik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7g7ownK3xNZr28KqUiUBgJfxX-s=/685x410/smart/nginx/o/2014/10/31/3480969t1ha9ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7g7ownK3xNZr28KqUiUBgJfxX-s=/685x410/smart/nginx/o/2014/10/31/3480969t1ha9ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6832262/merekaitsja-liha-asendamine-kalaga-pole-hea-valik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merekaitsja: liha asendamine kalaga pole hea valik </span></a><a href="https://maaelu.postimees.ee/6832262/merekaitsja-liha-asendamine-kalaga-pole-hea-valik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T07:36:53+02:00"><meta itemprop="dateModified" content="2019-11-22T07:36:53+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6832259/ministeerium-liidab-vta-ja-pollumajandusameti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KIJ3EUmDo6hU6MO65raXMjbSu5w=/335x190/smart/nginx/o/2018/08/09/11166847t1he03a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KIJ3EUmDo6hU6MO65raXMjbSu5w=/335x190/smart/nginx/o/2018/08/09/11166847t1he03a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maaelu.postimees.ee/6832259/ministeerium-liidab-vta-ja-pollumajandusameti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ministeerium liidab VTA ja põllumajandusameti </span></a><a href="https://maaelu.postimees.ee/6832259/ministeerium-liidab-vta-ja-pollumajandusameti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T11:19:39+02:00"><meta itemprop="dateModified" content="2019-11-21T11:19:39+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6831460/loomakasvatuse-tulevikutegijaid-tunnustati-stipendiumiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/z4tcGZwyYKOW24A5bUKhyumF3Jg=/335x190/smart/nginx/o/2019/11/21/12754528t1h9ef6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/z4tcGZwyYKOW24A5bUKhyumF3Jg=/335x190/smart/nginx/o/2019/11/21/12754528t1h9ef6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3497" class="list-article__section-label slab">Loomakasvatus</a></div><a href="https://maaelu.postimees.ee/6831460/loomakasvatuse-tulevikutegijaid-tunnustati-stipendiumiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loomakasvatuse tulevikutegijaid tunnustati stipendiumiga </span></a><a href="https://maaelu.postimees.ee/6831460/loomakasvatuse-tulevikutegijaid-tunnustati-stipendiumiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T10:31:44+02:00"><meta itemprop="dateModified" content="2019-11-21T10:31:44+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6831386/metsauhistud-kuttepuidu-hinnad-pusivad-pigem-korgel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AOHNU_VXenXU_LhpJfWTqsI2_tA=/685x410/smart/nginx/o/2019/10/06/12630506t1hfb29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AOHNU_VXenXU_LhpJfWTqsI2_tA=/685x410/smart/nginx/o/2019/10/06/12630506t1hfb29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maaelu.postimees.ee/6831386/metsauhistud-kuttepuidu-hinnad-pusivad-pigem-korgel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsaühistud: küttepuidu hinnad püsivad pigem kõrgel </span></a><a href="https://maaelu.postimees.ee/6831386/metsauhistud-kuttepuidu-hinnad-pusivad-pigem-korgel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jprfr6y8mq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w3knzq2lh5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T07:42:05+02:00"><meta itemprop="dateModified" content="2019-11-21T07:42:05+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6831244/eesti-lihasektori-esindajad-arutavad-tuleviku-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6PrAkg2n9n4gRJm3yn79tLxj7aY=/335x190/smart/nginx/o/2013/10/19/2556076t1hc5f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6PrAkg2n9n4gRJm3yn79tLxj7aY=/335x190/smart/nginx/o/2013/10/19/2556076t1hc5f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://maaelu.postimees.ee/6831244/eesti-lihasektori-esindajad-arutavad-tuleviku-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti lihasektori esindajad arutavad tuleviku üle </span></a><a href="https://maaelu.postimees.ee/6831244/eesti-lihasektori-esindajad-arutavad-tuleviku-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-20T11:37:22+02:00"><meta itemprop="author" content="Sigrid Koorep"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830533/mulgimaa-vaikeettevotja-tegi-tervisliku-naksimise-lihtsamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_4eV3tPW5cETNOsHnmlZuo_DiGA=/335x190/filters:focal(697x526:1133x677)/nginx/o/2019/11/20/12752302t1h1178.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_4eV3tPW5cETNOsHnmlZuo_DiGA=/335x190/filters:focal(697x526:1133x677)/nginx/o/2019/11/20/12752302t1h1178.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>355</span></div></div><a href="https://maaelu.postimees.ee/6830533/mulgimaa-vaikeettevotja-tegi-tervisliku-naksimise-lihtsamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mulgimaa väikeettevõtja tegi tervisliku näksimise lihtsamaks </span></a><a href="https://maaelu.postimees.ee/6830533/mulgimaa-vaikeettevotja-tegi-tervisliku-naksimise-lihtsamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-21T08:31:07+02:00"><meta itemprop="author" content="Liisi Kont"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830525/noored-viljapuud-vajavad-talveruud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/--mmXaweiJefhGujnyF3wMr-z50=/685x410/smart/nginx/o/2019/11/20/12752293t1hd52d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/--mmXaweiJefhGujnyF3wMr-z50=/685x410/smart/nginx/o/2019/11/20/12752293t1hd52d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://maaelu.postimees.ee/6830525/noored-viljapuud-vajavad-talveruud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noored viljapuud vajavad talverüüd </span></a><a href="https://maaelu.postimees.ee/6830525/noored-viljapuud-vajavad-talveruud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-21T08:32:48+02:00"><meta itemprop="author" content="Kadri Bobrovski"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830520/paikesevitamiin-tagab-terved-luud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xnbyaRE8swSvOQBJr2eGXqdeWaE=/335x190/smart/nginx/o/2019/11/20/12752258t1ha867.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xnbyaRE8swSvOQBJr2eGXqdeWaE=/335x190/smart/nginx/o/2019/11/20/12752258t1ha867.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6830520/paikesevitamiin-tagab-terved-luud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikesevitamiin tagab terved luud </span></a><a href="https://maaelu.postimees.ee/6830520/paikesevitamiin-tagab-terved-luud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-20T11:23:50+02:00"><meta itemprop="author" content="Jüri Kamenik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830517/ilmajutt-ohumasside-kaasatoodav-ilm-on-eripalgeline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pec63X3Pm8BELhQwaZJ3tHhW1xQ=/335x190/smart/nginx/o/2019/11/20/12752252t1h26aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pec63X3Pm8BELhQwaZJ3tHhW1xQ=/335x190/smart/nginx/o/2019/11/20/12752252t1h26aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maaelu.postimees.ee/6830517/ilmajutt-ohumasside-kaasatoodav-ilm-on-eripalgeline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmajutt: õhumasside kaasatoodav ilm on eripalgeline </span></a><a href="https://maaelu.postimees.ee/6830517/ilmajutt-ohumasside-kaasatoodav-ilm-on-eripalgeline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-20T11:17:34+02:00"><meta itemprop="author" content="Kadri Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830508/ettepanek-votta-pollumeestele-lisaraha-riigireservist-haaletati-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kMOhPrkc_e49WCC_4LPX_qlb0Nc=/685x410/smart/nginx/o/2019/11/20/12752238t1hb984.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kMOhPrkc_e49WCC_4LPX_qlb0Nc=/685x410/smart/nginx/o/2019/11/20/12752238t1hb984.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6830508/ettepanek-votta-pollumeestele-lisaraha-riigireservist-haaletati-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettepanek võtta põllumeestele lisaraha riigireservist hääletati maha </span></a><a href="https://maaelu.postimees.ee/6830508/ettepanek-votta-pollumeestele-lisaraha-riigireservist-haaletati-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-20T11:12:38+02:00"><meta itemprop="author" content="Toomas Šalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830502/hoone-labimoeldud-soojustamine-vahendab-kuttekulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tzaoQsrsWNU1d3Quwr6tpytHp1Q=/335x190/smart/nginx/o/2019/11/20/12752228t1h5534.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tzaoQsrsWNU1d3Quwr6tpytHp1Q=/335x190/smart/nginx/o/2019/11/20/12752228t1h5534.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6830502/hoone-labimoeldud-soojustamine-vahendab-kuttekulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hoone läbimõeldud soojustamine vähendab küttekulu </span></a><a href="https://maaelu.postimees.ee/6830502/hoone-labimoeldud-soojustamine-vahendab-kuttekulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-20T11:04:01+02:00"><meta itemprop="author" content="Silvi Lukjanov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830490/kitsekasvatajad-riigi-toetusele-ei-looda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uj8FJPmfJlX-Nmzn_nkXsNrp_Us=/335x190/smart/nginx/o/2019/11/20/12752190t1h4130.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uj8FJPmfJlX-Nmzn_nkXsNrp_Us=/335x190/smart/nginx/o/2019/11/20/12752190t1h4130.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://maaelu.postimees.ee/6830490/kitsekasvatajad-riigi-toetusele-ei-looda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kitsekasvatajad riigi toetusele ei looda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6830490/kitsekasvatajad-riigi-toetusele-ei-looda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6830490/kitsekasvatajad-riigi-toetusele-ei-looda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-20T10:41:57+02:00"><meta itemprop="author" content="Teele Üprus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830457/nadala-mote-pollumees-poline-rikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Bz0epJ3Bt4ulSvj47adJwY8WIgw=/685x410/filters:focal(750x663:923x781)/nginx/o/2019/11/20/12752093t1h1619.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Bz0epJ3Bt4ulSvj47adJwY8WIgw=/685x410/filters:focal(750x663:923x781)/nginx/o/2019/11/20/12752093t1h1619.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6830457/nadala-mote-pollumees-poline-rikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala mõte: põllumees põline rikas </span></a><a href="https://maaelu.postimees.ee/6830457/nadala-mote-pollumees-poline-rikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k95ko1aiqr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-locsjvq5by" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-21T08:36:02+02:00"><meta itemprop="author" content="Teele Üprus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830453/mahesigade-asemele-tulid-jarvamaa-farmi-mahelehmad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QUqIUXDvvilD0nHlDCZJ2TF39aU=/335x190/smart/nginx/o/2019/11/20/12752087t1h6df8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QUqIUXDvvilD0nHlDCZJ2TF39aU=/335x190/smart/nginx/o/2019/11/20/12752087t1h6df8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6830453/mahesigade-asemele-tulid-jarvamaa-farmi-mahelehmad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mahesigade asemele tulid Järvamaa farmi mahelehmad </span></a><a href="https://maaelu.postimees.ee/6830453/mahesigade-asemele-tulid-jarvamaa-farmi-mahelehmad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-21T08:34:23+02:00"><meta itemprop="author" content="Silvia Paluoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830441/lope-agro-taastas-tootmise-seakatku-laastatud-kihlepa-farmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J7oLgZim9MJVipqf8F1QSqPto_k=/335x190/smart/nginx/o/2019/11/20/12752056t1hb014.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/J7oLgZim9MJVipqf8F1QSqPto_k=/335x190/smart/nginx/o/2019/11/20/12752056t1hb014.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6830441/lope-agro-taastas-tootmise-seakatku-laastatud-kihlepa-farmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõpe Agro taastas tootmise seakatku laastatud Kihlepa farmis </span></a><a href="https://maaelu.postimees.ee/6830441/lope-agro-taastas-tootmise-seakatku-laastatud-kihlepa-farmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-21T08:33:21+02:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830433/konkurents-ei-lase-poes-sealiha-hinnal-veel-tousta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dWzg6QRjRM1tNAU6ZcTTOSjiIlE=/685x410/smart/nginx/o/2019/11/20/12752044t1h078f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dWzg6QRjRM1tNAU6ZcTTOSjiIlE=/685x410/smart/nginx/o/2019/11/20/12752044t1h078f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://maaelu.postimees.ee/6830433/konkurents-ei-lase-poes-sealiha-hinnal-veel-tousta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Konkurents ei lase poes sealiha hinnal veel tõusta <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6830433/konkurents-ei-lase-poes-sealiha-hinnal-veel-tousta/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6830433/konkurents-ei-lase-poes-sealiha-hinnal-veel-tousta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-20T10:09:48+02:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830420/mida-toob-tulevik-liha-ja-piimatootjale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N82SZxxIz1BUee7-WuQ6N8bzHRI=/335x190/smart/nginx/o/2019/11/20/12751988t1h70f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/N82SZxxIz1BUee7-WuQ6N8bzHRI=/335x190/smart/nginx/o/2019/11/20/12751988t1h70f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maaelu.postimees.ee/6830420/mida-toob-tulevik-liha-ja-piimatootjale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida toob tulevik liha- ja piimatootjale? </span></a><a href="https://maaelu.postimees.ee/6830420/mida-toob-tulevik-liha-ja-piimatootjale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T08:04:34+02:00"><meta itemprop="dateModified" content="2019-11-20T08:04:34+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830329/jahirahu-kuulutatakse-sel-aastal-valja-vihulas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vlfgbXnAR63IV4WfuyxDbVHnW9g=/335x190/smart/nginx/o/2019/11/20/12751884t1h81b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vlfgbXnAR63IV4WfuyxDbVHnW9g=/335x190/smart/nginx/o/2019/11/20/12751884t1h81b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6830329/jahirahu-kuulutatakse-sel-aastal-valja-vihulas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jahirahu kuulutatakse sel aastal välja Vihulas </span></a><a href="https://maaelu.postimees.ee/6830329/jahirahu-kuulutatakse-sel-aastal-valja-vihulas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T07:37:49+02:00"><meta itemprop="dateModified" content="2019-11-20T07:37:49+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830315/metsanduse-toetusruhm-looduskaitseseadus-vajab-muutmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JALAeLlja2fE42T-E1Ttzn5iKJY=/685x410/smart/nginx/o/2019/11/20/12751725t1hf9bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JALAeLlja2fE42T-E1Ttzn5iKJY=/685x410/smart/nginx/o/2019/11/20/12751725t1hf9bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3637" class="list-article__section-label slab">Metsa ABC</a></div><a href="https://maaelu.postimees.ee/6830315/metsanduse-toetusruhm-looduskaitseseadus-vajab-muutmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metsanduse toetusrühm: looduskaitseseadus vajab muutmist </span></a><a href="https://maaelu.postimees.ee/6830315/metsanduse-toetusruhm-looduskaitseseadus-vajab-muutmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T07:33:14+02:00"><meta itemprop="dateModified" content="2019-11-20T07:33:14+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830313/iirimaa-taluturul-kaubeldakse-eesti-leivaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XliPE0cNLLofqsdf-TF6frqht6M=/335x190/smart/nginx/o/2010/10/12/448049t1h85dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XliPE0cNLLofqsdf-TF6frqht6M=/335x190/smart/nginx/o/2010/10/12/448049t1h85dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://maaelu.postimees.ee/6830313/iirimaa-taluturul-kaubeldakse-eesti-leivaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iirimaa taluturul kaubeldakse Eesti leivaga </span></a><a href="https://maaelu.postimees.ee/6830313/iirimaa-taluturul-kaubeldakse-eesti-leivaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T00:19:00+02:00"><meta itemprop="dateModified" content="2019-11-20T09:22:50+02:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6830104/eesti-parim-noortalunik-pollumees-pole-poline-rikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nst1Y80dQWffXfheBGldbR23c6k=/335x190/filters:focal(1036x532:1051x547)/nginx/o/2019/11/19/12751266t1hdbc8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nst1Y80dQWffXfheBGldbR23c6k=/335x190/filters:focal(1036x532:1051x547)/nginx/o/2019/11/19/12751266t1hdbc8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>198</span></div></div><a href="https://maaelu.postimees.ee/6830104/eesti-parim-noortalunik-pollumees-pole-poline-rikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti parim noortalunik: põllumees pole põline rikas </span></a><a href="https://maaelu.postimees.ee/6830104/eesti-parim-noortalunik-pollumees-pole-poline-rikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T21:20:17+02:00"><meta itemprop="dateModified" content="2019-11-18T21:48:34+02:00"><meta itemprop="author" content="MTÜ Loomus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6829272/kes-kuuleb-kalade-kaebeid-kalakasvatuse-rapane-ari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WTBHbJRE6P5dUO7RNK8y8Ll8KLc=/685x410/smart/nginx/o/2019/11/18/12749654t1h8ae6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WTBHbJRE6P5dUO7RNK8y8Ll8KLc=/685x410/smart/nginx/o/2019/11/18/12749654t1h8ae6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maaelu.postimees.ee/6829272/kes-kuuleb-kalade-kaebeid-kalakasvatuse-rapane-ari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes kuuleb kalade kaebeid? Kalakasvatuse räpane äri </span></a><a href="https://maaelu.postimees.ee/6829272/kes-kuuleb-kalade-kaebeid-kalakasvatuse-rapane-ari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r7cz8473lv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2zlkhqv1qg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T11:57:15+02:00"><meta itemprop="dateModified" content="2019-11-19T11:59:57+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6829609/koige-rohkem-mesilasperesid-on-laane-virumaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9iB2ZtfBLeNVUQGZg3y3vFXVL68=/335x190/smart/nginx/o/2019/08/06/12442245t1h7a8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9iB2ZtfBLeNVUQGZg3y3vFXVL68=/335x190/smart/nginx/o/2019/08/06/12442245t1h7a8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6829609/koige-rohkem-mesilasperesid-on-laane-virumaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige rohkem mesilasperesid on Lääne-Virumaal </span></a><a href="https://maaelu.postimees.ee/6829609/koige-rohkem-mesilasperesid-on-laane-virumaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T09:40:03+02:00"><meta itemprop="dateModified" content="2019-11-19T09:40:03+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6829434/eesti-polevkivituhk-on-joudnud-ka-sitsiilia-tomatikasvatusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fcsCL4RDoCB4G50eN4_VkU8LOSc=/335x190/smart/nginx/o/2013/07/22/1911102t1h08d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fcsCL4RDoCB4G50eN4_VkU8LOSc=/335x190/smart/nginx/o/2013/07/22/1911102t1h08d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://maaelu.postimees.ee/6829434/eesti-polevkivituhk-on-joudnud-ka-sitsiilia-tomatikasvatusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti põlevkivituhk on jõudnud ka Sitsiilia tomatikasvatusse </span></a><a href="https://maaelu.postimees.ee/6829434/eesti-polevkivituhk-on-joudnud-ka-sitsiilia-tomatikasvatusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T08:17:24+02:00"><meta itemprop="dateModified" content="2019-11-19T08:17:24+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6829376/nadala-lopp-toob-endaga-miinuskraadid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JbzqOWrBa2BqCE8KlaQjfYEdFsw=/685x410/smart/nginx/o/2019/11/19/12749818t1h07d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JbzqOWrBa2BqCE8KlaQjfYEdFsw=/685x410/smart/nginx/o/2019/11/19/12749818t1h07d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3533" class="list-article__section-label slab">Nädalavahetuseks maale</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>302</span></div></div><a href="https://maaelu.postimees.ee/6829376/nadala-lopp-toob-endaga-miinuskraadid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala lõpp toob endaga miinuskraadid </span></a><a href="https://maaelu.postimees.ee/6829376/nadala-lopp-toob-endaga-miinuskraadid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T07:35:09+02:00"><meta itemprop="dateModified" content="2019-11-19T07:35:09+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6829358/kohade-hukkumine-lopetas-peipsil-pohjanoodaga-kalapuugi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qGBePPqXX5cRTWQezZQ6hbRwa5Q=/335x190/filters:focal(492x969:4292x2751)/nginx/o/2019/10/18/12666761t1h0770.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qGBePPqXX5cRTWQezZQ6hbRwa5Q=/335x190/filters:focal(492x969:4292x2751)/nginx/o/2019/10/18/12666761t1h0770.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6829358/kohade-hukkumine-lopetas-peipsil-pohjanoodaga-kalapuugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohade hukkumine lõpetas Peipsil põhjanoodaga kalapüügi </span></a><a href="https://maaelu.postimees.ee/6829358/kohade-hukkumine-lopetas-peipsil-pohjanoodaga-kalapuugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-19T00:28:42+02:00"><meta itemprop="dateModified" content="2019-11-19T10:08:54+02:00"><meta itemprop="author" content="Raul Vinni"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6829082/lageraie-tegijad-havitavad-sorves-kaitsealuseid-taimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vwahUMBo6uCpHfUolL_7UiSkPbY=/335x190/smart/nginx/o/2019/11/18/12749263t1h2ade.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vwahUMBo6uCpHfUolL_7UiSkPbY=/335x190/smart/nginx/o/2019/11/18/12749263t1h2ade.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://maaelu.postimees.ee/6829082/lageraie-tegijad-havitavad-sorves-kaitsealuseid-taimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lageraie tegijad hävitavad Sõrves kaitsealuseid taimi</span><div class="list-article__additional-headline">Kohalikud panid metsaveokitele teed kinni</div></a><a href="https://maaelu.postimees.ee/6829082/lageraie-tegijad-havitavad-sorves-kaitsealuseid-taimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T12:43:46+02:00"><meta itemprop="dateModified" content="2019-11-19T07:48:33+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6828826/hkscan-hakkab-tootma-taimseid-alternatiive-lihale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PTfgZcCy7Pmn5SJw5VveyLh28Wg=/685x410/smart/nginx/o/2019/11/18/12748429t1h8f39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PTfgZcCy7Pmn5SJw5VveyLh28Wg=/685x410/smart/nginx/o/2019/11/18/12748429t1h8f39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>630</span></div></div><a href="https://maaelu.postimees.ee/6828826/hkscan-hakkab-tootma-taimseid-alternatiive-lihale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HKScan hakkab tootma taimseid alternatiive lihale <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6828826/hkscan-hakkab-tootma-taimseid-alternatiive-lihale/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maaelu.postimees.ee/6828826/hkscan-hakkab-tootma-taimseid-alternatiive-lihale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T08:51:26+02:00"><meta itemprop="dateModified" content="2019-11-18T08:51:26+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6828629/eesti-teadlased-loovad-vaetisena-kasutatavaid-polevkivituha-graanuleid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3qD45HgMjbJ7cdSZF98WB3hC6eo=/335x190/smart/nginx/o/2019/11/14/12738743t1h4848.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3qD45HgMjbJ7cdSZF98WB3hC6eo=/335x190/smart/nginx/o/2019/11/14/12738743t1h4848.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6828629/eesti-teadlased-loovad-vaetisena-kasutatavaid-polevkivituha-graanuleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti teadlased loovad väetisena kasutatavaid põlevkivituha graanuleid </span></a><a href="https://maaelu.postimees.ee/6828629/eesti-teadlased-loovad-vaetisena-kasutatavaid-polevkivituha-graanuleid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T08:40:00+02:00"><meta itemprop="dateModified" content="2019-11-18T08:46:01+02:00"><meta itemprop="author" content="maaelu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6828622/uuring-hanede-heidutamine-vahendab-pollukahjusid-surmav-heidutus-on-veidi-tohusam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AaRf8gqywLLUV89aRUUVMZYIRpQ=/335x190/smart/nginx/o/2019/05/08/12147130t1h417a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AaRf8gqywLLUV89aRUUVMZYIRpQ=/335x190/smart/nginx/o/2019/05/08/12147130t1h417a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maaelu.postimees.ee/6828622/uuring-hanede-heidutamine-vahendab-pollukahjusid-surmav-heidutus-on-veidi-tohusam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: hanede heidutamine vähendab põllukahjusid, surmav heidutus on veidi tõhusam </span></a><a href="https://maaelu.postimees.ee/6828622/uuring-hanede-heidutamine-vahendab-pollukahjusid-surmav-heidutus-on-veidi-tohusam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T08:12:50+02:00"><meta itemprop="dateModified" content="2019-11-17T16:27:16+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6828363/eesti-nahkhiirte-talv-moodub-turvakaamera-valvsa-pilgu-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/e6yVTco6lrbcdx72Py7-rAWamcI=/685x410/filters:focal(46x161:4277x2011)/nginx/o/2019/11/17/12747026t1h4600.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/e6yVTco6lrbcdx72Py7-rAWamcI=/685x410/filters:focal(46x161:4277x2011)/nginx/o/2019/11/17/12747026t1h4600.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a></div><a href="https://maaelu.postimees.ee/6828363/eesti-nahkhiirte-talv-moodub-turvakaamera-valvsa-pilgu-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti nahkhiirte talv möödub turvakaamera valvsa pilgu all </span></a><a href="https://maaelu.postimees.ee/6828363/eesti-nahkhiirte-talv-moodub-turvakaamera-valvsa-pilgu-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b34sf1kdkx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-25T23:01:15+02:00"><meta itemprop="author" content="Anna Põld, Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834916/ekre-kolmanda-ministri-hind-oli-tippametnik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ji1grGJ1Oatd6HvLj_ArOZmd1bY=/1000x435/filters:focal(755x1261:1460x1279)/nginx/o/2019/11/25/12765573t1h8962.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ji1grGJ1Oatd6HvLj_ArOZmd1bY=/1000x435/filters:focal(755x1261:1460x1279)/nginx/o/2019/11/25/12765573t1h8962.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://maaelu.postimees.ee/6834916/ekre-kolmanda-ministri-hind-oli-tippametnik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE kolmanda ministri hind oli tippametnik </span></a><a href="https://maaelu.postimees.ee/6834916/ekre-kolmanda-ministri-hind-oli-tippametnik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T09:43:23+02:00"><meta itemprop="dateModified" content="2019-11-26T00:40:24+02:00"><meta itemprop="author" content="Anna Põld, Ege Tamm, Georgi Beltadze, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QoMfE2bh7XFhMPQCAK9F_MdVo3k=/335x190/filters:focal(1304x1753:1865x1813)/nginx/o/2019/11/25/12765005t1h8949.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QoMfE2bh7XFhMPQCAK9F_MdVo3k=/335x190/filters:focal(1304x1753:1865x1813)/nginx/o/2019/11/25/12765005t1h8949.jpg"><video-background element-id="v-mwfpkhg47r" :video-id="6521144" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/11/25/2019-11-2019-11-25-presidendi-pressiavaldus-playsmil/1080_MoHVNTw/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/11/25/2019-11-2019-11-25-presidendi-pressiavaldus-playsmil/1080_MoHVNTw/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2019/11/25/2019-11-2019-11-25-presidendi-pressiavaldus-playsmil/1080_MoHVNTw/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://maaelu.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi, videod ja galerii: valitsus vabastas maaeluministeeriumi kantsleri ametist, president palus talt selle eest vabandust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust/comments" class="list-article__comment section-font-color" itemprop="url">(182) </span></span></a><a href="https://maaelu.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T23:34:43+02:00"><meta itemprop="dateModified" content="2019-11-26T00:35:03+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834923/ajakirjanike-liit-korruptsioonist-teatajate-karistamine-tekitab-muret" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7c-mb7mo2F3titnEJO8kp9_1hPM=/335x190/filters:focal(161x237:2037x1710)/nginx/o/2018/12/27/11679090t1hf1bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7c-mb7mo2F3titnEJO8kp9_1hPM=/335x190/filters:focal(161x237:2037x1710)/nginx/o/2018/12/27/11679090t1hf1bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://maaelu.postimees.ee/6834923/ajakirjanike-liit-korruptsioonist-teatajate-karistamine-tekitab-muret" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ajakirjanike Liit: korruptsioonist teatajate karistamine tekitab muret <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6834923/ajakirjanike-liit-korruptsioonist-teatajate-karistamine-tekitab-muret/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maaelu.postimees.ee/6834923/ajakirjanike-liit-korruptsioonist-teatajate-karistamine-tekitab-muret" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T21:37:58+02:00"><meta itemprop="dateModified" content="2019-11-25T22:06:15+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834889/juri-ratas-oli-vaja-teha-juhtimisotsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HEnkbXbaMCFm3rGjwr0k9J_vO_4=/685x410/filters:focal(174x117:1803x1011)/nginx/o/2019/11/12/12735447t1he846.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HEnkbXbaMCFm3rGjwr0k9J_vO_4=/685x410/filters:focal(174x117:1803x1011)/nginx/o/2019/11/12/12735447t1he846.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>124</span></div></div><a href="https://maaelu.postimees.ee/6834889/juri-ratas-oli-vaja-teha-juhtimisotsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas: oli vaja teha juhtimisotsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6834889/juri-ratas-oli-vaja-teha-juhtimisotsus/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://maaelu.postimees.ee/6834889/juri-ratas-oli-vaja-teha-juhtimisotsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:40:31+02:00"><meta itemprop="dateModified" content="2019-11-25T16:09:12+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TsUVyNWoY668jeUCexS-wHvBHo0=/335x190/filters:focal(1094x345:1109x360)/nginx/o/2019/09/04/12529809t1h0b46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TsUVyNWoY668jeUCexS-wHvBHo0=/335x190/filters:focal(1094x345:1109x360)/nginx/o/2019/09/04/12529809t1h0b46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://maaelu.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Justiitsminister Raivo Aeg: kantsleri ametist vabastamine oli formaalsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:09:12+02:00"><meta itemprop="dateModified" content="2019-11-26T00:09:57+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834929/asekantsler-tanane-valitsuse-otsus-teeb-vaga-noutuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mINL_M4V4Y-hvDEQxmRlPVWVwuo=/335x190/smart/nginx/o/2019/11/24/12762601t1h2a61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mINL_M4V4Y-hvDEQxmRlPVWVwuo=/335x190/smart/nginx/o/2019/11/24/12762601t1h2a61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6834929/asekantsler-tanane-valitsuse-otsus-teeb-vaga-noutuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asekantsler Siim Sikkut: tänane valitsuse otsus teeb väga nõutuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6834929/asekantsler-tanane-valitsuse-otsus-teeb-vaga-noutuks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6834929/asekantsler-tanane-valitsuse-otsus-teeb-vaga-noutuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T23:07:04+02:00"><meta itemprop="dateModified" content="2019-11-25T23:07:04+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834917/keeleinspektsioon-meid-kutsutakse-viisakateks-inimesteks-ning-kutsutakse-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mvIHCgS6bbc4xTDweONSBT5czVs=/685x410/smart/nginx/o/2019/03/18/11875705t1h1ddc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mvIHCgS6bbc4xTDweONSBT5czVs=/685x410/smart/nginx/o/2019/03/18/11875705t1h1ddc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://maaelu.postimees.ee/6834917/keeleinspektsioon-meid-kutsutakse-viisakateks-inimesteks-ning-kutsutakse-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keeleinspektsioon: meid kutsutakse viisakateks inimesteks ning kutsutakse tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6834917/keeleinspektsioon-meid-kutsutakse-viisakateks-inimesteks-ning-kutsutakse-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6834917/keeleinspektsioon-meid-kutsutakse-viisakateks-inimesteks-ning-kutsutakse-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T19:00:00+02:00"><meta itemprop="dateModified" content="2019-11-25T18:17:37+02:00"><meta itemprop="author" content="Eiki Nestor"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834723/eiki-nestor-mitte-ainult-ametnik-lemettist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9XA8EfZqY8M6iOGA5gP3n6U58FY=/335x190/filters:focal(998x527:1013x542)/nginx/o/2019/11/25/12765020t1h72e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9XA8EfZqY8M6iOGA5gP3n6U58FY=/335x190/filters:focal(998x527:1013x542)/nginx/o/2019/11/25/12765020t1h72e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://maaelu.postimees.ee/6834723/eiki-nestor-mitte-ainult-ametnik-lemettist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eiki Nestor: mitte ainult ametnik Lemettist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6834723/eiki-nestor-mitte-ainult-ametnik-lemettist/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://maaelu.postimees.ee/6834723/eiki-nestor-mitte-ainult-ametnik-lemettist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T19:57:53+02:00"><meta itemprop="dateModified" content="2019-11-25T20:31:28+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834817/laine-randjarv-palub-andestust-haabneeme-kooliperelt-ja-direktorilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8XHBh0Xwjeajpdf3kJViLn47LSU=/335x190/filters:focal(1392x1285:2561x3561)/nginx/o/2019/11/23/12760600t1h2381.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8XHBh0Xwjeajpdf3kJViLn47LSU=/335x190/filters:focal(1392x1285:2561x3561)/nginx/o/2019/11/23/12760600t1h2381.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://maaelu.postimees.ee/6834817/laine-randjarv-palub-andestust-haabneeme-kooliperelt-ja-direktorilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laine Randjärv palub andestust Haabneeme kooliperelt ja direktorilt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6834817/laine-randjarv-palub-andestust-haabneeme-kooliperelt-ja-direktorilt/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maaelu.postimees.ee/6834817/laine-randjarv-palub-andestust-haabneeme-kooliperelt-ja-direktorilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T20:47:40+02:00"><meta itemprop="dateModified" content="2019-11-25T20:47:39+02:00"><meta itemprop="author" content="Patrik Hytönen, Sander Ilvest, Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834860/kardetud-streigikaos-jai-helsingis-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C2Q2rjTVXbf7h0QyDXF-VY0spkI=/685x410/filters:focal(710x217:725x232)/nginx/o/2019/11/25/12765375t1he12c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/C2Q2rjTVXbf7h0QyDXF-VY0spkI=/685x410/filters:focal(710x217:725x232)/nginx/o/2019/11/25/12765375t1he12c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://maaelu.postimees.ee/6834860/kardetud-streigikaos-jai-helsingis-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kardetud streigikaos jäi Helsingis ära </span></a><a href="https://maaelu.postimees.ee/6834860/kardetud-streigikaos-jai-helsingis-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vr5d42scky" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7jfqz58g7i" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T09:43:23+02:00"><meta itemprop="dateModified" content="2019-11-26T00:40:24+02:00"><meta itemprop="author" content="Anna Põld, Ege Tamm, Georgi Beltadze, Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ndk2-ozApB3DG3InWGlAjkTgdSI=/685x410/smart/nginx/o/2019/11/25/12765015t1h78d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ndk2-ozApB3DG3InWGlAjkTgdSI=/685x410/smart/nginx/o/2019/11/25/12765015t1h78d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://maaelu.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus vabastas maaeluministeeriumi kantsleri ametist, president palus talt selle eest vabandust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust/comments" class="list-article__comment section-font-color" itemprop="url">(182) </span></span></a><a href="https://maaelu.postimees.ee/6834067/valitsus-vabastas-maaeluministeeriumi-kantsleri-ametist-president-palus-talt-selle-eest-vabandust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T14:04:53+02:00"><meta itemprop="dateModified" content="2019-11-24T15:34:45+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6833630/paul-neitsov-avaldab-pohjuse-miks-suhe-silvia-ilvesega-uurikeseks-jai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/onXuJ2v03HoCODXyNj2l8dVpKFI=/335x190/filters:focal(1705x201:3295x1381)/nginx/o/2019/11/24/12761551t1ha374.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/onXuJ2v03HoCODXyNj2l8dVpKFI=/335x190/filters:focal(1705x201:3295x1381)/nginx/o/2019/11/24/12761551t1ha374.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maaelu.postimees.ee/6833630/paul-neitsov-avaldab-pohjuse-miks-suhe-silvia-ilvesega-uurikeseks-jai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paul Neitsov avaldab põhjuse, miks suhe Silvia Ilvesega üürikeseks jäi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6833630/paul-neitsov-avaldab-pohjuse-miks-suhe-silvia-ilvesega-uurikeseks-jai/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maaelu.postimees.ee/6833630/paul-neitsov-avaldab-pohjuse-miks-suhe-silvia-ilvesega-uurikeseks-jai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T16:13:25+02:00"><meta itemprop="dateModified" content="2019-11-25T16:34:33+02:00"><meta itemprop="author" content="Reet Pärgma, Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834593/fotod-m-v-wool-lukustas-vta-le-ukse-amet-kutsus-politsei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SkIPmokANt5FirLgA0a-gVqEXOU=/335x190/smart/nginx/o/2019/11/25/12764770t1h4733.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SkIPmokANt5FirLgA0a-gVqEXOU=/335x190/smart/nginx/o/2019/11/25/12764770t1h4733.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://maaelu.postimees.ee/6834593/fotod-m-v-wool-lukustas-vta-le-ukse-amet-kutsus-politsei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: M.V. Wool lukustas VTA-le ukse, amet kutsus politsei <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6834593/fotod-m-v-wool-lukustas-vta-le-ukse-amet-kutsus-politsei/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://maaelu.postimees.ee/6834593/fotod-m-v-wool-lukustas-vta-le-ukse-amet-kutsus-politsei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T11:06:51+02:00"><meta itemprop="dateModified" content="2019-11-25T12:29:03+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1UtvYYi1wgUEnNKvwK76qs4RqeA=/685x410/smart/nginx/o/2019/08/14/12466240t1hd595.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1UtvYYi1wgUEnNKvwK76qs4RqeA=/685x410/smart/nginx/o/2019/08/14/12466240t1hd595.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>468</span></div></div><a href="https://maaelu.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii Lemetti kui ka Järvik saavad krõbeda hüvitise <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://maaelu.postimees.ee/6834188/nii-lemetti-kui-ka-jarvik-saavad-krobeda-huvitise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T09:32:29+02:00"><meta itemprop="dateModified" content="2019-11-25T15:27:29+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834041/rahandusministeerium-tahab-diislikutuse-aktsiisimaara-langetada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/COGVxWAOfoEcdkQc9AzkWENl1Ak=/335x190/filters:focal(259x1173:1877x1280)/nginx/o/2019/09/19/12576701t1ha0e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/COGVxWAOfoEcdkQc9AzkWENl1Ak=/335x190/filters:focal(259x1173:1877x1280)/nginx/o/2019/09/19/12576701t1ha0e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1072</span></div></div><a href="https://maaelu.postimees.ee/6834041/rahandusministeerium-tahab-diislikutuse-aktsiisimaara-langetada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahandusministeerium tahab diislikütuse aktsiisimäära langetada <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6834041/rahandusministeerium-tahab-diislikutuse-aktsiisimaara-langetada/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Helme: aktsiisi tõstmise otsus oli lühinägelik</div></a><a href="https://maaelu.postimees.ee/6834041/rahandusministeerium-tahab-diislikutuse-aktsiisimaara-langetada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T17:35:00+02:00"><meta itemprop="dateModified" content="2019-11-24T17:23:17+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6833746/tallinnaga-seotud-erootikamodell-paljastab-kui-raske-on-pornotoostuses-labi-luua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dIEkcCrquHSQCrYAa8TEVHgzGZk=/335x190/filters:focal(250x39:504x338)/nginx/o/2019/11/24/12762171t1he264.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dIEkcCrquHSQCrYAa8TEVHgzGZk=/335x190/filters:focal(250x39:504x338)/nginx/o/2019/11/24/12762171t1he264.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://maaelu.postimees.ee/6833746/tallinnaga-seotud-erootikamodell-paljastab-kui-raske-on-pornotoostuses-labi-luua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnaga seotud erootikamodell paljastab, kui raske on pornotööstuses läbi lüüa </span></a><a href="https://maaelu.postimees.ee/6833746/tallinnaga-seotud-erootikamodell-paljastab-kui-raske-on-pornotoostuses-labi-luua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-25T09:55:24+02:00"><meta itemprop="author" content="Helen Mihelson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6833842/militaarhuviline-oleg-hoidis-mustamae-korteris-200-kilo-lohkeainet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sAQjnPxfZy9nv7iPqpakRvoOCBI=/685x410/smart/nginx/o/2019/11/24/12762617t1hea4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sAQjnPxfZy9nv7iPqpakRvoOCBI=/685x410/smart/nginx/o/2019/11/24/12762617t1hea4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>268</span></div></div><a href="https://maaelu.postimees.ee/6833842/militaarhuviline-oleg-hoidis-mustamae-korteris-200-kilo-lohkeainet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Militaarhuviline Oleg hoidis Mustamäe korteris 200 kilo lõhkeainet <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6833842/militaarhuviline-oleg-hoidis-mustamae-korteris-200-kilo-lohkeainet/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maaelu.postimees.ee/6833842/militaarhuviline-oleg-hoidis-mustamae-korteris-200-kilo-lohkeainet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T16:00:00+02:00"><meta itemprop="dateModified" content="2019-11-25T16:32:19+02:00"><meta itemprop="author" content="Pärnu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834578/parnumaal-hukkus-autoga-teelt-valja-soitnud-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eeU4nYX4QcGxcBfjOG4DX3GuR4A=/335x190/smart/nginx/o/2019/11/25/12764691t1h8fad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eeU4nYX4QcGxcBfjOG4DX3GuR4A=/335x190/smart/nginx/o/2019/11/25/12764691t1h8fad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://maaelu.postimees.ee/6834578/parnumaal-hukkus-autoga-teelt-valja-soitnud-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnumaal hukkus autoga teelt välja sõitnud naine <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6834578/parnumaal-hukkus-autoga-teelt-valja-soitnud-naine/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maaelu.postimees.ee/6834578/parnumaal-hukkus-autoga-teelt-valja-soitnud-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:10:14+02:00"><meta itemprop="dateModified" content="2019-11-25T15:31:00+02:00"><meta itemprop="author" content="TSN/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834438/donbassi-separatistide-seas-korge-staatuse-saavutanud-mees-osutus-ukraina-luureohvitseriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BZJCNyk2cYejpr0zE9cxyb1oY6E=/335x190/filters:focal(333x180:2427x4204)/nginx/o/2019/11/25/12764257t1hdfe5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BZJCNyk2cYejpr0zE9cxyb1oY6E=/335x190/filters:focal(333x180:2427x4204)/nginx/o/2019/11/25/12764257t1hdfe5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://maaelu.postimees.ee/6834438/donbassi-separatistide-seas-korge-staatuse-saavutanud-mees-osutus-ukraina-luureohvitseriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Donbassi separatistide seas kõrge staatuse saavutanud mees osutus Ukraina luureohvitseriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6834438/donbassi-separatistide-seas-korge-staatuse-saavutanud-mees-osutus-ukraina-luureohvitseriks/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maaelu.postimees.ee/6834438/donbassi-separatistide-seas-korge-staatuse-saavutanud-mees-osutus-ukraina-luureohvitseriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:06:36+02:00"><meta itemprop="dateModified" content="2019-11-25T15:17:33+02:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834481/rein-lang-mis-olid-jarviku-suured-plaanid-mida-pahasoovijad-tal-teha-ei-lasknud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QkbQu8LY-MeG3P3rpGVryMW11ZU=/685x410/filters:focal(861x1759:1897x2000)/nginx/o/2019/11/24/12762392t1h987e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QkbQu8LY-MeG3P3rpGVryMW11ZU=/685x410/filters:focal(861x1759:1897x2000)/nginx/o/2019/11/24/12762392t1h987e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6834481/rein-lang-mis-olid-jarviku-suured-plaanid-mida-pahasoovijad-tal-teha-ei-lasknud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rein Lang: mis olid Järviku suured plaanid, mida pahasoovijad tal teha ei lasknud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6834481/rein-lang-mis-olid-jarviku-suured-plaanid-mida-pahasoovijad-tal-teha-ei-lasknud/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Kuula Kuku saadet!</div></a><a href="https://maaelu.postimees.ee/6834481/rein-lang-mis-olid-jarviku-suured-plaanid-mida-pahasoovijad-tal-teha-ei-lasknud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T13:17:57+02:00"><meta itemprop="dateModified" content="2019-11-25T14:37:38+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834336/vta-peatas-m-v-wooli-tegevuse-puhastus-polnud-piisavalt-tohus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hC0zvhRcd0hyU3j3DNUfbittviQ=/335x190/filters:focal(660x383:1447x571)/nginx/o/2019/10/24/12684279t1hdb73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hC0zvhRcd0hyU3j3DNUfbittviQ=/335x190/filters:focal(660x383:1447x571)/nginx/o/2019/10/24/12684279t1hdb73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://maaelu.postimees.ee/6834336/vta-peatas-m-v-wooli-tegevuse-puhastus-polnud-piisavalt-tohus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VTA peatas M.V.Wooli tegevuse: puhastus polnud piisavalt tõhus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6834336/vta-peatas-m-v-wooli-tegevuse-puhastus-polnud-piisavalt-tohus/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Töötajad lähevad sundpuhkusele</div></a><a href="https://maaelu.postimees.ee/6834336/vta-peatas-m-v-wooli-tegevuse-puhastus-polnud-piisavalt-tohus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T23:55:57+02:00"><meta itemprop="dateModified" content="2019-11-25T09:49:42+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6833900/juri-ratas-usub-et-kaja-kallas-kahetseb-oeldut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S0enir57DTSjTnMdieWPR1R19KQ=/335x190/smart/nginx/o/2019/11/24/12762800t1hc8af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/S0enir57DTSjTnMdieWPR1R19KQ=/335x190/smart/nginx/o/2019/11/24/12762800t1hc8af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://maaelu.postimees.ee/6833900/juri-ratas-usub-et-kaja-kallas-kahetseb-oeldut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Ratas usub, et Kaja Kallas kahetseb öeldut <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6833900/juri-ratas-usub-et-kaja-kallas-kahetseb-oeldut/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://maaelu.postimees.ee/6833900/juri-ratas-usub-et-kaja-kallas-kahetseb-oeldut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T09:28:52+02:00"><meta itemprop="dateModified" content="2019-11-24T16:30:15+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6833522/laura-korgemae-sukijaineni-skandaalist-karma-is-a-bitch" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iCatDX9PpKAJ6JPxJYM1I0edKNY=/685x410/filters:focal(587x197:709x284)/nginx/o/2019/11/24/12761166t1hd537.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iCatDX9PpKAJ6JPxJYM1I0edKNY=/685x410/filters:focal(587x197:709x284)/nginx/o/2019/11/24/12761166t1hd537.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6833522/laura-korgemae-sukijaineni-skandaalist-karma-is-a-bitch" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laura Kõrgemäe Sükijaineni skandaalist: karma is a bitch! </span></a><a href="https://maaelu.postimees.ee/6833522/laura-korgemae-sukijaineni-skandaalist-karma-is-a-bitch" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T10:39:13+02:00"><meta itemprop="dateModified" content="2019-11-25T16:02:52+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6833633/paeva-vabadust-nautinud-tartu-avavangla-kinnipeetavat-ahvardab-kolmeaastane-lisavangistus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kIJtaAdmBBQ_pn58ozxjvGbrjl8=/335x190/filters:focal(101x133:720x646)/nginx/o/2019/11/24/12761386t1he6b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kIJtaAdmBBQ_pn58ozxjvGbrjl8=/335x190/filters:focal(101x133:720x646)/nginx/o/2019/11/24/12761386t1he6b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://maaelu.postimees.ee/6833633/paeva-vabadust-nautinud-tartu-avavangla-kinnipeetavat-ahvardab-kolmeaastane-lisavangistus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva vabadust nautinud Tartu avavangla kinnipeetavat ähvardab kolmeaastane lisavangistus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6833633/paeva-vabadust-nautinud-tartu-avavangla-kinnipeetavat-ahvardab-kolmeaastane-lisavangistus/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Lisatud prokuröri kommentaar</div></a><a href="https://maaelu.postimees.ee/6833633/paeva-vabadust-nautinud-tartu-avavangla-kinnipeetavat-ahvardab-kolmeaastane-lisavangistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-24T23:46:00+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6833895/juhtkiri-kantsleri-naidishukkamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/svN8Z_iaTBd2Fds8uF2krFLWAu4=/335x190/filters:focal(979x499:994x514)/nginx/o/2019/11/24/12762796t1h1a69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/svN8Z_iaTBd2Fds8uF2krFLWAu4=/335x190/filters:focal(979x499:994x514)/nginx/o/2019/11/24/12762796t1h1a69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>401</span></div></div><a href="https://maaelu.postimees.ee/6833895/juhtkiri-kantsleri-naidishukkamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: kantsleri näidishukkamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6833895/juhtkiri-kantsleri-naidishukkamine/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://maaelu.postimees.ee/6833895/juhtkiri-kantsleri-naidishukkamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:40:31+02:00"><meta itemprop="dateModified" content="2019-11-25T16:09:12+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maaelu.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6tBa1arrP6R5441FW3LScOGrCLk=/685x410/filters:focal(1094x345:1109x360)/nginx/o/2019/09/04/12529809t1h0b46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6tBa1arrP6R5441FW3LScOGrCLk=/685x410/filters:focal(1094x345:1109x360)/nginx/o/2019/09/04/12529809t1h0b46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://maaelu.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Justiitsminister Raivo Aeg: kantsleri ametist vabastamine oli formaalsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-817sl3bb5i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-aff1cf557aec00649264.js" async></script></body></html>