<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/miYD6OjIZR0KxfMCKhz-8GtfFY8=/1200x630/smart/nginx/o/2019/07/04/12323865t1h2f01.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/miYD6OjIZR0KxfMCKhz-8GtfFY8=/1200x630/smart/nginx/o/2019/07/04/12323865t1h2f01.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Abiks ärevuse, hirmu ja unetuse vastu"><meta property="twitter:title" content="Abiks ärevuse, hirmu ja unetuse vastu"><meta property="og:url" content="https://maaelu.postimees.ee/6721944/abiks-arevuse-hirmu-ja-unetuse-vastu"><meta property="twitter:url" content="https://maaelu.postimees.ee/6721944/abiks-arevuse-hirmu-ja-unetuse-vastu"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="Veiste-südamerohi (Leonurus cardiaca subsp. Villosus) on kuni 120 cm kõrguseks kasvav sakiliste, pealt tumeroheliste ja alt halli värvi lehtedega taim."><meta property="twitter:description" content="Veiste-südamerohi (Leonurus cardiaca subsp. Villosus) on kuni 120 cm kõrguseks kasvav sakiliste, pealt tumeroheliste ja alt halli värvi lehtedega taim."><meta property="og:type" content="article"><meta property="article:section" content="Taimetark"><meta property="article:tag" content="veiste-südamerohi"><meta name="article:published_time" content="2019-07-04T06:19:41+03:00"><meta name="article:modified_time" content="2019-07-04T06:19:40+03:00"><meta name="description" content="Veiste-südamerohi (Leonurus cardiaca subsp. Villosus) on kuni 120 cm kõrguseks kasvav sakiliste, pealt tumeroheliste ja alt halli värvi lehtedega taim."><meta name="keywords" content="veiste-südamerohi"><link rel="canonical" href="https://maaelu.postimees.ee/6721944/abiks-arevuse-hirmu-ja-unetuse-vastu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>Abiks ärevuse, hirmu ja unetuse vastu - Taimetark - Maa Elu</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-51011717de4d684904db.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #72bf44;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-3013 article-6721944"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maaelu.postimees.ee/search">N, 4.07.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://maaelu.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__text">Hambaorgid perfektsel murul ei ole mingi park. Võsa tuleb raiuda nii, et elu ja ilu säiliksid. </a><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__author section-border-color"><span class="slab section-font-color">Maastikuarhitekt Sulev Nurme</span></a></div><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__image"><img src="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg" srcset="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg, //f10.pmo.ee/aPcErurrHbF0bWDy-QBUtMWljQ4=/144x144/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item">ESTO 2019</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maaelu.postimees.ee/section/1850" target="_self" class="menu-item">Põllumajandus</a></div><div><a href="https://maaelu.postimees.ee/section/3319" target="_self" class="menu-item">Maamess</a></div><div><a href="https://maaelu.postimees.ee/section/3021" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee/section/3023" target="_self" class="menu-item">Aed</a></div><div><a href="https://maaelu.postimees.ee/section/3025" target="_self" class="menu-item section-font-color menu-item--active">Taimetark</a></div><div><a href="https://maaelu.postimees.ee/section/4499" target="_self" class="menu-item">EL keskkonnaprojektid</a></div><div><a href="https://maaelu.postimees.ee/section/3027" target="_self" class="menu-item">Nõuanne</a></div><div><a href="https://maaelu.postimees.ee/section/3533" target="_self" class="menu-item menu-item--important">NV maal</a></div><div><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" class="menu-item">Ilmunud numbrid</a></div><div><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3013" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee/section/3025">Taimetark</a></li><li class="breadcrumb-item">Abiks ärevuse, hirmu ja unetuse vastu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Abiks ärevuse, hirmu ja unetuse vastu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/64936" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Katrin Luke</span> </span><span class="article-authors__position" itemprop="jobTitle">fütoterapeut, Karepa Ravimtaimeaed</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6721944/abiks-arevuse-hirmu-ja-unetuse-vastu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6721944" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Abiks ärevuse, hirmu ja unetuse vastu&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6721944/abiks-arevuse-hirmu-ja-unetuse-vastu%3Futm_source%3Demail%26utm_content%3D6721944">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6721944/abiks-arevuse-hirmu-ja-unetuse-vastu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6721944">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Abiks%20%C3%A4revuse%2C%20hirmu%20ja%20unetuse%20vastu&url=https://maaelu.postimees.ee/6721944/abiks-arevuse-hirmu-ja-unetuse-vastu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6721944">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Abiks%20%C3%A4revuse%2C%20hirmu%20ja%20unetuse%20vastu&url=https://maaelu.postimees.ee/6721944/abiks-arevuse-hirmu-ja-unetuse-vastu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6721944">Jaga LinkedInis</a> <a target="_blank" href="https://maaelu.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maaelu.postimees.ee/6721944/abiks-arevuse-hirmu-ja-unetuse-vastu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">4. juuli 2019, 6:19</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12323865" image-url="//f9.pmo.ee/BMR1ZbZ26oBKvTfWZjYTQIdMwfA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/04/12323865t1h2f01.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12323865)" src="//f9.pmo.ee/2kuLJ0iJfNzXqwQgqaZ9tb1Bnno=/685x410/smart/nginx/o/2019/07/04/12323865t1h2f01.jpg" srcset="//f9.pmo.ee/2kuLJ0iJfNzXqwQgqaZ9tb1Bnno=/685x410/smart/nginx/o/2019/07/04/12323865t1h2f01.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Veiste-südamerohtu tasub korjata ja kuivatada õitsemise algul, et saada rohkem noori lehti.</p><p class="figure__caption--name" itemprop="creator">FOTO: Margus Taal/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Veiste-südamerohi (<em>Leonurus cardiaca subsp. Villosus</em>) on kuni 120 cm kõrguseks kasvav sakiliste, pealt tumeroheliste ja alt halli värvi lehtedega taim.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-rynbe10p74" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h8ydpx0xsu" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jw41drixte" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Vars ja lehtede aluminel pool on kaetud hallide karvadega, mis annab taimele heleda tooni. Varred on kandilised ja seest õõnsad. Maitse on kibe, lõhn omapäraselt kirbe. Õied asetsevad lehe kaenlas ja on roosa-lilla värvusega. Õitsema hakkab veiste-südamerohi jaanipäeva paiku.</p></div><div class="article-body__item article-body__item--htmlElement"><h3>Korjeaeg on õitsemise algul</h3></div><div class="article-body__item article-body__item--htmlElement"><p>Taim kasvab niisketel jõekallastel, vahel elamute ja varemete ümbruses, jäätmaal ja teeservades. Loodusest leiab teda siiski vähe. Meie kasvatame veiste-südamerohtu oma aias, see kasvab nii aiamaal, marjapõõsaste vahel kui ka liivapeenras.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Veiste-südamerohi paljuneb seemnetega ka isekülvil, kuid seemneid saab osta näiteks seemnepoodidest ja istikuid ürdiaedadest. Kasvupinna suhtes on ta vähenõudlik.Veiste-südamerohtu tasub korjata ja kuivatada õitsemise algul, et saada rohkem noori lehti. Taim ajab külgvõrseid, mida saab terve suve korjata. Suve jooksul saab mitu saaki. Lehed tuleks vartelt eemaldada kinnastes, õisiku osa tükeldada. Närvutada 1−2 päeva ja kuivatada 35−40 °C juures, Säilitada õhukindlas pakendis või purgis.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6721944" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Toimeained: </strong>vähelevinud flavonoidid, eeterlikud õlid, steroidsed glükosiidid, vitamiinid, diterpeenfuraanid, alkaloidid, karotiinid, kaaliumi- ja kaltsiumisoolad.</p></div><div class="article-body__item article-body__item--htmlElement"><h3>Mitut pidi kasulik</h3></div><div class="article-body__item article-body__item--htmlElement"><p>Veiste-südamerohi on tugeva kesknärvisüsteemi rahustava toimega. Aitab depressiooni, ärevushäirete, unetuse, hirmutunde, hüsteeria, neuroosi ja südamelihasepõletiku vastu, samuti kõrgvererõhu algstaadiumis, kui see on seotud närvidega, aga ka südamepekslemise, klimakteeriliste vaevuste ja kilpnäärme ületalituse korral. Mõningatel juhtudel on sellest abi astma korral: kasutada välispidiselt mähistena koos aedliivateega. Abi on saadud samuti kaksteistsõrmiku- ja maohaavandi puhul, eriti kui see on põhjustatud närvisüsteemi häiretest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rahvameditsiinis on kasutatud veiste-südamerohtu veel epilepsia, krampide, peaajupõrutuse, neuralgia, halvatuse ja valuliku menstruatsiooni leevendamiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuna tee on väga kibe, võib sellele maitse parandamiseks lisada melissi või münti või teha veiste-südamerohust hoopis tinktuuri. Paljusid kibe maitse ei häiri, mõni inimene seda ei tunnegi.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Kuna tee on väga kibe, võib sellele maitse parandamiseks lisada melissi või münti või teha veiste-südamerohust hoopis tinktuuri.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Tinktuuri valmistamiseks võtta 1 osa kuivatatud veiste-südamerohtu ja 5 osa viina. Lasta seista kolm nädalat pimedas, siis kurnata ja säilitada tumedas pudelis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui teha tinktuuri värskest taimest, täita purk tükeldatud taimedega, valada üle 70%lise alkoholiga ja lasta kaks nädalat pimedas seista.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tinktuuri võetakse koos tee või veega 2−6 ml kolm korda päevas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tee valmistamiseks võtta 2−4,5 g droogi 200 ml kuuma vee kohta ja lasta tõmmata 20−45 minutit. Juua lonkshaaval päeva jooksul. Uinumiseks juua kaks tundi enne magamaminekut.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Veiste-südamerohi on hea meetaim. Mõnel pool on seda kasutatud maitseainena suppides ja lisatud õllele. Sellest saadakse oliivrohelist värvi riiete värvimiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ohud: mitte kasutada südamelöökide aeglase sageduse ja ülitundlikkuse korral. Veiste-südamerohu värske taimemahl võib nahale sattudes soodustada päikesepõletust ja tekitada löövet. Tugevdab uinutite toimet, võib põhjustada menstruatsioonihäireid. Päevane soovitatav maksimumannus on 4−6 g droogi.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6721944/abiks-arevuse-hirmu-ja-unetuse-vastu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6721944" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Abiks ärevuse, hirmu ja unetuse vastu&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6721944/abiks-arevuse-hirmu-ja-unetuse-vastu%3Futm_source%3Demail%26utm_content%3D6721944">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6721944/abiks-arevuse-hirmu-ja-unetuse-vastu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6721944">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Abiks%20%C3%A4revuse%2C%20hirmu%20ja%20unetuse%20vastu&url=https://maaelu.postimees.ee/6721944/abiks-arevuse-hirmu-ja-unetuse-vastu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6721944">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Abiks%20%C3%A4revuse%2C%20hirmu%20ja%20unetuse%20vastu&url=https://maaelu.postimees.ee/6721944/abiks-arevuse-hirmu-ja-unetuse-vastu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6721944">Jaga LinkedInis</a> <a target="_blank" href="https://maaelu.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://maaelu.postimees.ee/6721944/abiks-arevuse-hirmu-ja-unetuse-vastu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6721944" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6721944" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://maaelu.postimees.ee/term/590765/veiste-sudamerohi">veiste-südamerohi</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-r1enry2ugq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bm0v3z9fra" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3729" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block :current-section="3025" content-type="topArticles" section-ids="3013" title="Nädala TOP" filters="" :limit="15" interval="P1W"></flash-block></div><div id="section-3025" data-section="3025" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee/section/3025">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6716581/jaanipaevast-algab-parnaoite-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uOoVB30Aa8R3YjTBgQCqno10WQc=/1000x435/smart/nginx/o/2019/06/26/12303295t1h001e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://maaelu.postimees.ee/6716581/jaanipaevast-algab-parnaoite-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanipäevast algab pärnaõite aeg </span></a><a href="https://maaelu.postimees.ee/6716581/jaanipaevast-algab-parnaoite-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6711767/vaenlaseks-kuulutatud-imeline-ravim-ja-gurmeetaim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/A9e6D9xiG8WvyqOROVviAisdQdQ=/324x185/smart/nginx/o/2019/06/20/12281902t1h44bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://maaelu.postimees.ee/6711767/vaenlaseks-kuulutatud-imeline-ravim-ja-gurmeetaim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaenlaseks kuulutatud imeline ravim- ja gurmeetaim </span></a><a href="https://maaelu.postimees.ee/6711767/vaenlaseks-kuulutatud-imeline-ravim-ja-gurmeetaim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6711017/taimetark-soovitab-praegu-laialt-oitsev-umbrohi-sobib-kosutavaks-rohuks-raakimata-sellest-et-toob-onne-ja-tombab-ligi-armastust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PIVBUxMtjgynfHytvH-TrhZQO1M=/324x185/smart/nginx/o/2019/06/19/12278744t1hac2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sobranna.postimees.ee/6711017/taimetark-soovitab-praegu-laialt-oitsev-umbrohi-sobib-kosutavaks-rohuks-raakimata-sellest-et-toob-onne-ja-tombab-ligi-armastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taimetark soovitab. Praegu laialt õitsev «umbrohi» sobib kosutavaks rohuks, rääkimata sellest, et toob õnne ja tõmbab ligi armastust </span></a><a href="https://sobranna.postimees.ee/6711017/taimetark-soovitab-praegu-laialt-oitsev-umbrohi-sobib-kosutavaks-rohuks-raakimata-sellest-et-toob-onne-ja-tombab-ligi-armastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6706222/humala-lehed-sobivad-salatisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yVCKCHH99s4JrpV3ovkpoZV7hl4=/324x185/smart/nginx/o/2019/06/12/12257609t1hee06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://maaelu.postimees.ee/6706222/humala-lehed-sobivad-salatisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Humala lehed sobivad salatisse </span></a><a href="https://maaelu.postimees.ee/6706222/humala-lehed-sobivad-salatisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kx0eyrdxvj" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6700744/kaes-on-kortslehe-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/r1IVKsbRtKiwaVqRJWGV_opeiaE=/1000x435/smart/nginx/o/2019/06/06/12233792t1h5a86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://maaelu.postimees.ee/6700744/kaes-on-kortslehe-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käes on kortslehe aeg </span></a><a href="https://maaelu.postimees.ee/6700744/kaes-on-kortslehe-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6698112/kullerkuppe-jaab-eestis-jarjest-vahemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SchASUOo018JXvuydwVu2Bw-dbM=/335x190/smart/nginx/o/2019/04/22/11968104t1he029.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://maaelu.postimees.ee/6698112/kullerkuppe-jaab-eestis-jarjest-vahemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kullerkuppe jääb Eestis järjest vähemaks </span></a><a href="https://maaelu.postimees.ee/6698112/kullerkuppe-jaab-eestis-jarjest-vahemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6695239/katkujuur-aitab-allergikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5vRpmo5BnI4i_0oHGSeNZvhADo0=/335x190/smart/nginx/o/2019/05/29/12211772t1h300c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://maaelu.postimees.ee/6695239/katkujuur-aitab-allergikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katkujuur aitab allergikuid </span></a><a href="https://maaelu.postimees.ee/6695239/katkujuur-aitab-allergikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6692577/mes-i-uus-noukogu-noustamisvoimalus-peab-olema-kattesaadavam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KNlofIcL6vRQy2S-E-NfB4CpmGo=/685x350/smart/nginx/o/2019/05/27/12203177t1heaf8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6692577/mes-i-uus-noukogu-noustamisvoimalus-peab-olema-kattesaadavam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MES-i uus nõukogu: nõustamisvõimalus peab olema kättesaadavam </span></a><a href="https://maaelu.postimees.ee/6692577/mes-i-uus-noukogu-noustamisvoimalus-peab-olema-kattesaadavam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6689870/rajage-enda-aeda-hea-tuju-peenar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Qm69o16Vbj-pQupRNsMBmpmgwYU=/335x190/smart/nginx/o/2019/05/23/12191276t1h19c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://maaelu.postimees.ee/6689870/rajage-enda-aeda-hea-tuju-peenar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rajage enda aeda hea tuju peenar </span></a><a href="https://maaelu.postimees.ee/6689870/rajage-enda-aeda-hea-tuju-peenar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6684635/kirikakar-paneb-muru-oitsema-ja-posed-punama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3S7-1F_7VyzUyOAYFjc9GYtDHZE=/335x190/smart/nginx/o/2019/05/16/12169679t1h566a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://maaelu.postimees.ee/6684635/kirikakar-paneb-muru-oitsema-ja-posed-punama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirikakar paneb muru õitsema ja põsed punama </span></a><a href="https://maaelu.postimees.ee/6684635/kirikakar-paneb-muru-oitsema-ja-posed-punama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6684082/korge-vererohu-vastu-saab-abi-taimedestki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JxclEB33UEeGtU3bB6dZ8s9Dqp0=/685x350/smart/nginx/o/2019/05/15/12167521t1hfd05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://maaelu.postimees.ee/6684082/korge-vererohu-vastu-saab-abi-taimedestki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrge vererõhu vastu saab abi taimedestki </span></a><a href="https://maaelu.postimees.ee/6684082/korge-vererohu-vastu-saab-abi-taimedestki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6683947/taimetark-soovitab-looduslik-koharohi-lokkab-praegu-koikjal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RiPSKBwWD5nYTI2ncg9RCXcHsrU=/335x190/smart/nginx/o/2019/05/15/12167153t1hb898.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sobranna.postimees.ee/6683947/taimetark-soovitab-looduslik-koharohi-lokkab-praegu-koikjal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taimetark soovitab. Looduslik köharohi lokkab praegu kõikjal <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6683947/taimetark-soovitab-looduslik-koharohi-lokkab-praegu-koikjal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6683947/taimetark-soovitab-looduslik-koharohi-lokkab-praegu-koikjal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6679527/taimetark-hindab-paisuvaid-pungasid-ja-noori-vorseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/j5egVa5blBTVo-pEwBFcCdewqNg=/335x190/smart/nginx/o/2014/05/09/3017698t1h0458.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://60pluss.postimees.ee/6679527/taimetark-hindab-paisuvaid-pungasid-ja-noori-vorseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taimetark hindab paisuvaid pungasid ja noori võrseid </span></a><a href="https://60pluss.postimees.ee/6679527/taimetark-hindab-paisuvaid-pungasid-ja-noori-vorseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6679960/uleskutse-tee-loodusele-head-ja-niida-vahem-muru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/F9gToB_iG3eabSw2mQY4Inf5Fk8=/685x350/filters:focal(1290x1023:2239x1694)/nginx/o/2019/05/06/12139826t1h3334.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab" style="color: #72bf44">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>317</span></div></div><a href="https://maaelu.postimees.ee/6679960/uleskutse-tee-loodusele-head-ja-niida-vahem-muru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üleskutse: tee loodusele head ja niida vähem muru </span></a><a href="https://maaelu.postimees.ee/6679960/uleskutse-tee-loodusele-head-ja-niida-vahem-muru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6678165/kaes-on-parim-aeg-korjata-nogest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5Edma8pSNnRcvv4_KBuF9r4xwHI=/335x190/smart/nginx/o/2019/05/08/12145528t1hc2d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a></div><a href="https://maaelu.postimees.ee/6678165/kaes-on-parim-aeg-korjata-nogest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käes on parim aeg korjata nõgest </span></a><a href="https://maaelu.postimees.ee/6678165/kaes-on-parim-aeg-korjata-nogest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6678149/voililledest-saab-mett-ja-veini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_6JlusTNu_138IqB27IbWsjEUDM=/335x190/smart/nginx/o/2019/05/08/12145494t1h226e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://maaelu.postimees.ee/6678149/voililledest-saab-mett-ja-veini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võililledest saab mett ja veini </span></a><a href="https://maaelu.postimees.ee/6678149/voililledest-saab-mett-ja-veini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6677144/amet-kannabidiooli-sisaldavate-olide-turustamine-toiduks-pole-lubatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2aHZdghfOuPi29cYJJ8OqlksMRc=/685x350/smart/nginx/o/2016/03/07/5132737t1he74f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6677144/amet-kannabidiooli-sisaldavate-olide-turustamine-toiduks-pole-lubatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet: kannabidiooli sisaldavate õlide turustamine toiduks pole lubatud </span></a><a href="https://maaelu.postimees.ee/6677144/amet-kannabidiooli-sisaldavate-olide-turustamine-toiduks-pole-lubatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6672889/kuidas-karulauku-ise-kasvatada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CfzNlQUTJevCW27q7d_CU7c7Mog=/335x190/smart/nginx/o/2019/05/02/12125930t1ha3d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://maaelu.postimees.ee/6672889/kuidas-karulauku-ise-kasvatada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas karulauku ise kasvatada? </span></a><a href="https://maaelu.postimees.ee/6672889/kuidas-karulauku-ise-kasvatada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6577359/paiseleheois-toob-paikese-varvi-toidulauale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PTfLJxMGJzR9fdpAWKj5F4EU8KA=/335x190/smart/nginx/o/2019/04/25/11975499t1ha49c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://maaelu.postimees.ee/6577359/paiseleheois-toob-paikese-varvi-toidulauale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paiseleheõis toob päikese värvi toidulauale </span></a><a href="https://maaelu.postimees.ee/6577359/paiseleheois-toob-paikese-varvi-toidulauale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9a42dt5js6" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-84i6vgh7yz" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44" :show-article-publish-time="false"></coma-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mu5dbgt8h3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-3025" data-section="3025" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee/section/3025">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6716581/jaanipaevast-algab-parnaoite-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uOoVB30Aa8R3YjTBgQCqno10WQc=/1000x435/smart/nginx/o/2019/06/26/12303295t1h001e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://maaelu.postimees.ee/6716581/jaanipaevast-algab-parnaoite-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanipäevast algab pärnaõite aeg </span></a><a href="https://maaelu.postimees.ee/6716581/jaanipaevast-algab-parnaoite-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6711767/vaenlaseks-kuulutatud-imeline-ravim-ja-gurmeetaim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GYzlfEdifgW45YwFLyboUszOvqU=/335x190/smart/nginx/o/2019/06/20/12281902t1h44bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://maaelu.postimees.ee/6711767/vaenlaseks-kuulutatud-imeline-ravim-ja-gurmeetaim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaenlaseks kuulutatud imeline ravim- ja gurmeetaim </span></a><a href="https://maaelu.postimees.ee/6711767/vaenlaseks-kuulutatud-imeline-ravim-ja-gurmeetaim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6711017/taimetark-soovitab-praegu-laialt-oitsev-umbrohi-sobib-kosutavaks-rohuks-raakimata-sellest-et-toob-onne-ja-tombab-ligi-armastust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/m5lYdbgTKJ2HxXug24CwS37hXj4=/335x190/smart/nginx/o/2019/06/19/12278744t1hac2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sobranna.postimees.ee/6711017/taimetark-soovitab-praegu-laialt-oitsev-umbrohi-sobib-kosutavaks-rohuks-raakimata-sellest-et-toob-onne-ja-tombab-ligi-armastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taimetark soovitab. Praegu laialt õitsev «umbrohi» sobib kosutavaks rohuks, rääkimata sellest, et toob õnne ja tõmbab ligi armastust </span></a><a href="https://sobranna.postimees.ee/6711017/taimetark-soovitab-praegu-laialt-oitsev-umbrohi-sobib-kosutavaks-rohuks-raakimata-sellest-et-toob-onne-ja-tombab-ligi-armastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6706222/humala-lehed-sobivad-salatisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zpiNLYB2J0yVZ4ljZCDln72A1vg=/685x350/smart/nginx/o/2019/06/12/12257609t1hee06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://maaelu.postimees.ee/6706222/humala-lehed-sobivad-salatisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Humala lehed sobivad salatisse </span></a><a href="https://maaelu.postimees.ee/6706222/humala-lehed-sobivad-salatisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6700744/kaes-on-kortslehe-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BDXH3wnGQNVtsUul0WR_3yt4mXE=/335x190/smart/nginx/o/2019/06/06/12233792t1h5a86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://maaelu.postimees.ee/6700744/kaes-on-kortslehe-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käes on kortslehe aeg </span></a><a href="https://maaelu.postimees.ee/6700744/kaes-on-kortslehe-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6698112/kullerkuppe-jaab-eestis-jarjest-vahemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SchASUOo018JXvuydwVu2Bw-dbM=/335x190/smart/nginx/o/2019/04/22/11968104t1he029.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://maaelu.postimees.ee/6698112/kullerkuppe-jaab-eestis-jarjest-vahemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kullerkuppe jääb Eestis järjest vähemaks </span></a><a href="https://maaelu.postimees.ee/6698112/kullerkuppe-jaab-eestis-jarjest-vahemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6695239/katkujuur-aitab-allergikuid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3B_bgt3oNCGYVnwwRO29qep3KT4=/685x350/smart/nginx/o/2019/05/29/12211772t1h300c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://maaelu.postimees.ee/6695239/katkujuur-aitab-allergikuid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katkujuur aitab allergikuid </span></a><a href="https://maaelu.postimees.ee/6695239/katkujuur-aitab-allergikuid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6692577/mes-i-uus-noukogu-noustamisvoimalus-peab-olema-kattesaadavam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TvwcDNz_WlZxYwULD17YHj15CX8=/335x190/smart/nginx/o/2019/05/27/12203177t1heaf8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6692577/mes-i-uus-noukogu-noustamisvoimalus-peab-olema-kattesaadavam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MES-i uus nõukogu: nõustamisvõimalus peab olema kättesaadavam </span></a><a href="https://maaelu.postimees.ee/6692577/mes-i-uus-noukogu-noustamisvoimalus-peab-olema-kattesaadavam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6689870/rajage-enda-aeda-hea-tuju-peenar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Qm69o16Vbj-pQupRNsMBmpmgwYU=/335x190/smart/nginx/o/2019/05/23/12191276t1h19c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://maaelu.postimees.ee/6689870/rajage-enda-aeda-hea-tuju-peenar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rajage enda aeda hea tuju peenar </span></a><a href="https://maaelu.postimees.ee/6689870/rajage-enda-aeda-hea-tuju-peenar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6684635/kirikakar-paneb-muru-oitsema-ja-posed-punama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LLvvDW9YqkcRe7uPB9TCwOjYtLs=/685x350/smart/nginx/o/2019/05/16/12169679t1h566a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://maaelu.postimees.ee/6684635/kirikakar-paneb-muru-oitsema-ja-posed-punama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirikakar paneb muru õitsema ja põsed punama </span></a><a href="https://maaelu.postimees.ee/6684635/kirikakar-paneb-muru-oitsema-ja-posed-punama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-39vlyytxy2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-44bej7ql9o" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6684082/korge-vererohu-vastu-saab-abi-taimedestki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u_kcepjSjxooyMgaxEg6eyUIQKY=/335x190/smart/nginx/o/2019/05/15/12167521t1hfd05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://maaelu.postimees.ee/6684082/korge-vererohu-vastu-saab-abi-taimedestki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõrge vererõhu vastu saab abi taimedestki </span></a><a href="https://maaelu.postimees.ee/6684082/korge-vererohu-vastu-saab-abi-taimedestki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6683947/taimetark-soovitab-looduslik-koharohi-lokkab-praegu-koikjal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RiPSKBwWD5nYTI2ncg9RCXcHsrU=/335x190/smart/nginx/o/2019/05/15/12167153t1hb898.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://sobranna.postimees.ee/6683947/taimetark-soovitab-looduslik-koharohi-lokkab-praegu-koikjal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taimetark soovitab. Looduslik köharohi lokkab praegu kõikjal <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6683947/taimetark-soovitab-looduslik-koharohi-lokkab-praegu-koikjal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6683947/taimetark-soovitab-looduslik-koharohi-lokkab-praegu-koikjal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://60pluss.postimees.ee/6679527/taimetark-hindab-paisuvaid-pungasid-ja-noori-vorseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hnzb6JTUrc-3bPTJRw3ASLqLm2o=/685x350/smart/nginx/o/2014/05/09/3017698t1h0458.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://60pluss.postimees.ee" class="list-article__section-label slab" style="color: #cf9810">60+</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://60pluss.postimees.ee/6679527/taimetark-hindab-paisuvaid-pungasid-ja-noori-vorseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taimetark hindab paisuvaid pungasid ja noori võrseid </span></a><a href="https://60pluss.postimees.ee/6679527/taimetark-hindab-paisuvaid-pungasid-ja-noori-vorseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6679960/uleskutse-tee-loodusele-head-ja-niida-vahem-muru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zT4dPPSioxYJMFL4gcfdALf4YjU=/335x190/filters:focal(1290x1023:2239x1694)/nginx/o/2019/05/06/12139826t1h3334.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab" style="color: #72bf44">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>317</span></div></div><a href="https://maaelu.postimees.ee/6679960/uleskutse-tee-loodusele-head-ja-niida-vahem-muru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üleskutse: tee loodusele head ja niida vähem muru </span></a><a href="https://maaelu.postimees.ee/6679960/uleskutse-tee-loodusele-head-ja-niida-vahem-muru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6678165/kaes-on-parim-aeg-korjata-nogest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5Edma8pSNnRcvv4_KBuF9r4xwHI=/335x190/smart/nginx/o/2019/05/08/12145528t1hc2d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a></div><a href="https://maaelu.postimees.ee/6678165/kaes-on-parim-aeg-korjata-nogest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käes on parim aeg korjata nõgest </span></a><a href="https://maaelu.postimees.ee/6678165/kaes-on-parim-aeg-korjata-nogest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6678149/voililledest-saab-mett-ja-veini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aO_XN17v9fTKuUNf8ih-BCXH67o=/685x350/smart/nginx/o/2019/05/08/12145494t1h226e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://maaelu.postimees.ee/6678149/voililledest-saab-mett-ja-veini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võililledest saab mett ja veini </span></a><a href="https://maaelu.postimees.ee/6678149/voililledest-saab-mett-ja-veini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6677144/amet-kannabidiooli-sisaldavate-olide-turustamine-toiduks-pole-lubatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sfPitWPDXGoI6kalXU4HRhCCpC0=/335x190/smart/nginx/o/2016/03/07/5132737t1he74f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6677144/amet-kannabidiooli-sisaldavate-olide-turustamine-toiduks-pole-lubatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet: kannabidiooli sisaldavate õlide turustamine toiduks pole lubatud </span></a><a href="https://maaelu.postimees.ee/6677144/amet-kannabidiooli-sisaldavate-olide-turustamine-toiduks-pole-lubatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6672889/kuidas-karulauku-ise-kasvatada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CfzNlQUTJevCW27q7d_CU7c7Mog=/335x190/smart/nginx/o/2019/05/02/12125930t1ha3d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://maaelu.postimees.ee/6672889/kuidas-karulauku-ise-kasvatada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas karulauku ise kasvatada? </span></a><a href="https://maaelu.postimees.ee/6672889/kuidas-karulauku-ise-kasvatada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6577359/paiseleheois-toob-paikese-varvi-toidulauale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kVRMb27S5SXxgHMUD9fWgrDnhVA=/685x350/smart/nginx/o/2019/04/25/11975499t1ha49c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://maaelu.postimees.ee/6577359/paiseleheois-toob-paikese-varvi-toidulauale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paiseleheõis toob päikese värvi toidulauale </span></a><a href="https://maaelu.postimees.ee/6577359/paiseleheois-toob-paikese-varvi-toidulauale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3qurxz13bv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h4ydpx2mzn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6577310/voilillest-saab-rooga-ja-ravimit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/L7S1m16nISpU73kge4E1p2la84A=/335x190/smart/nginx/o/2019/04/25/11975414t1hceb7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://maaelu.postimees.ee/6577310/voilillest-saab-rooga-ja-ravimit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võilillest saab rooga ja ravimit </span></a><a href="https://maaelu.postimees.ee/6577310/voilillest-saab-rooga-ja-ravimit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6572308/takjajuur-soodustab-juuksekasvu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DmAEF9JCbugp7xvRWnoTFQCO3uc=/335x190/smart/nginx/o/2019/04/18/11959337t1h6b9e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://maaelu.postimees.ee/6572308/takjajuur-soodustab-juuksekasvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Takjajuur soodustab juuksekasvu </span></a><a href="https://maaelu.postimees.ee/6572308/takjajuur-soodustab-juuksekasvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6566755/naadilehtedest-saab-suureparase-supi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tOdQdBCrsBIS_Qy8AM_LYg4aeoA=/685x350/smart/nginx/o/2019/04/10/11940549t1h7ad0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>230</span></div></div><a href="https://maaelu.postimees.ee/6566755/naadilehtedest-saab-suureparase-supi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naadilehtedest saab suurepärase supi </span></a><a href="https://maaelu.postimees.ee/6566755/naadilehtedest-saab-suureparase-supi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6562802/taimetark-teeb-puust-ja-punaseks-mis-on-kapparid-ja-kellel-neid-vaja-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Vz6qslTTnuo0ntBONeozUhJ9gQE=/335x190/smart/nginx/o/2019/04/05/11927545t1h14cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sobranna.postimees.ee/6562802/taimetark-teeb-puust-ja-punaseks-mis-on-kapparid-ja-kellel-neid-vaja-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taimetark teeb puust ja punaseks: mis on kapparid ja kellel neid vaja on?</span><div class="list-article__additional-headline">Lisatud 2 retsepti!</div></a><a href="https://sobranna.postimees.ee/6562802/taimetark-teeb-puust-ja-punaseks-mis-on-kapparid-ja-kellel-neid-vaja-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6555676/kask-lohutab-puhastab-ja-ravitseb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2_zw9Og0OBJxDZue4DhFh5ASzt4=/335x190/smart/nginx/o/2019/03/28/11901910t1hd480.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://maaelu.postimees.ee/6555676/kask-lohutab-puhastab-ja-ravitseb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kask lohutab, puhastab ja ravitseb </span></a><a href="https://maaelu.postimees.ee/6555676/kask-lohutab-puhastab-ja-ravitseb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6550083/kas-teraviljad-on-iidsed-vaetoidud-voi-arritajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lNHqUVWbIrxRTHI-6KV8xCI8-2Q=/685x350/smart/nginx/o/2019/03/20/11881354t1hae81.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3027" class="list-article__section-label slab" style="color: #72bf44">Nõuanne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://maaelu.postimees.ee/6550083/kas-teraviljad-on-iidsed-vaetoidud-voi-arritajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas teraviljad on iidsed väetoidud või ärritajad? </span></a><a href="https://maaelu.postimees.ee/6550083/kas-teraviljad-on-iidsed-vaetoidud-voi-arritajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6544675/tammepuu-sobib-nii-iluks-kui-raviks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YWdCyDuf_6tbjVCNkVaVpIdUXFE=/335x190/smart/nginx/o/2019/03/14/11864624t1he9d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://maaelu.postimees.ee/6544675/tammepuu-sobib-nii-iluks-kui-raviks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tammepuu sobib nii iluks kui raviks </span></a><a href="https://maaelu.postimees.ee/6544675/tammepuu-sobib-nii-iluks-kui-raviks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6539210/kulmetushaigusest-aitab-taastuda-supp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D_UJChP-ST0C_EQeLoH6oOyr00o=/335x190/smart/nginx/o/2019/03/07/11847780t1hb801.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3027" class="list-article__section-label slab" style="color: #72bf44">Nõuanne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://maaelu.postimees.ee/6539210/kulmetushaigusest-aitab-taastuda-supp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmetushaigusest aitab taastuda supp </span></a><a href="https://maaelu.postimees.ee/6539210/kulmetushaigusest-aitab-taastuda-supp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6533616/varakevadised-loodusravimid-turgutavad-tervist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WClQroe0v-2mNydkf1YjGU9C9i4=/685x350/smart/nginx/o/2019/02/28/11829686t1h611e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://maaelu.postimees.ee/6533616/varakevadised-loodusravimid-turgutavad-tervist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varakevadised loodusravimid turgutavad tervist </span></a><a href="https://maaelu.postimees.ee/6533616/varakevadised-loodusravimid-turgutavad-tervist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j7cbjaxrol" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6vu6udxcs5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6528174/kolesterooli-umber-on-palju-segadust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ho0noJ6Os68CjXzj80MQlRBp7o8=/335x190/smart/nginx/o/2019/02/21/11805507t1ha010.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3027" class="list-article__section-label slab" style="color: #72bf44">Nõuanne</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>218</span></div></div><a href="https://maaelu.postimees.ee/6528174/kolesterooli-umber-on-palju-segadust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolesterooli ümber on palju segadust </span></a><a href="https://maaelu.postimees.ee/6528174/kolesterooli-umber-on-palju-segadust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6522849/must-passik-ehk-kasekasn-on-kurjade-tobede-torjuja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J-Kk85PI3K8IvrxdHbNXBQ4d_ow=/335x190/smart/nginx/o/2019/02/14/11786825t1h0db3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>491</span></div></div><a href="https://maaelu.postimees.ee/6522849/must-passik-ehk-kasekasn-on-kurjade-tobede-torjuja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Must pässik ehk kasekäsn on kurjade tõbede tõrjuja <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6522849/must-passik-ehk-kasekasn-on-kurjade-tobede-torjuja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maaelu.postimees.ee/6522849/must-passik-ehk-kasekasn-on-kurjade-tobede-torjuja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6519299/hiinast-seemnete-tellijad-ei-pruugi-oma-kaupa-kunagi-katte-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y4-yUq77_B21y9fq849KezR1qHw=/685x350/smart/nginx/o/2019/02/08/11775276t1h16da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://kodustiil.postimees.ee/6519299/hiinast-seemnete-tellijad-ei-pruugi-oma-kaupa-kunagi-katte-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiinast seemnete tellijad ei pruugi oma kaupa kunagi kätte saada <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6519299/hiinast-seemnete-tellijad-ei-pruugi-oma-kaupa-kunagi-katte-saada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6519299/hiinast-seemnete-tellijad-ei-pruugi-oma-kaupa-kunagi-katte-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6512046/peletame-taimedega-gripi-ja-kulmetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/608xayKvsfDgBZMqiFU9RNw9AsU=/335x190/smart/nginx/o/2019/01/31/11753372t1h4c73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://maaelu.postimees.ee/6512046/peletame-taimedega-gripi-ja-kulmetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peletame taimedega gripi ja külmetuse </span></a><a href="https://maaelu.postimees.ee/6512046/peletame-taimedega-gripi-ja-kulmetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6506457/aknalaual-kasvab-vurtsikas-terviseturgutaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9P_cCx-V9i-vCONf7Ln95rExL20=/335x190/smart/nginx/o/2019/01/24/11736193t1hd23e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a></div><a href="https://maaelu.postimees.ee/6506457/aknalaual-kasvab-vurtsikas-terviseturgutaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aknalaual kasvab vürtsikas terviseturgutaja </span></a><a href="https://maaelu.postimees.ee/6506457/aknalaual-kasvab-vurtsikas-terviseturgutaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6501045/lepaleht-soki-sisse-ja-jalad-ei-vasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x_jrKlQ9IagsV0AtJBoyfGP-ZBw=/685x350/smart/nginx/o/2019/01/17/11719850t1ha79c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>443</span></div></div><a href="https://maaelu.postimees.ee/6501045/lepaleht-soki-sisse-ja-jalad-ei-vasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lepaleht soki sisse ja jalad ei väsi </span></a><a href="https://maaelu.postimees.ee/6501045/lepaleht-soki-sisse-ja-jalad-ei-vasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6490316/jalutuskaik-mannimetsas-kosutab-ja-tervendab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Lpzpy2Isv83uG1pJAbDsiqlWE0o=/335x190/filters:focal(28x482:1595x1644)/nginx/o/2019/01/03/11692103t1hc18c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>438</span></div></div><a href="https://maaelu.postimees.ee/6490316/jalutuskaik-mannimetsas-kosutab-ja-tervendab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalutuskäik männimetsas kosutab ja tervendab </span></a><a href="https://maaelu.postimees.ee/6490316/jalutuskaik-mannimetsas-kosutab-ja-tervendab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6486017/apteegitill-toetab-soomisralli-ajal-seedimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Nxfi0nRuVi7kUqSNcz8XwzfGiX0=/335x190/filters:focal(12x20:409x316)/nginx/o/2018/12/27/11679265t1h6785.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maaelu.postimees.ee/6486017/apteegitill-toetab-soomisralli-ajal-seedimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apteegitill toetab söömisralli ajal seedimist </span></a><a href="https://maaelu.postimees.ee/6486017/apteegitill-toetab-soomisralli-ajal-seedimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6481919/kuusk-ei-ole-pelgalt-joulupuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-vpC1ZxOPcElbm3iBSqvNzh-Mh8=/685x350/smart/nginx/o/2018/12/20/11668516t1hd6b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://maaelu.postimees.ee/6481919/kuusk-ei-ole-pelgalt-joulupuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuusk ei ole pelgalt jõulupuu </span></a><a href="https://maaelu.postimees.ee/6481919/kuusk-ei-ole-pelgalt-joulupuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7ujieo7ynq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721861/allveelaevaonnetust-umbritseb-saladuseloor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BAGXEAlMga01ojH0GMAKBi_cO24=/1000x435/smart/nginx/o/2019/07/03/12323537t1hb500.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6721861/allveelaevaonnetust-umbritseb-saladuseloor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Allveelaevaõnnetust ümbritseb saladuseloor <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721861/allveelaevaonnetust-umbritseb-saladuseloor/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6721861/allveelaevaonnetust-umbritseb-saladuseloor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721829/boeing-jagab-737-maxi-onnetuste-ohvrite-peredele-100-miljonit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ek2CHh-hV2ffcMC674bJ1CdlGTA=/335x190/filters:focal(0x326:4521x2460)/nginx/o/2019/03/21/11881623t1hb5fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6721829/boeing-jagab-737-maxi-onnetuste-ohvrite-peredele-100-miljonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boeing jagab 737 MAXi õnnetuste ohvrite peredele 100 miljonit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721829/boeing-jagab-737-maxi-onnetuste-ohvrite-peredele-100-miljonit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6721829/boeing-jagab-737-maxi-onnetuste-ohvrite-peredele-100-miljonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6721853/narva-ilusalongis-naise-morvanud-mehe-kaitsja-taotleb-karistusaja-vahendamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9orSbXkmbMoHJDWIoIfji2ZCh2o=/335x190/filters:focal(3x241:1574x1252)/nginx/o/2019/07/03/12323531t1hb7f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab" style="color: #005485">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/6721853/narva-ilusalongis-naise-morvanud-mehe-kaitsja-taotleb-karistusaja-vahendamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva ilusalongis naise mõrvanud mehe kaitsja taotleb karistusaja vähendamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6721853/narva-ilusalongis-naise-morvanud-mehe-kaitsja-taotleb-karistusaja-vahendamist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/6721853/narva-ilusalongis-naise-morvanud-mehe-kaitsja-taotleb-karistusaja-vahendamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721891/uuring-uleilmse-jaatmebuumi-eestvedaja-on-usa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GtxwcAEFixLfEHLxM-YhMU4Pqrg=/685x350/filters:focal(58x0:7146x4494)/nginx/o/2019/06/26/12301065t1hb291.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6721891/uuring-uleilmse-jaatmebuumi-eestvedaja-on-usa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: üleilmse jäätmebuumi eestvedaja on USA <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721891/uuring-uleilmse-jaatmebuumi-eestvedaja-on-usa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6721891/uuring-uleilmse-jaatmebuumi-eestvedaja-on-usa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6721770/hyundai-meeskond-jahib-tanakut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZVcpF4Anzjn549CS2T3MefYFXyE=/335x190/filters:focal(1262x178:2458x1364)/nginx/o/2019/06/03/12227563t1h6552.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://sport.postimees.ee/6721770/hyundai-meeskond-jahib-tanakut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai jahib Tänakut? </span></a><a href="https://sport.postimees.ee/6721770/hyundai-meeskond-jahib-tanakut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-ei-toimi-tana-korralikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A0DZASn91XDpmQmbXyYIqYX00HQ=/335x190/filters:focal(1722x1148:2609x1977)/nginx/o/2019/05/02/12125687t1h538a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>355</span></div></div><a href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-ei-toimi-tana-korralikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook, Instagram ja WhatsApp ei toimi korralikult</span><div class="list-article__additional-headline">Lisatud Facebooki kommentaar</div></a><a href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-ei-toimi-tana-korralikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6721622/5-traagilist-surma-mis-leidsid-aset-disneylandi-lobustuspargis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aD6ZZeK5P0WhAxJ2uDbYZtVfYWY=/685x350/smart/nginx/o/2019/07/03/12322935t1hbe3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6721622/5-traagilist-surma-mis-leidsid-aset-disneylandi-lobustuspargis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 traagilist surma, mis leidsid aset Disneylandi lõbustuspargis </span></a><a href="https://sobranna.postimees.ee/6721622/5-traagilist-surma-mis-leidsid-aset-disneylandi-lobustuspargis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721720/aab-ja-terik-helme-motlematu-lahmimine-pole-ministrile-kohane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IdB_sQYyvbwLFV8Bwv20MTMnyFw=/335x190/filters:focal(39x159:1821x996)/nginx/o/2019/06/27/12304741t1h8e18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>247</span></div></div><a href="https://www.postimees.ee/6721720/aab-ja-terik-helme-motlematu-lahmimine-pole-ministrile-kohane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aab ja Terik: Helme mõtlematu lahmimine pole ministrile kohane <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721720/aab-ja-terik-helme-motlematu-lahmimine-pole-ministrile-kohane/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://www.postimees.ee/6721720/aab-ja-terik-helme-motlematu-lahmimine-pole-ministrile-kohane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://heureka.postimees.ee/6721566/teadusorganisatsioonide-avalik-poordumine-helme-peab-vabandama" itemprop="url">Teadusorganisatsioonide avalik pöördumine: Helme peab vabandama</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721928/itaalias-sai-vulkaanipurske-jarel-surma-turist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DBO9rvTx9ZXCwwgqI_vm8wRZwO8=/335x190/smart/nginx/o/2019/07/03/12323739t1h76cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6721928/itaalias-sai-vulkaanipurske-jarel-surma-turist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalias sai vulkaanipurske järel surma turist </span></a><a href="https://www.postimees.ee/6721928/itaalias-sai-vulkaanipurske-jarel-surma-turist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721671/taavi-aas-lahkub-tallinna-tv-noukogust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HTzlAML4m0Gm8ZcYFLJYM7d5kwk=/685x350/smart/nginx/o/2019/06/12/12255304t1hdc6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.postimees.ee/6721671/taavi-aas-lahkub-tallinna-tv-noukogust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Aas lahkub Tallinna TV nõukogust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721671/taavi-aas-lahkub-tallinna-tv-noukogust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6721671/taavi-aas-lahkub-tallinna-tv-noukogust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-84kkf7xsh8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hve3yun21b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721115/naitleja-heino-seljamaa-poeg-on-leitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/boOe91P7FgiOMID1jFNN-HKAjDo=/685x350/filters:focal(72x1:868x404)/nginx/o/2019/07/02/12319684t1ha424.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>785</span></div></div><a href="https://elu24.postimees.ee/6721115/naitleja-heino-seljamaa-poeg-on-leitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Heino Seljamaa poeg on leitud!</span><div class="list-article__additional-headline">Poeg võttis vanematega ise ühendust</div></a><a href="https://elu24.postimees.ee/6721115/naitleja-heino-seljamaa-poeg-on-leitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721038/endine-fbi-agent-otsib-kadunud-eestlast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iCRrPhs9d_P58fHI49Ed-pXrhTU=/335x190/smart/nginx/o/2019/07/02/12320731t1ha23f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6721038/endine-fbi-agent-otsib-kadunud-eestlast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine FBI agent otsib kadunud eestlast </span></a><a href="https://www.postimees.ee/6721038/endine-fbi-agent-otsib-kadunud-eestlast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6721254/selgus-jarjekordne-seefeldi-dopinguskandaaliga-seotud-sportlane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WBZbbL17T7HUN6UIRJc7L7wjQ2Q=/335x190/filters:focal(207x84:338x186)/nginx/o/2019/07/03/12321439t1he43d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://sport.postimees.ee/6721254/selgus-jarjekordne-seefeldi-dopinguskandaaliga-seotud-sportlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus järjekordne Seefeldi dopinguskandaaliga seotud sportlane <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6721254/selgus-jarjekordne-seefeldi-dopinguskandaaliga-seotud-sportlane/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6721254/selgus-jarjekordne-seefeldi-dopinguskandaaliga-seotud-sportlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721543/mustanahalisel-eurosaadikul-kasti-parlamendihoonest-lahkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/joIDZkxXFolrHNT4nRA74OTHcyI=/685x350/filters:focal(3657x733:5298x2264)/nginx/o/2019/07/03/12322854t1hb448.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>395</span></div></div><a href="https://www.postimees.ee/6721543/mustanahalisel-eurosaadikul-kasti-parlamendihoonest-lahkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustanahalisel eurosaadikul kästi parlamendihoonest lahkuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721543/mustanahalisel-eurosaadikul-kasti-parlamendihoonest-lahkuda/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://www.postimees.ee/6721543/mustanahalisel-eurosaadikul-kasti-parlamendihoonest-lahkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6721218/tartu-rattaringluses-tehti-oluline-muudatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dSokHeIFWmRW1MG6e8TRwa9XdtY=/335x190/smart/nginx/o/2019/06/09/12245488t1he116.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>355</span></div></div><a href="https://tartu.postimees.ee/6721218/tartu-rattaringluses-tehti-oluline-muudatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu rattaringluses tehti oluline muudatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6721218/tartu-rattaringluses-tehti-oluline-muudatus/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/6721218/tartu-rattaringluses-tehti-oluline-muudatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-ei-toimi-tana-korralikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A0DZASn91XDpmQmbXyYIqYX00HQ=/335x190/filters:focal(1722x1148:2609x1977)/nginx/o/2019/05/02/12125687t1h538a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>355</span></div></div><a href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-ei-toimi-tana-korralikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur error: Facebook, Instagram ja WhatsApp ei toimi täna korralikult</span><div class="list-article__additional-headline">Lisatud Facebooki kommentaar</div></a><a href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-ei-toimi-tana-korralikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6720955/super-anett-kontaveit-alistas-wimbledonis-heather-watsoni-kahes-setis" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1XDnEXgQ6uGnPkQO6msVZHB3q40=/685x350/filters:focal(1117x36:1917x751)/nginx/o/2019/07/02/12320437t1hbe8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6720955/super-anett-kontaveit-alistas-wimbledonis-heather-watsoni-kahes-setis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUPER! Anett Kontaveit alistas Wimbledonis Heather Watsoni kahes setis! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6720955/super-anett-kontaveit-alistas-wimbledonis-heather-watsoni-kahes-setis/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kohtumine on järelvaadatav</div></a><a href="https://sport.postimees.ee/6720955/super-anett-kontaveit-alistas-wimbledonis-heather-watsoni-kahes-setis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6721403/taavi-roivas-andis-53-000-euro-eest-kruptonou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6yHz1H8HiMtsqbEBqzpN72ZEQRY=/335x190/smart/nginx/o/2019/05/21/12187895t1h860d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>304</span></div></div><a href="https://majandus24.postimees.ee/6721403/taavi-roivas-andis-53-000-euro-eest-kruptonou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Rõivas andis 53 000 euro eest krüptonõu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6721403/taavi-roivas-andis-53-000-euro-eest-kruptonou/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://majandus24.postimees.ee/6721403/taavi-roivas-andis-53-000-euro-eest-kruptonou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721562/madli-vilsar-jagas-meigita-fotot-see-pilt-inimestele-ei-meeldi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NjN0cH29aCvZaUDRmEa0OWFtrao=/335x190/filters:focal(986x747:1901x1939)/nginx/o/2019/06/15/12265704t1he96e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://elu24.postimees.ee/6721562/madli-vilsar-jagas-meigita-fotot-see-pilt-inimestele-ei-meeldi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madli Vilsar jagas meigita fotot: see pilt inimestele ei meeldi </span></a><a href="https://elu24.postimees.ee/6721562/madli-vilsar-jagas-meigita-fotot-see-pilt-inimestele-ei-meeldi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6718814/otseblogi-10-500-tantsijat-tahistasid-noorpaari-abielu-hoisete-ja-aplausiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kNr4aRkcl4GchpvVLcv1KFIgN0w=/685x350/smart/nginx/o/2019/07/03/12323172t1h0201.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>225</span></div></div><a href="https://parnu.postimees.ee/6718814/otseblogi-10-500-tantsijat-tahistasid-noorpaari-abielu-hoisete-ja-aplausiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: 10 500 tantsijat tähistasid noorpaari abielu hõisete ja aplausiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6718814/otseblogi-10-500-tantsijat-tahistasid-noorpaari-abielu-hoisete-ja-aplausiga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6718814/otseblogi-10-500-tantsijat-tahistasid-noorpaari-abielu-hoisete-ja-aplausiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721242/viguriga-piltuudis-rahvas-punastas-kui-nagi-viljandi-telekamehe-muugikuulutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XBkrw-f_cjbS6a6lavQJTVevjCc=/335x190/filters:focal(15x9:1396x686)/nginx/o/2019/07/03/12321429t1h02cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://elu24.postimees.ee/6721242/viguriga-piltuudis-rahvas-punastas-kui-nagi-viljandi-telekamehe-muugikuulutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viguriga piltuudis: rahvas punastas, kui nägi Viljandi telekamehe müügikuulutust! </span></a><a href="https://elu24.postimees.ee/6721242/viguriga-piltuudis-rahvas-punastas-kui-nagi-viljandi-telekamehe-muugikuulutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721025/20-aastane-mees-arkas-enda-matustel-surnuist-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uU64NJvLbR9ADj3BMWSsQL_5m_Q=/335x190/filters:focal(21x1638:2509x2752)/nginx/o/2018/09/18/11426551t1hba1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>218</span></div></div><a href="https://elu24.postimees.ee/6721025/20-aastane-mees-arkas-enda-matustel-surnuist-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20-aastane mees ärkas enda matustel surnuist üles </span></a><a href="https://elu24.postimees.ee/6721025/20-aastane-mees-arkas-enda-matustel-surnuist-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721349/video-araabia-uhendemiraatide-seigi-poeg-suri-londonis-narkoorgial" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VHM6N01rK76TixJHyjjyBPaD_js=/685x350/filters:focal(4x96:400x315)/nginx/o/2019/07/03/12321859t1h2d01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6721349/video-araabia-uhendemiraatide-seigi-poeg-suri-londonis-narkoorgial" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Araabia Ühendemiraatide šeigi poeg suri Londonis narkoorgial </span></a><a href="https://elu24.postimees.ee/6721349/video-araabia-uhendemiraatide-seigi-poeg-suri-londonis-narkoorgial" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6720948/kajar-lember-mind-on-jalitatud-oigusvastaselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VAQ36SDnzjMyTrf71Tl-_sQeeCI=/335x190/filters:focal(825x471:973x657)/nginx/o/2019/07/02/12320378t1h4da1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://tartu.postimees.ee/6720948/kajar-lember-mind-on-jalitatud-oigusvastaselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kajar Lember: mind on jälitatud õigusvastaselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6720948/kajar-lember-mind-on-jalitatud-oigusvastaselt/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/6720948/kajar-lember-mind-on-jalitatud-oigusvastaselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6721168/uus-oht-laane-euroopast-vanad-ja-odavad-diiselautod-uputavad-ida-euroopa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sq5OYZXxOZOGhLxInyNY9o0AzFA=/335x190/smart/nginx/o/2012/02/04/942244t1hac51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6721168/uus-oht-laane-euroopast-vanad-ja-odavad-diiselautod-uputavad-ida-euroopa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus oht Lääne-Euroopast: vanad ja odavad diiselautod uputavad Ida-Euroopa <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6721168/uus-oht-laane-euroopast-vanad-ja-odavad-diiselautod-uputavad-ida-euroopa/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://tarbija24.postimees.ee/6721168/uus-oht-laane-euroopast-vanad-ja-odavad-diiselautod-uputavad-ida-euroopa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6720612/foto-tanel-padar-naitab-kallima-kasvavat-beebikohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_vpZBeyUqV3hVcI3S2lWPLMPBHY=/685x350/filters:focal(294x442:427x542)/nginx/o/2019/07/02/12319470t1h47e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://elu24.postimees.ee/6720612/foto-tanel-padar-naitab-kallima-kasvavat-beebikohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Tanel Padar näitab kallima kasvavat beebikõhtu </span></a><a href="https://elu24.postimees.ee/6720612/foto-tanel-padar-naitab-kallima-kasvavat-beebikohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1tql4sw1ux" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/X5vLDiOvzRyjpKko1ThG0rJiknE=/60x60/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg" data-lazy-src-x2="//f11.pmo.ee/K74qDIqmkzSbwa6LsXThsSVqH-0=/120x120/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg"><p class="site-footer__author-name">Peeter Raidla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:peeter.raidla@postimeesgrupp.ee">peeter.raidla@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-9517f0bfe5edf16f902d.js" async></script></body></html>