<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/WeQSWXWxxW_ogIRqdKav4eq76KA=/1200x630/smart/nginx/o/2019/03/07/11847775t1h0456.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/WeQSWXWxxW_ogIRqdKav4eq76KA=/1200x630/smart/nginx/o/2019/03/07/11847775t1h0456.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="„Maamess on töötegemise koht!”"><meta property="twitter:title" content="„Maamess on töötegemise koht!”"><meta property="og:url" content="https://maaelu.postimees.ee/6539203/maamess-on-tootegemise-koht"><meta property="twitter:url" content="https://maaelu.postimees.ee/6539203/maamess-on-tootegemise-koht"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="Tartu Näituste kontori aknast paistab ilmatu palgivirn, millest juba lähiajal saab hakkpuit Maamessi käiguteedele. See on vaid üks ligemale 200 tööst, mis Eesti suurima messi eel on tarvis ära teha."><meta property="twitter:description" content="Tartu Näituste kontori aknast paistab ilmatu palgivirn, millest juba lähiajal saab hakkpuit Maamessi käiguteedele. See on vaid üks ligemale 200 tööst, mis Eesti suurima messi eel on tarvis ära teha."><meta property="og:type" content="article"><meta property="article:section" content="Maamess"><meta property="article:tag" content="Maamess"><meta name="article:published_time" content="2019-03-07T06:52:00+02:00"><meta name="article:modified_time" content="2019-03-07T06:51:36+02:00"><meta name="description" content="Tartu Näituste kontori aknast paistab ilmatu palgivirn, millest juba lähiajal saab hakkpuit Maamessi käiguteedele. See on vaid üks ligemale 200 tööst, mis Eesti suurima messi eel on tarvis ära teha."><meta name="keywords" content="Maamess"><link rel="canonical" href="https://maaelu.postimees.ee/6539203/maamess-on-tootegemise-koht"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>„Maamess on töötegemise koht!” - Maamess - Maa Elu</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f56b6af3e264d5cb5458.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #72bf44;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3013 article-6539203"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maaelu.postimees.ee/search">N, 7.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://maaelu.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__text">Hambaorgid perfektsel murul ei ole mingi park. Võsa tuleb raiuda nii, et elu ja ilu säiliksid. </a><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__author section-border-color"><span class="slab section-font-color">Maastikuarhitekt Sulev Nurme</span></a></div><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__image"><img src="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg" srcset="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg, //f10.pmo.ee/aPcErurrHbF0bWDy-QBUtMWljQ4=/144x144/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maaelu.postimees.ee/section/1850" target="_self" class="menu-item">Põllumajandus</a></div><div><a href="https://maaelu.postimees.ee/section/3319" target="_self" class="menu-item section-font-color menu-item--active">Maamess</a></div><div><a href="https://maaelu.postimees.ee/section/3021" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee/section/3023" target="_self" class="menu-item">Aed</a></div><div><a href="https://maaelu.postimees.ee/section/3025" target="_self" class="menu-item">Taimetark</a></div><div><a href="https://maaelu.postimees.ee/section/4499" target="_self" class="menu-item">EL keskkonnaprojektid</a></div><div><a href="https://maaelu.postimees.ee/section/3027" target="_self" class="menu-item">Nõuanne</a></div><div><a href="https://maaelu.postimees.ee/section/3533" target="_self" class="menu-item menu-item--important">NV maal</a></div><div><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" class="menu-item">Ilmunud numbrid</a></div><div><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="3013" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee/section/3319">Maamess</a></li><li class="breadcrumb-item">„Maamess on töötegemise koht!”</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">„Maamess on töötegemise koht!”</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/73626" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/lNQA_Xv2jh4e94cnC_6fCbiXhHs=/40x40/smart/nginx/o/2012/04/25/1073868t1hde4c.jpg" srcset="//f7.pmo.ee/lNQA_Xv2jh4e94cnC_6fCbiXhHs=/40x40/smart/nginx/o/2012/04/25/1073868t1hde4c.jpg, //f7.pmo.ee/Qxjd2KLduWxTMBglPuLwFnRM16g=/80x80/smart/nginx/o/2012/04/25/1073868t1hde4c.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kristina Traks</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6539203/maamess-on-tootegemise-koht%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6539203" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%E2%80%9EMaamess%20on%20t%C3%B6%C3%B6tegemise%20koht!%E2%80%9D&url=https://maaelu.postimees.ee/6539203/maamess-on-tootegemise-koht%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6539203" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%E2%80%9EMaamess%20on%20t%C3%B6%C3%B6tegemise%20koht!%E2%80%9D&url=https://maaelu.postimees.ee/6539203/maamess-on-tootegemise-koht%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6539203" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20„Maamess on töötegemise koht!”&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6539203/maamess-on-tootegemise-koht%3Futm_source%3Demail%26utm_content%3D6539203" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://maaelu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maaelu.postimees.ee/6539203/maamess-on-tootegemise-koht/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">7. märts 2019, 6:52</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11847775" image-url="//f7.pmo.ee/3GOBZSPGtlINZa58NUK4H9dqdqU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/07/11847775t1h0456.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11847775)" src="//f7.pmo.ee/_dzCVcNXs4t07_OP2TqRyVUQIAY=/685x410/smart/nginx/o/2019/03/07/11847775t1h0456.jpg" srcset="//f7.pmo.ee/_dzCVcNXs4t07_OP2TqRyVUQIAY=/685x410/smart/nginx/o/2019/03/07/11847775t1h0456.jpg, //f7.pmo.ee/2XdjMSF7QdYZbWqYLIMszNDfqyo=/1370x820/smart/nginx/o/2019/03/07/11847775t1h0456.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Maamessi korraldustiim platsil, kus vähem kui kahe kuu pärast mess aset leiab. Puuvirnast saab hakkpuit messi teedele. Margus Kikkul vasakul, Henrik Urbel koeraga.</p><p class="figure__caption--name" itemprop="creator">FOTO: Ove Maidla</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tartu Näituste kontori aknast paistab ilmatu palgivirn, millest juba lähiajal saab hakkpuit Maamessi käiguteedele. See on vaid üks ligemale 200 tööst, mis Eesti suurima messi eel on tarvis ära teha.</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-9rr47t9qi7" :preview-length="0" video-id="59206" video-stream-type="VOD" video-headline="6539203 „Maamess on töötegemise koht!”" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/211666bb-2433-43a1-93a2-d0d2ab38ebca.mp3," :hide-ads="true" audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-fuag7oa6qf" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mrg4xydh5z" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9lbm7iai9y" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Maa Elu uuris Maamessi korraldusmeeskonna liikmetelt Margus Kikkulilt ja Henrik Urbelilt, kui kaugel on messi ettevalmistus ja mille uuega mess tänavu üllatab.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Maamess toimub juba 27. korda. Kas mess on eelnevatest suurem?</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kikkul:</strong> Me ei aja taga rekordeid, eesmärk ei ole kasvada. Mess on viimased 3–4 aastat olnud maksimaalsuurusega ehk täpselt nii suur, kui palju siia pinnale eksponente mahub. Rohkem pole ruumi ja me ei taha piiridest välja laieneda, sest siis võib hakata messi kvaliteet kannatama. Valime hoolikalt osalejaid, kes siia tulevad.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Urbel:</strong> Korraldajatena ei pea me hoolitsema mitte ainult ekspositsiooniala atraktiivse väljanägemise eest, vähemalt sama oluline on ka nn tagatuba – parkimise korraldus, prügimajandus, logistikaväljakud. Kõik need peavad toimima ja me ei saa nende arvel laieneda.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6539203" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Kui palju eksponente Maamessile tuleb?</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kikkul:</strong> Arv jääb 500 alla, viimastel aastatel on olnud 470–480. Maamess on klientidega kokkusaamise koht. Paljud käivad väljapanekuga väljas sellepärast, et kohaolu on vajalik – peab käima ennast siin näitamas ja klientidega suhtlemas. Mess on nagu üleminek talvehooajalt kevadhooajale. Paljudel firmadel käib ajaarvamine Maamessist Maamessini – need tööd teeme enne messi ja need pärast messi.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Kui palju on messil vanu olijaid ja kui palju uusi ettevõtteid?</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kikkul:</strong> Neljandik kuni viiendik ettevõtteid on igal aastal uued. Alati on heameel selle üle, et tuleb uusi. On firmasid, kes käivad üle aasta ja siis suuremalt. Ei ole vaja eksponentide arvu ülearu analüüsida, sest see kõigub ja arvu paneb paika ekspositsioonipinna suurus. Sageli võtavad firmad ka oma pinna peale koostööpartnerid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>On ka neid ettevõtteid, kes on osalenud kõigil 27 Maamessil, samuti on külastajaid, kes käinud kõikidel messidel.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Kui kiiresti messikohad välja müüakse?</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kikkul:</strong> Messi korraldamine on aastatepikkune protsess ja tähtis on luua usaldust. Maamess on tuntud ja messil osalemist peetakse vajalikuks. Oleme jaganud territooriumi tsoonideks – mets, põllumajandus, aiandus ja loomad. Uusi kohti saab siis, kui keegi annab midagi ära, peab aasta pausi või üldse loobub. Oleme huvitatud, et turu põhilised tegijad oleksid siin väljas: firmad, kes annavad näo nendele tegevusaladele. Kui keegi suur messilt jääb ära, siis peab olema midagi väärilist asemele pakkuda. Ei saa nii, et oluline tegija jääb ära ja me teeme siia laada-ala.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Mess on viimased 3–4 aastat olnud maksimaalsuurusega ehk täpselt nii suur, kui palju siia pinnale eksponente mahub.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Kuidas on Maamess aja jooksul muutunud?</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kikkul:</strong> Maamess koosneb neljast messist, mis olid alguses kõik eraldi. Agro Tartu nime all toimus põllumajandusmess septembris, metsamess kevadel ning toidu- ja aiandusmessid sügisel. Tegime 1990. aastate alguses tihedat koostööd Rootsi Elmia messikeskusega ja meile anti nõu – liitke need teemad kokku. Kõigepealt panime kokku metsa ja põllu, siis lisasime toidu osa ja lõpuks aianduse, sest aiandustemaatika üksinda Eestis messi välja ei kanna.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qf8bijgygq" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ipbbzkad0a" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Heameelt teeb, et ka loomakasvatajad on leidnud tee Maamessile ning tegeletakse tõugude tutvustamise ja propageerimisega. Kuigi Maamess on mõeldud spetsialistile, on sel ikkagi olemas maaelu tutvustav pool.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Kas juhtub, et Maamessil väljas olnud traktor sõidab pärast üritust uude koju?</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kikkul:</strong> Kindlasti! Teemade valik on põhjalik, saab tutvuda paljude toodetega ja korraga samas kohas. Kui otsid näiteks külvikut, saad paarisajameetrise vahega tutvuda viie eri firma masinaga. Väga ajasäästlik! On tehinguid, mis algavad siit või mis viiakse siin lõpuni. On tehnikat, mille suhtes on varem käed löödud ja uus omanik saab oma masina kätte Maamessil.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Urbel:</strong> Kliendisuhte hoidmiseks on Maamess väga hea koht. Siit saab põllumees head nõu, kuidas tehnikat hoida, ja teadmisi, milliseid uusi võimalusi tehnika pakub.</h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Nii et põllumehe jaoks on Maamess endiselt üritus, mille jaoks ta kiirel kevadel aega leiab?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Urbel:</strong> Messikülastamise aja ta leiab. Näitame ka aianduse ja talutoidu poolt, siin on palju vaadata ka mittepõllumehel, kuid põhiline on ikkagi tehnika. Samas neid on meie arvates mõistlik just koos näidata, sest traktorid on ju tarvilikud sellesama toidu tootmiseks. Uudistamist on siin tundideks, kui mitte päevadeks.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Mis Maamessi ajal linnas toimub?</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Urbel:</strong> Traditsiooniliselt oleme kuulutanud Maamessi nädala Maanädalaks ja näidanud linnarahvale kesklinnas näiteks traktoreid. Eelmisel aastal tegime traktorite paraadi ja kindlasti avame tänavugi Maanädala silmapaistvalt. Veel on traditsioon, et Maanädalaks küsime linnapealt võimu sümboolselt nädala lõpuni enda kätte. Maanädalaga anname teada, et Maamess on toimumas ja et linnas võivad olla ummikud, sest üritus on tõesti suur.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Kui palju sõltub Maamessi edu ja rahvarohkus ilmast?</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kikkul:</strong> Ilma on võimatu ette ennustada. Läbi aastate oleme Maamessil näinud kõike – vihma, rahet ja lund, kuid ka päikeselist kevadilma. Ettevõtjad ütlevad hoopis, et mida kehvem ilm, seda kvaliteetsem külastaja tuleb. Kui ilm on väga ilus, siis kiputakse kodus põllul midagi tegema, aga kui on sant ilm, tullakse messile. Kõigil on olemas vihmariided ja põllumees on igasuguse ilmaga harjunud. Meie ei karda, et ilm meie üritust mõjutaks. Meelelahutusüritusel on olulised soojakraadid ja päikesepaiste, kuid Maamess on tegelikult töötegemise koht, mitte grillifestival.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Kui palju inimesi on Maamessi korraldamisega seotud?</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kikkul:</strong> Oleme koostanud tööde loetelu, mis on vaja ära teha. Praegu on töid 181 ja nimekiri pikeneb kogu aeg. Messi kallal toimetab iga päev 15 inimest, kuid messi ajaks võtame hulga abitööjõudu juurde: platside hooldus, turvateenus, toitlustamine, liikluskorraldus. Töötajaid on üle 100.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Teil on õue peal suur palgivirn. Milleks?</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kikkul:</strong> Maamessi lahutamatu osa on hakkpuidust teed, mis loovad messile erilise hõngu. Kuna talv on ettearvamatu ja oleme ennegi kogenud, et kui vaja, siis ei saa enam metsast puitu kätte, sest teed pannakse kinni. Seekord tõime puidu kohale varakult, kui teed veel kandsid. Meil kulub 400 tihumeetrit palki, sellest saab 1200 kuupmeetrit hakkpuitu, mille kasutame ära Maamessi platsil. Pärast messi koristame selle kokku ja see läheb maha Tähtvere Spordipargi terviseradadele. Hakkpuit on hea taaskasutatav materjal ja aeg-ajalt on ikka vaja radu uuendada. Selline koostöö Tartu linnavalitsusega on meil juba mitu aastat.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6539203/maamess-on-tootegemise-koht%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6539203" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%E2%80%9EMaamess%20on%20t%C3%B6%C3%B6tegemise%20koht!%E2%80%9D&url=https://maaelu.postimees.ee/6539203/maamess-on-tootegemise-koht%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6539203" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%E2%80%9EMaamess%20on%20t%C3%B6%C3%B6tegemise%20koht!%E2%80%9D&url=https://maaelu.postimees.ee/6539203/maamess-on-tootegemise-koht%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6539203" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20„Maamess on töötegemise koht!”&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6539203/maamess-on-tootegemise-koht%3Futm_source%3Demail%26utm_content%3D6539203" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://maaelu.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maaelu.postimees.ee/6539203/maamess-on-tootegemise-koht/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6539203" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6539203" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://maaelu.postimees.ee/term/46935/maamess">Maamess</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-686x1egbb6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-atzywwlgv9" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3729" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3319" data-section="3319" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee/section/3319">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6528170/9-nadalat-maamessini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hyFM6AAZjFIjzPDVaoeNFvcFSU0=/2000x870/smart/nginx/o/2019/02/21/11805503t1h2a21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3319" class="list-article__section-label slab" style="color: #72bf44">Maamess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6528170/9-nadalat-maamessini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">9 nädalat Maamessini </span></a><a href="https://maaelu.postimees.ee/6528170/9-nadalat-maamessini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6506464/haridusmessil-intellektika-tutvustatakse-maamajanduserialasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZfD71T3bDWl53wOlaoIAiN5K6W4=/648x370/smart/nginx/o/2019/01/24/11736208t1h810b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3319" class="list-article__section-label slab" style="color: #72bf44">Maamess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://maaelu.postimees.ee/6506464/haridusmessil-intellektika-tutvustatakse-maamajanduserialasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haridusmessil Intellektika tutvustatakse maamajanduserialasid </span></a><a href="https://maaelu.postimees.ee/6506464/haridusmessil-intellektika-tutvustatakse-maamajanduserialasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4469735/valgas-tehtud-haagised-liigutavad-pohjalas-magesid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4UDGyFyQOlFYX_HjaLFtzIJ4sn8=/648x370/smart/nginx/o/2018/04/11/7773955t1h8522.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:31</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3319" class="list-article__section-label slab" style="color: #72bf44">Maamess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://maaelu.postimees.ee/4469735/valgas-tehtud-haagised-liigutavad-pohjalas-magesid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgas tehtud haagised liigutavad Põhjalas mägesid </span></a><a href="https://maaelu.postimees.ee/4469735/valgas-tehtud-haagised-liigutavad-pohjalas-magesid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4482150/video-erimetallist-multser-on-loodud-karmidesse-tingimustesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-C-m8Q591zYaCwmJP3Vhg2MEZ_k=/648x370/smart/nginx/o/2018/04/20/7799349t1hb6f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3319" class="list-article__section-label slab" style="color: #72bf44">Maamess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://maaelu.postimees.ee/4482150/video-erimetallist-multser-on-loodud-karmidesse-tingimustesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: erimetallist multšer on loodud karmidesse tingimustesse </span></a><a href="https://maaelu.postimees.ee/4482150/video-erimetallist-multser-on-loodud-karmidesse-tingimustesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kdk3p4b9zm" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4479993/video-eriline-laudaventilatsioon-lubab-loomade-tervisekulusid-vahendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mQLNgWAhPfKt4Q_aIgYbW4eXGJ4=/2000x870/filters:focal(1091x183:1535x645)/nginx/o/2018/04/20/7799051t1h456f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3319" class="list-article__section-label slab" style="color: #72bf44">Maamess</a></div><a href="https://maaelu.postimees.ee/4479993/video-eriline-laudaventilatsioon-lubab-loomade-tervisekulusid-vahendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: eriline laudaventilatsioon lubab loomade tervisekulusid vähendada </span></a><a href="https://maaelu.postimees.ee/4479993/video-eriline-laudaventilatsioon-lubab-loomade-tervisekulusid-vahendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://maaelu.postimees.ee/4479993/video-eriline-laudaventilatsioon-lubab-loomade-tervisekulusid-vahendada" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/JzOKOVy1SuHswyVcyuhTPN5AQGc=/230x130/filters:focal(1091x183:1535x645)/nginx/o/2018/04/20/7799051t1h456f.jpg" srcset="//f7.pmo.ee/JzOKOVy1SuHswyVcyuhTPN5AQGc=/230x130/filters:focal(1091x183:1535x645)/nginx/o/2018/04/20/7799051t1h456f.jpg, //f7.pmo.ee/VVOsxOxtj0U4YAaftUY3H0GbizI=/460x260/filters:focal(1091x183:1535x645)/nginx/o/2018/04/20/7799051t1h456f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:26</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4478853/maamess-naitas-ullatavalt-kirevat-maaelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sjIWWuHab-Xb24SyT1KlXnmT7Nw=/670x380/filters:focal(102x11:2219x1343)/nginx/o/2018/04/26/7808753t1h54d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maaelu.postimees.ee/4478853/maamess-naitas-ullatavalt-kirevat-maaelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maamess näitas üllatavalt kirevat maaelu </span></a><a href="https://maaelu.postimees.ee/4478853/maamess-naitas-ullatavalt-kirevat-maaelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4478303/vaata-milline-oli-selleaastane-maamess-faktides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u1MlVmzyfCIbKq6hbOLJisyYqBg=/670x380/smart/nginx/o/2018/04/25/7807134t1h1aee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3319" class="list-article__section-label slab" style="color: #72bf44">Maamess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maaelu.postimees.ee/4478303/vaata-milline-oli-selleaastane-maamess-faktides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, milline oli selleaastane Maamess faktides</span><div class="list-article__additional-headline">Messi külastas 44 305 inimest</div></a><a href="https://maaelu.postimees.ee/4478303/vaata-milline-oli-selleaastane-maamess-faktides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4477691/maamessi-kulastajad-valisid-lemmikuks-mummi-talu-kanarbiku-mee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PaxWAO5GeSk5mK_tuQn-aun5ykE=/1370x700/smart/nginx/o/2018/04/24/7805883t1h8af8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3319" class="list-article__section-label slab" style="color: #72bf44">Maamess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://maaelu.postimees.ee/4477691/maamessi-kulastajad-valisid-lemmikuks-mummi-talu-kanarbiku-mee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maamessi külastajad valisid lemmikuks Mummi talu kanarbiku mee </span></a><a href="https://maaelu.postimees.ee/4477691/maamessi-kulastajad-valisid-lemmikuks-mummi-talu-kanarbiku-mee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4477203/video-8-rattaline-metsamasin-on-suureparane-ronija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4fO0sNLN-GzLu7UuNSZED55SKKk=/670x380/smart/nginx/o/2018/04/20/7798974t1hd33c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3319" class="list-article__section-label slab" style="color: #72bf44">Maamess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://maaelu.postimees.ee/4477203/video-8-rattaline-metsamasin-on-suureparane-ronija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: 8-rattaline metsamasin on suurepärane ronija </span></a><a href="https://maaelu.postimees.ee/4477203/video-8-rattaline-metsamasin-on-suureparane-ronija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4477177/video-paindlik-hooldusniiduk-hoiab-koiksugu-maastiku-puhtana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BRjGCLgBUM-EgZAH-vnD0xl4LNs=/670x380/smart/nginx/o/2018/04/20/7798812t1hf6ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3319" class="list-article__section-label slab" style="color: #72bf44">Maamess</a></div><a href="https://maaelu.postimees.ee/4477177/video-paindlik-hooldusniiduk-hoiab-koiksugu-maastiku-puhtana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: paindlik hooldusniiduk hoiab kõiksugu maastiku puhtana </span></a><a href="https://maaelu.postimees.ee/4477177/video-paindlik-hooldusniiduk-hoiab-koiksugu-maastiku-puhtana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4477262/vahva-video-raskeveotakk-ei-lase-maamessi-tootajal-intervjuud-anda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/El-1HBKFULTFjMQPLbuDEx7DA6M=/1370x700/filters:focal(964x182:2400x1192)/nginx/o/2018/04/23/7804776t1h5de8.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/4477262/vahva-video-raskeveotakk-ei-lase-maamessi-tootajal-intervjuud-anda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VAHVA VIDEO Raskeveotäkk ei lase maamessi töötajal intervjuud anda </span></a><a href="https://www.postimees.ee/4477262/vahva-video-raskeveotakk-ei-lase-maamessi-tootajal-intervjuud-anda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ajgs1n86gz" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-d5cl539ms5" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HV1J0nfAjxm05z0AM4hjmgU677k=/648x444/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hästi hoitud päikeseprillide saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/hasti-hoitud-paikeseprillide-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTZNwr9sbEZUTXfR3_R-IJWGrCs=/648x444/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DrTfDThJ7g7hrYKTeQoeoiLS_QY=/648x444/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JvJlXk_bpxlUfJ_c1HLYsCO7p0E=/648x444/smart/nginx/o/2019/03/05/11842848t1h8951.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Softshell – võlujope meie kliimasse? </span></a><a href="https://tarbija24.postimees.ee/6537546/softshell-volujope-meie-kliimasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6539151/oravad-kutsusid-valsile-kohkleva-keskerakonna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CMb0lALZNocjNkFEHDpPucYmXOM=/2000x870/filters:focal(979x540:994x555)/nginx/o/2019/03/06/11847632t1hf801.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6539151/oravad-kutsusid-valsile-kohkleva-keskerakonna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oravad kutsusid valsile kõhkleva Keskerakonna <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6539151/oravad-kutsusid-valsile-kohkleva-keskerakonna/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/6539151/oravad-kutsusid-valsile-kohkleva-keskerakonna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YjO-ep_Xj3KqM5UIg5x3tRecbbY=/670x380/smart/nginx/o/2019/03/06/11847155t1he942.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">77 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI Kallas: Keskerakonnaga saaksime pakkuda stabiilsemat valitsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi/comments" class="list-article__comment section-font-color" itemprop="url">(223) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/6538709/yana-toom-peame-lahtuma-sellest-millises-koalitsioonis-saame-taita-oma-valimislubadusi" itemprop="url">Yana Toom: peame lähtuma sellest, millises koalitsioonis saame täita oma valimislubadusi</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6538975/galerii-kaja-kallas-kohtus-toompeal-juri-ratasega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uvx2ikLwrCBOMGOcwlermmeIm-M=/670x380/smart/nginx/o/2019/03/06/11847020t1hea7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6538975/galerii-kaja-kallas-kohtus-toompeal-juri-ratasega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: võimuliitu veel looma ei hakata, Ratas palus kahte päeva mõtlemiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6538975/galerii-kaja-kallas-kohtus-toompeal-juri-ratasega/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6538975/galerii-kaja-kallas-kohtus-toompeal-juri-ratasega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6538880/kaju-keskerakond-peab-nuud-tegema-strateegilise-otsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x9GVnsu0Z_P-DkpyOF1m62-M1kg=/1370x700/smart/nginx/o/2019/03/06/11846708t1h1859.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6538880/kaju-keskerakond-peab-nuud-tegema-strateegilise-otsuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaju: Keskerakond peab nüüd tegema strateegilise otsuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6538880/kaju-keskerakond-peab-nuud-tegema-strateegilise-otsuse/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://poliitika.postimees.ee/6538880/kaju-keskerakond-peab-nuud-tegema-strateegilise-otsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6539076/evelyn-sepp-ratasel-on-aeg-kaotamist-oppida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zHFvqsLgy27gQh-S9bmhNWDi7gw=/670x380/smart/nginx/o/2019/03/06/11847334t1h40ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://arvamus.postimees.ee/6539076/evelyn-sepp-ratasel-on-aeg-kaotamist-oppida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Sepp: Ratasel on aeg kaotamist õppida <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6539076/evelyn-sepp-ratasel-on-aeg-kaotamist-oppida/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://arvamus.postimees.ee/6539076/evelyn-sepp-ratasel-on-aeg-kaotamist-oppida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6539021/taxify-asemel-on-nuud-bolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wHSaGe7WAzbjX6clwzcFb8ez6Ro=/670x380/smart/nginx/o/2019/03/06/11847220t1heec3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6539021/taxify-asemel-on-nuud-bolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taxify asemel on nüüd Bolt </span></a><a href="https://majandus24.postimees.ee/6539021/taxify-asemel-on-nuud-bolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6539113/pealtnagija-uued-paljastused-heidavad-varju-smigun-vahile-veerpalule-ja-maele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QzBKkcArUfoVRMnAidPkkqmRSaU=/1370x700/filters:focal(153x220:1527x1056)/nginx/o/2018/02/22/7610345t1h835e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://sport.postimees.ee/6539113/pealtnagija-uued-paljastused-heidavad-varju-smigun-vahile-veerpalule-ja-maele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Pealtnägija» uued paljastused heidavad varju Šmigun-Vähile, Veerpalule ja Maele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6539113/pealtnagija-uued-paljastused-heidavad-varju-smigun-vahile-veerpalule-ja-maele/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://sport.postimees.ee/6539113/pealtnagija-uued-paljastused-heidavad-varju-smigun-vahile-veerpalule-ja-maele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6539067/karel-tammjarv-sain-eelmisel-hooajal-teada-et-andreas-veerpalu-kasutab-dopingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xQZqvm56e_-_mHC9gLu4TcQEe40=/670x380/filters:focal(847x827:2194x1679)/nginx/o/2019/03/01/11833139t1h78df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sport.postimees.ee/6539067/karel-tammjarv-sain-eelmisel-hooajal-teada-et-andreas-veerpalu-kasutab-dopingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karel Tammjärv: sain eelmisel hooajal teada, et Andreas Veerpalu kasutab dopingut <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6539067/karel-tammjarv-sain-eelmisel-hooajal-teada-et-andreas-veerpalu-kasutab-dopingut/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6539067/karel-tammjarv-sain-eelmisel-hooajal-teada-et-andreas-veerpalu-kasutab-dopingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6539088/tartu-abilinnapea-elukaaslase-voit-linna-tookonkursil-jahmatas-konkurente" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UY5aLW7jUIWMtC80TwRy07iac-M=/670x380/filters:focal(665x231:680x246)/nginx/o/2019/03/06/11847414t1he6f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6539088/tartu-abilinnapea-elukaaslase-voit-linna-tookonkursil-jahmatas-konkurente" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu abilinnapea elukaaslase võit linna töökonkursil jahmatas konkurente </span></a><a href="https://tartu.postimees.ee/6539088/tartu-abilinnapea-elukaaslase-voit-linna-tookonkursil-jahmatas-konkurente" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6538882/parnits-ma-ei-saa-aru-miks-suured-kauplused-oositi-lahti-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nIlMavczVklvh1KOQIj9IaxflX0=/1370x700/smart/nginx/o/2019/03/06/11846710t1h816c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6538882/parnits-ma-ei-saa-aru-miks-suured-kauplused-oositi-lahti-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnits: ma ei saa aru, miks suured kauplused öösiti lahti on <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6538882/parnits-ma-ei-saa-aru-miks-suured-kauplused-oositi-lahti-on/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6538882/parnits-ma-ei-saa-aru-miks-suured-kauplused-oositi-lahti-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6539079/eesti-kodanikust-ukraina-oigusteadlane-venemaale-maksab-katte-liigne-kartmatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/svGu-dz9XQWuj7Z8cifDSWUDz8g=/670x380/smart/nginx/o/2019/03/06/11847365t1hfb04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6539079/eesti-kodanikust-ukraina-oigusteadlane-venemaale-maksab-katte-liigne-kartmatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kodanikust ukraina õigusteadlane: Venemaale maksab kätte liigne kartmatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6539079/eesti-kodanikust-ukraina-oigusteadlane-venemaale-maksab-katte-liigne-kartmatus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6539079/eesti-kodanikust-ukraina-oigusteadlane-venemaale-maksab-katte-liigne-kartmatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6539138/elurikkuse-erakond-nouab-e-haalte-ulelugemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/98bpi17GLjDQeLbQjVw0YiE4vFc=/670x380/smart/nginx/o/2018/08/23/11306662t1h8a95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1591</span></div></div><a href="https://poliitika.postimees.ee/6539138/elurikkuse-erakond-nouab-e-haalte-ulelugemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elurikkuse Erakond nõuab e-häälte ülelugemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6539138/elurikkuse-erakond-nouab-e-haalte-ulelugemist/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://poliitika.postimees.ee/6539138/elurikkuse-erakond-nouab-e-haalte-ulelugemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4pqu5sfq7k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uxkus781v4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3M4XNOPziuyzI59aiZFbBUcUYuw=/2000x870/smart/nginx/o/2019/03/06/11844900t1h4e9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">77 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Reformierakond teeb Keskerakonnale ettepaneku alustada koalitsioonikõnelusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi/comments" class="list-article__comment section-font-color" itemprop="url">(223) </span></span></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-reformierakond-teeb-keskerakonnale-ettepaneku-alustada-koalitsioonikonelusi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="268785"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6538132/priit-pullerits-ulbus-taastus-juba-enne-voitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T7ZxTmbpWztx0fu1dMB48JsBMvs=/670x380/filters:focal(940x806:955x821)/nginx/o/2019/03/05/11844414t1hcdb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2664</span></div></div><a href="https://tartu.postimees.ee/6538132/priit-pullerits-ulbus-taastus-juba-enne-voitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priit Pullerits: ülbus taastus juba enne võitu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6538132/priit-pullerits-ulbus-taastus-juba-enne-voitu/comments" class="list-article__comment section-font-color" itemprop="url">(127) </span></span></a><a href="https://tartu.postimees.ee/6538132/priit-pullerits-ulbus-taastus-juba-enne-voitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6538235/veerpalu-paastja-tootasime-eeldusel-et-ta-pole-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TcJK48ujB2oONQtC4_CuHEzRaO8=/670x380/smart/nginx/o/2019/03/05/11844692t1h3f60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>156</span></div></div><a href="https://leht.postimees.ee/6538235/veerpalu-paastja-tootasime-eeldusel-et-ta-pole-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veerpalu päästja: töötasime eeldusel, et ta pole süüdi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6538235/veerpalu-paastja-tootasime-eeldusel-et-ta-pole-suudi/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://leht.postimees.ee/6538235/veerpalu-paastja-tootasime-eeldusel-et-ta-pole-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6538605/lauluvaljaku-juht-sai-sunnipaevakingiks-vallandamisteate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fodOm-MBeO6N8kXaW85kYsvjMQc=/1370x700/smart/nginx/o/2019/03/06/11846966t1h00a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6538605/lauluvaljaku-juht-sai-sunnipaevakingiks-vallandamisteate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lauluväljaku juht sai sünnipäevakingiks vallandamisteate <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6538605/lauluvaljaku-juht-sai-sunnipaevakingiks-vallandamisteate/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6538605/lauluvaljaku-juht-sai-sunnipaevakingiks-vallandamisteate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6538599/poltoranini-esimene-intervjuu-mind-hoiti-kulmas-keldris-ja-ma-sain-psuhholoogilise-trauma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-xM-SNGtw-oU6W2pW8NLQW2WUGI=/670x380/filters:focal(2693x1158:2727x1211)/nginx/o/2019/03/06/11844854t1h5c4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6538599/poltoranini-esimene-intervjuu-mind-hoiti-kulmas-keldris-ja-ma-sain-psuhholoogilise-trauma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poltoranini esimene intervjuu: mind hoiti külmas keldris ja ma sain psühholoogilise trauma <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6538599/poltoranini-esimene-intervjuu-mind-hoiti-kulmas-keldris-ja-ma-sain-psuhholoogilise-trauma/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://sport.postimees.ee/6538599/poltoranini-esimene-intervjuu-mind-hoiti-kulmas-keldris-ja-ma-sain-psuhholoogilise-trauma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6539067/karel-tammjarv-sain-eelmisel-hooajal-teada-et-andreas-veerpalu-kasutab-dopingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wtwxOMJbkuKiwH-IpAdl5c4H14E=/670x380/filters:focal(557x171:1152x637)/nginx/o/2019/03/01/11833547t1h48da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://sport.postimees.ee/6539067/karel-tammjarv-sain-eelmisel-hooajal-teada-et-andreas-veerpalu-kasutab-dopingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karel Tammjärv: sain eelmisel hooajal teada, et Andreas Veerpalu kasutab dopingut <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6539067/karel-tammjarv-sain-eelmisel-hooajal-teada-et-andreas-veerpalu-kasutab-dopingut/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6539067/karel-tammjarv-sain-eelmisel-hooajal-teada-et-andreas-veerpalu-kasutab-dopingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6538899/mihhail-kolvarti-17-000-haalt-uletab-kaja-kallase-20-000-haalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gxERxx62mzP1cojlSmzSIaqu3C8=/1370x700/filters:focal(979x307:994x322)/nginx/o/2018/11/15/11576653t1h3065.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://poliitika.postimees.ee/6538899/mihhail-kolvarti-17-000-haalt-uletab-kaja-kallase-20-000-haalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihhail Kõlvarti 17 000 häält ületab Kaja Kallase 20 000 häält <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6538899/mihhail-kolvarti-17-000-haalt-uletab-kaja-kallase-20-000-haalt/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://poliitika.postimees.ee/6538899/mihhail-kolvarti-17-000-haalt-uletab-kaja-kallase-20-000-haalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6538962/lisatasu-maksmise-distsiplinaarmenetlus-viis-ametist-kaks-politseiametnikku-uks-sai-noomituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KnkxWfsKau0cC5v3PfKHNFoxvBs=/670x380/smart/nginx/o/2019/03/06/11846978t1h527d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6538962/lisatasu-maksmise-distsiplinaarmenetlus-viis-ametist-kaks-politseiametnikku-uks-sai-noomituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lisatasu maksmise distsiplinaarmenetlus viis ametist kaks politseiametnikku, üks sai noomituse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6538962/lisatasu-maksmise-distsiplinaarmenetlus-viis-ametist-kaks-politseiametnikku-uks-sai-noomituse/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6538962/lisatasu-maksmise-distsiplinaarmenetlus-viis-ametist-kaks-politseiametnikku-uks-sai-noomituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6538478/postimehe-kone-poltoraninile-mida-te-tahate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ulP0heNJ1qcJCcrLwymqRXfMEW8=/670x380/smart/nginx/o/2019/03/06/11845191t1h75f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://sport.postimees.ee/6538478/postimehe-kone-poltoraninile-mida-te-tahate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe kõne Poltoraninile: mida te tahate? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6538478/postimehe-kone-poltoraninile-mida-te-tahate/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6538478/postimehe-kone-poltoraninile-mida-te-tahate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6538711/anu-toots-varilabiraakimised-kukuvad-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/l3xrm43vyWfdNPkjssia9lKX7OQ=/1370x700/filters:focal(1920x1348:2252x1659)/nginx/o/2019/03/06/11846080t1h1263.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6538711/anu-toots-varilabiraakimised-kukuvad-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anu Toots: variläbirääkimised kukuvad läbi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6538711/anu-toots-varilabiraakimised-kukuvad-labi/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://poliitika.postimees.ee/6538711/anu-toots-varilabiraakimised-kukuvad-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6539113/pealtnagija-uued-paljastused-heidavad-varju-smigun-vahile-veerpalule-ja-maele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kyCVjbI-8xBnsHydf0ad0MbRwTs=/670x380/filters:focal(153x220:1527x1056)/nginx/o/2018/02/22/7610345t1h835e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://sport.postimees.ee/6539113/pealtnagija-uued-paljastused-heidavad-varju-smigun-vahile-veerpalule-ja-maele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Pealtnägija» uued paljastused heidavad varju Šmigun-Vähile, Veerpalule ja Maele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6539113/pealtnagija-uued-paljastused-heidavad-varju-smigun-vahile-veerpalule-ja-maele/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://sport.postimees.ee/6539113/pealtnagija-uued-paljastused-heidavad-varju-smigun-vahile-veerpalule-ja-maele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6538626/onnelik-juhus-pea-pool-miljonit-eurot-toonud-voidupilet-oleks-napilt-jaanud-ostmata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NftqVrjTEw0ppQw_cTOhloX3A6A=/670x380/smart/nginx/o/2019/03/06/11845884t1h8998.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>351</span></div></div><a href="https://tarbija24.postimees.ee/6538626/onnelik-juhus-pea-pool-miljonit-eurot-toonud-voidupilet-oleks-napilt-jaanud-ostmata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnelik juhus: pea pool miljonit eurot toonud võidupilet oleks napilt jäänud ostmata <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6538626/onnelik-juhus-pea-pool-miljonit-eurot-toonud-voidupilet-oleks-napilt-jaanud-ostmata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6538626/onnelik-juhus-pea-pool-miljonit-eurot-toonud-voidupilet-oleks-napilt-jaanud-ostmata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r89g30m3qz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3gjj3tqc98" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6538328/poltoranini-treener-olen-osaliselt-selle-situatsiooni-pohjustaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-xM-SNGtw-oU6W2pW8NLQW2WUGI=/670x380/filters:focal(2693x1158:2727x1211)/nginx/o/2019/03/06/11844854t1h5c4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sport.postimees.ee/6538328/poltoranini-treener-olen-osaliselt-selle-situatsiooni-pohjustaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poltoranini treener: olen osaliselt selle situatsiooni põhjustaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6538328/poltoranini-treener-olen-osaliselt-selle-situatsiooni-pohjustaja/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6538328/poltoranini-treener-olen-osaliselt-selle-situatsiooni-pohjustaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6538720/maailmas-elab-vaid-kaheksa-alla-30-aastast-miljardari-need-nad-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WoZf7yuxDiod8bK58cK-2bbPu9A=/670x380/smart/nginx/o/2019/03/06/11846174t1h6ded.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tehnika.postimees.ee/6538720/maailmas-elab-vaid-kaheksa-alla-30-aastast-miljardari-need-nad-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmas elab vaid kaheksa alla 30-aastast miljardäri – need nad on </span></a><a href="https://tehnika.postimees.ee/6538720/maailmas-elab-vaid-kaheksa-alla-30-aastast-miljardari-need-nad-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6538453/anti-saarepuu-ka-mulle-voib-karistus-tulla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lEAOvMr6OB9kAYQju-9MhzHjTKE=/1370x700/filters:focal(1089x1168:1766x1440)/nginx/o/2019/03/06/11845152t1h9ed0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://tartu.postimees.ee/6538453/anti-saarepuu-ka-mulle-voib-karistus-tulla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anti Saarepuu: ka mulle võib karistus tulla <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6538453/anti-saarepuu-ka-mulle-voib-karistus-tulla/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6538453/anti-saarepuu-ka-mulle-voib-karistus-tulla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6538573/seeder-kardab-et-kaja-kallas-veab-isamaad-ninapidi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1x6CNspUJkn8e9rBO_KOJ3_JtG0=/670x380/filters:focal(776x103:4179x2153)/nginx/o/2019/03/06/11845772t1hf569.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://poliitika.postimees.ee/6538573/seeder-kardab-et-kaja-kallas-veab-isamaad-ninapidi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seeder kardab, et Kaja Kallas veab Isamaad ninapidi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6538573/seeder-kardab-et-kaja-kallas-veab-isamaad-ninapidi/comments" class="list-article__comment section-font-color" itemprop="url">(23)</span></span><div class="list-article__additional-headline">Vaata videot!</div></a><a href="https://poliitika.postimees.ee/6538573/seeder-kardab-et-kaja-kallas-veab-isamaad-ninapidi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6538192/riigikogust-valja-jaanud-heimar-lenk-erakonnalt-ma-toetust-ei-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SVUBYmQK18beIT7li0i30nAPWrw=/670x380/filters:focal(921x486:936x501)/nginx/o/2019/03/05/11844528t1h9fe0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://lounapostimees.postimees.ee/6538192/riigikogust-valja-jaanud-heimar-lenk-erakonnalt-ma-toetust-ei-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogust välja jäänud Heimar Lenk: erakonnalt ma toetust ei saanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6538192/riigikogust-valja-jaanud-heimar-lenk-erakonnalt-ma-toetust-ei-saanud/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://lounapostimees.postimees.ee/6538192/riigikogust-valja-jaanud-heimar-lenk-erakonnalt-ma-toetust-ei-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6538124/spordiarst-toomas-karu-veerpalu-treeningutes-polnud-dopingust-juttugi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q1j-X9iFlbib1scN0tyezOjqxRw=/1370x700/filters:focal(1062x559:1421x666)/nginx/o/2019/03/05/11844405t1h8397.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tartu.postimees.ee/6538124/spordiarst-toomas-karu-veerpalu-treeningutes-polnud-dopingust-juttugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordiarst Toomas Karu: Veerpalu treeningutes polnud dopingust juttugi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6538124/spordiarst-toomas-karu-veerpalu-treeningutes-polnud-dopingust-juttugi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tartu.postimees.ee/6538124/spordiarst-toomas-karu-veerpalu-treeningutes-polnud-dopingust-juttugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6538444/poltoranini-ai-kogu-suusatamine-on-dopingut-tais-norralased-voivad-teha-koike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-xf1Xul0xyJPuZryZ_VZGvoGHb8=/670x380/smart/nginx/o/2019/03/06/11845123t1h7faa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://sport.postimees.ee/6538444/poltoranini-ai-kogu-suusatamine-on-dopingut-tais-norralased-voivad-teha-koike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poltoranini äi: kogu suusatamine on dopingut täis, norralased võivad teha kõike <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6538444/poltoranini-ai-kogu-suusatamine-on-dopingut-tais-norralased-voivad-teha-koike/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6538444/poltoranini-ai-kogu-suusatamine-on-dopingut-tais-norralased-voivad-teha-koike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6538547/haruldased-fotod-internetis-laksid-lendu-estraadidiiva-alla-pugatsova-topless-pildid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4TB3OSRh--i5fZghfq29LZMoxe8=/670x380/filters:focal(1116x437:2117x1380)/nginx/o/2019/03/06/11845689t1h2091.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6538547/haruldased-fotod-internetis-laksid-lendu-estraadidiiva-alla-pugatsova-topless-pildid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haruldased fotod: internetis läksid lendu estraadidiiva Alla Pugatšova topless pildid </span></a><a href="https://elu24.postimees.ee/6538547/haruldased-fotod-internetis-laksid-lendu-estraadidiiva-alla-pugatsova-topless-pildid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6538880/kaju-keskerakond-peab-nuud-tegema-strateegilise-otsuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x9GVnsu0Z_P-DkpyOF1m62-M1kg=/1370x700/smart/nginx/o/2019/03/06/11846708t1h1859.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6538880/kaju-keskerakond-peab-nuud-tegema-strateegilise-otsuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaju: Keskerakond peab nüüd tegema strateegilise otsuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6538880/kaju-keskerakond-peab-nuud-tegema-strateegilise-otsuse/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://poliitika.postimees.ee/6538880/kaju-keskerakond-peab-nuud-tegema-strateegilise-otsuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6538677/klaebo-moisteti-tingimisi-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gIdbauCF6l9Waah8GYs5OwpD83I=/670x380/smart/nginx/o/2019/03/06/11845983t1he685.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sport.postimees.ee/6538677/klaebo-moisteti-tingimisi-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klæbo mõisteti tingimisi vangi </span></a><a href="https://sport.postimees.ee/6538677/klaebo-moisteti-tingimisi-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6538779/soome-ajateenijad-sattusid-raskesse-liiklusonnetusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/66_Se2_sUzEcjm4K2XU_pgnU7Wo=/670x380/smart/nginx/o/2019/03/06/11846361t1h60a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6538779/soome-ajateenijad-sattusid-raskesse-liiklusonnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome ajateenijad sattusid raskesse liiklusõnnetusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6538779/soome-ajateenijad-sattusid-raskesse-liiklusonnetusse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6538779/soome-ajateenijad-sattusid-raskesse-liiklusonnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tde645hi7c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9eg3m56mr1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6538967/pildid-ja-video-beverly-hills-90210-naitlejad-enne-ja-nuud-nende-elu-ei-ole-olnud-meelakkumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/flVE2rtCZ9si_RQK_SCBsmnJChw=/670x380/filters:focal(747x443:2412x1366)/nginx/o/2019/03/06/11846720t1h0f30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6538967/pildid-ja-video-beverly-hills-90210-naitlejad-enne-ja-nuud-nende-elu-ei-ole-olnud-meelakkumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID ja VIDEO «Beverly Hills 90210» näitlejad enne ja nüüd: nende elu ei ole olnud meelakkumine </span></a><a href="https://elu24.postimees.ee/6538967/pildid-ja-video-beverly-hills-90210-naitlejad-enne-ja-nuud-nende-elu-ei-ole-olnud-meelakkumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6538277/eesti-suusaliit-heitis-alaveri-koosseisust-ning-satestas-dopingupatustele-karistused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bch2C3p1Md6oWe9pywT8mS0vpU0=/670x380/filters:focal(1287x1402:3482x2830)/nginx/o/2013/11/18/2630442t1h1c8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6538277/eesti-suusaliit-heitis-alaveri-koosseisust-ning-satestas-dopingupatustele-karistused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Suusaliit heitis Alaveri koosseisust ning sätestas dopingupatustele karistused <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6538277/eesti-suusaliit-heitis-alaveri-koosseisust-ning-satestas-dopingupatustele-karistused/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://sport.postimees.ee/6538277/eesti-suusaliit-heitis-alaveri-koosseisust-ning-satestas-dopingupatustele-karistused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6538431/eduka-ettevotja-ootamatu-soov-valitsusele-taastage-firmade-tulumaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JMlE_KvFwxveQbG8hRQy9wc_X2U=/1370x700/filters:focal(848x342:1429x920)/nginx/o/2017/10/17/7228041t1h9d7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://majandus24.postimees.ee/6538431/eduka-ettevotja-ootamatu-soov-valitsusele-taastage-firmade-tulumaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eduka ettevõtja ootamatu soov valitsusele: taastage firmade tulumaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6538431/eduka-ettevotja-ootamatu-soov-valitsusele-taastage-firmade-tulumaks/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6538431/eduka-ettevotja-ootamatu-soov-valitsusele-taastage-firmade-tulumaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6538138/heiki-valk-surmaotsus-on-taide-viidud-kuidas-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/n1KEQTfMkLDuw3SfC_K4iA-0Xfo=/670x380/smart/nginx/o/2019/03/05/11844418t1h3cea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://tartu.postimees.ee/6538138/heiki-valk-surmaotsus-on-taide-viidud-kuidas-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heiki Valk: surmaotsus on täide viidud – kuidas edasi? </span></a><a href="https://tartu.postimees.ee/6538138/heiki-valk-surmaotsus-on-taide-viidud-kuidas-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6539138/elurikkuse-erakond-nouab-e-haalte-ulelugemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/98bpi17GLjDQeLbQjVw0YiE4vFc=/670x380/smart/nginx/o/2018/08/23/11306662t1h8a95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1591</span></div></div><a href="https://poliitika.postimees.ee/6539138/elurikkuse-erakond-nouab-e-haalte-ulelugemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elurikkuse Erakond nõuab e-häälte ülelugemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6539138/elurikkuse-erakond-nouab-e-haalte-ulelugemist/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://poliitika.postimees.ee/6539138/elurikkuse-erakond-nouab-e-haalte-ulelugemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6538207/rootsi-aeg-eesti-panganduses-saab-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/B3Y8QbINqedhwO_gIjSDKX21X6U=/1370x700/smart/nginx/o/2019/03/05/11844605t1h025d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://majandus24.postimees.ee/6538207/rootsi-aeg-eesti-panganduses-saab-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi aeg Eesti panganduses saab läbi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6538207/rootsi-aeg-eesti-panganduses-saab-labi/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6538207/rootsi-aeg-eesti-panganduses-saab-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6538354/otse-postimehest-isamaa-teel-uude-valitsusse-helir-valdor-seeder" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QpuPdfSDjyjZuF7OakQFDegN8NE=/670x380/filters:focal(2593x3194:2660x3254)/nginx/o/2019/03/06/11844881t1hcda3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6538354/otse-postimehest-isamaa-teel-uude-valitsusse-helir-valdor-seeder" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otse Postimehest: Isamaa teel uude valitsusse? Helir-Valdor Seeder <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6538354/otse-postimehest-isamaa-teel-uude-valitsusse-helir-valdor-seeder/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://tv.postimees.ee/6538354/otse-postimehest-isamaa-teel-uude-valitsusse-helir-valdor-seeder" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6538403/14-aastasena-heroiini-tottu-koolist-valja-langenud-noormehest-sai-21-aastasena-miljonar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vGIhWoFuhercTKGV7FsnRWoPVMA=/670x380/filters:focal(561x143:714x400)/nginx/o/2019/03/06/11844920t1hbc71.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://elu24.postimees.ee/6538403/14-aastasena-heroiini-tottu-koolist-valja-langenud-noormehest-sai-21-aastasena-miljonar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">14-aastasena heroiini tõttu koolist välja langenud noormehest sai 21-aastasena miljonär </span></a><a href="https://elu24.postimees.ee/6538403/14-aastasena-heroiini-tottu-koolist-valja-langenud-noormehest-sai-21-aastasena-miljonar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6539076/evelyn-sepp-ratasel-on-aeg-kaotamist-oppida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LfHXqWtDxTE9bUUvV45a23FS73A=/1370x700/smart/nginx/o/2019/03/06/11847334t1h40ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://arvamus.postimees.ee/6539076/evelyn-sepp-ratasel-on-aeg-kaotamist-oppida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Sepp: Ratasel on aeg kaotamist õppida <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6539076/evelyn-sepp-ratasel-on-aeg-kaotamist-oppida/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://arvamus.postimees.ee/6539076/evelyn-sepp-ratasel-on-aeg-kaotamist-oppida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6538271/kolm-asja-mida-hommikul-arkamise-jarel-teha-ei-tohi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OVf49Iyv8IV742VXasfqhWojTzo=/670x380/smart/nginx/o/2019/03/05/11844751t1h102f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://kodustiil.postimees.ee/6538271/kolm-asja-mida-hommikul-arkamise-jarel-teha-ei-tohi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm asja, mida hommikul ärkamise järel teha ei tohi </span></a><a href="https://kodustiil.postimees.ee/6538271/kolm-asja-mida-hommikul-arkamise-jarel-teha-ei-tohi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6538206/uusarendusse-unistuste-kodu-ostnud-paar-on-sealt-leidnud-uskumatu-hulga-ehitusvigu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WEpVXiquSdK3CQ3bbErHX1eYKSE=/670x380/smart/nginx/o/2019/03/05/11844570t1ha4bf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kodustiil.postimees.ee/6538206/uusarendusse-unistuste-kodu-ostnud-paar-on-sealt-leidnud-uskumatu-hulga-ehitusvigu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uusarendusse unistuste kodu ostnud paar on sealt leidnud uskumatu hulga ehitusvigu </span></a><a href="https://kodustiil.postimees.ee/6538206/uusarendusse-unistuste-kodu-ostnud-paar-on-sealt-leidnud-uskumatu-hulga-ehitusvigu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gftwamj2cc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vl6rzzds7g" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6539039/reporter-ossinovski-lumiselt-ohtlik-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/syh8anlUVG8iGg7ti4ACYmoZahw=/670x380/smart/nginx/o/2019/03/06/11847252t1hc0f6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6539039/reporter-ossinovski-lumiselt-ohtlik-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Ossinovski lumiselt ohtlik auto <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6539039/reporter-ossinovski-lumiselt-ohtlik-auto/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tv.postimees.ee/6539039/reporter-ossinovski-lumiselt-ohtlik-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6538336/legendaarne-varavakutt-kihlus-22-aastat-noorema-modelliga-kelle-parast-eksnaine-ta-maha-jattis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vqjb1AG7mg4ir1Bj1LwS0lGlkDg=/670x380/filters:focal(380x238:700x656)/nginx/o/2019/03/06/11844884t1h2a1b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6538336/legendaarne-varavakutt-kihlus-22-aastat-noorema-modelliga-kelle-parast-eksnaine-ta-maha-jattis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne väravakütt kihlus 22 aastat noorema modelliga, kelle pärast eksnaine ta maha jättis </span></a><a href="https://elu24.postimees.ee/6538336/legendaarne-varavakutt-kihlus-22-aastat-noorema-modelliga-kelle-parast-eksnaine-ta-maha-jattis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6538981/austraalias-avastati-kohvrist-naise-surnukeha-kahtlusalune-hukkus-avariis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UJMw3JCUK-cIIV-P0xXF_B8wp4Y=/1370x700/filters:focal(94x48:501x424)/nginx/o/2019/03/06/11847091t1ha3c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6538981/austraalias-avastati-kohvrist-naise-surnukeha-kahtlusalune-hukkus-avariis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austraalias avastati kohvrist naise surnukeha, kahtlusalune hukkus avariis </span></a><a href="https://www.postimees.ee/6538981/austraalias-avastati-kohvrist-naise-surnukeha-kahtlusalune-hukkus-avariis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6538647/isamaa-uurib-voimuliitu-minekut-keskerakonna-ekre-ja-sotsidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GSbQGaIh5jOhoaMkIGNSwiUEaN0=/670x380/filters:focal(2048x1807:2115x1816)/nginx/o/2019/03/06/11845764t1haab4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>352</span></div></div><a href="https://www.postimees.ee/6538647/isamaa-uurib-voimuliitu-minekut-keskerakonna-ekre-ja-sotsidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isamaa uurib võimuliitu minekut Keskerakonna, EKRE ja sotsidega </span></a><a href="https://www.postimees.ee/6538647/isamaa-uurib-voimuliitu-minekut-keskerakonna-ekre-ja-sotsidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6538257/kaja-kallas-soovin-moodustada-koalitsiooni-mis-peaks-vastu-neli-aastat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VVEK77gbsx__B-OuSegVosXQ2hU=/670x380/smart/nginx/o/2019/03/04/11841945t1h0d7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>494</span></div></div><a href="https://poliitika.postimees.ee/6538257/kaja-kallas-soovin-moodustada-koalitsiooni-mis-peaks-vastu-neli-aastat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: soovin moodustada koalitsiooni, mis peaks vastu neli aastat <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6538257/kaja-kallas-soovin-moodustada-koalitsiooni-mis-peaks-vastu-neli-aastat/comments" class="list-article__comment section-font-color" itemprop="url">(64) </span></span></a><a href="https://poliitika.postimees.ee/6538257/kaja-kallas-soovin-moodustada-koalitsiooni-mis-peaks-vastu-neli-aastat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6538942/hakkerid-muutsid-arvuti-kovaketta-salamikrofoniks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IeBaqp4gB1oG9jmWoqyzXpWajjw=/1370x700/smart/nginx/o/2019/03/06/11846951t1h5ab7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://heureka.postimees.ee/6538942/hakkerid-muutsid-arvuti-kovaketta-salamikrofoniks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Häkkerid muutsid arvuti kõvaketta salamikrofoniks <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6538942/hakkerid-muutsid-arvuti-kovaketta-salamikrofoniks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://heureka.postimees.ee/6538942/hakkerid-muutsid-arvuti-kovaketta-salamikrofoniks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6539012/suusaliidu-president-team-haanja-sponsorite-summasid-on-ulikeeruline-tagasi-leida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NHFkgMw4Rq8FmFOuxeKr16vDs-o=/670x380/filters:focal(659x293:2624x1461)/nginx/o/2017/03/06/6412897t1hb57f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6539012/suusaliidu-president-team-haanja-sponsorite-summasid-on-ulikeeruline-tagasi-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suusaliidu president: Team Haanja sponsorite summasid on ülikeeruline tagasi leida <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6539012/suusaliidu-president-team-haanja-sponsorite-summasid-on-ulikeeruline-tagasi-leida/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6539012/suusaliidu-president-team-haanja-sponsorite-summasid-on-ulikeeruline-tagasi-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6538825/video-kruiisilaev-tottas-appi-lennuonnetuse-ule-elanud-merehadalistele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zSRwGLw7yI-5xiG2VL0w8UmIl0o=/670x380/smart/nginx/o/2019/03/06/11846568t1h1e3e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://reisile.postimees.ee/6538825/video-kruiisilaev-tottas-appi-lennuonnetuse-ule-elanud-merehadalistele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kruiisilaev tõttas appi lennuõnnetuse üle elanud merehädalistele </span></a><a href="https://reisile.postimees.ee/6538825/video-kruiisilaev-tottas-appi-lennuonnetuse-ule-elanud-merehadalistele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6538610/danske-panga-kliendid-voivad-tulumaksutagastusest-ilma-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UtPyFxDA8VZ16JfZC-PKK2N7Mmg=/1370x700/smart/nginx/o/2019/03/06/11845850t1hbab3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6538610/danske-panga-kliendid-voivad-tulumaksutagastusest-ilma-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Danske panga kliendid võivad tulumaksutagastusest ilma jääda </span></a><a href="https://tarbija24.postimees.ee/6538610/danske-panga-kliendid-voivad-tulumaksutagastusest-ilma-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6538110/tarmo-noop-viimase-valitsuse-maksueksperiment-roovis-neljarealise-tallinna-tartu-maantee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CsL-7jdKUe-9vKe9wf-mSgtIwUc=/670x380/filters:focal(902x406:917x421)/nginx/o/2019/03/05/11844375t1h9729.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>230</span></div></div><a href="https://tartu.postimees.ee/6538110/tarmo-noop-viimase-valitsuse-maksueksperiment-roovis-neljarealise-tallinna-tartu-maantee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Noop: viimase valitsuse maksueksperiment röövis neljarealise Tallinna–Tartu maantee <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6538110/tarmo-noop-viimase-valitsuse-maksueksperiment-roovis-neljarealise-tallinna-tartu-maantee/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud interaktiivne graafik alkoholitarbimise kohta Eestis ja naaberriikides</div></a><a href="https://tartu.postimees.ee/6538110/tarmo-noop-viimase-valitsuse-maksueksperiment-roovis-neljarealise-tallinna-tartu-maantee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6537773/eesti-suusataja-sai-dopinguskandaalist-hoolimata-uue-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yu9rRIKHrHqhtJRCRUYZaX4_88I=/670x380/smart/nginx/o/2019/03/05/11843463t1hc46d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://sport.postimees.ee/6537773/eesti-suusataja-sai-dopinguskandaalist-hoolimata-uue-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti suusataja sai dopinguskandaalist hoolimata uue auto <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6537773/eesti-suusataja-sai-dopinguskandaalist-hoolimata-uue-auto/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6537773/eesti-suusataja-sai-dopinguskandaalist-hoolimata-uue-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mhcyvs49fz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4khbegjeml" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/X5vLDiOvzRyjpKko1ThG0rJiknE=/60x60/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg" data-lazy-src-x2="//f11.pmo.ee/K74qDIqmkzSbwa6LsXThsSVqH-0=/120x120/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg"><p class="site-footer__author-name">Peeter Raidla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:peeter.raidla@postimeesgrupp.ee">peeter.raidla@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b00569612ff0dc021170.js" async></script></body></html>