<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/amb3gyfgoor49oRPkjMDAG5ztFM=/1200x630/smart/nginx/o/2018/09/01/11357406t1h0141.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Millised sibullilled sügisel mulda pista?"><meta property="og:url" content="https://maaelu.postimees.ee/6202194/millised-sibullilled-sugisel-mulda-pista"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="Praegu, mil lillepeenrad alles õitemeres, on just õige aeg asuda tegutsema selle nimel, et ka kevadel me silm lillepeenral puhata saaks - käes on aeg sibullillede istutamiseks. Kui tulbiga võib veel kuu või isegi kaks oodata, siis näiteks nartsissisibulad tahavad juurdumiseks sooja mulda ja need tuleb mulda pista hiljemalt septembri alguses."><meta property="og:type" content="article"><meta property="article:section" content="Maa Elu"><meta property="article:tag" content="krookus"><meta property="article:tag" content="LIILIA"><meta property="article:tag" content="sibullill"><meta property="article:tag" content="sügis"><meta name="article:published_time" content="2018-09-01T19:34:02+03:00"><meta name="article:modified_time" content="2018-09-01T19:34:02+03:00"><meta name="description" content="Praegu, mil lillepeenrad alles õitemeres, on just õige aeg asuda tegutsema selle nimel, et ka kevadel me silm lillepeenral puhata saaks - käes on aeg sibullillede istutamiseks. Kui tulbiga võib veel kuu või isegi kaks oodata, siis näiteks nartsissisibulad tahavad juurdumiseks sooja mulda ja need tuleb mulda pista hiljemalt septembri alguses."><meta name="keywords" content="krookus, LIILIA, sibullill, sügis"><link rel="canonical" href="https://maaelu.postimees.ee/6202194/millised-sibullilled-sugisel-mulda-pista"><link rel="alternate" href="https://m.postimees.ee/section/3013/6202194"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>Millised sibullilled sügisel mulda pista? - Maa Elu</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f1b05c1a3c4dc38aae76.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(114, 191, 68, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3013 article-6202194"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maaelu.postimees.ee/search">L, 1.09.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://maaelu.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__text">Hambaorgid perfektsel murul ei ole mingi park. Võsa tuleb raiuda nii, et elu ja ilu säiliksid. </a><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__author section-border-color"><span class="slab section-font-color">Maastikuarhitekt Sulev Nurme</span></a></div><a href="https://maaelu.postimees.ee/3485245/vosast-voib-saada-monusa-jalutuskoha" class="quote__image"><img src="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg" srcset="//f10.pmo.ee/mHDnHvZbgc2A6HjIZ_dVrYnZ2tQ=/72x72/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg, //f10.pmo.ee/aPcErurrHbF0bWDy-QBUtMWljQ4=/144x144/smart/nginx/o/2018/01/22/7504077t1h3e42.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://maaelu.postimees.ee/section/1850" target="_self" class="menu-item">Põllumajandus</a></div><div><a href="https://maaelu.postimees.ee/section/3319" target="_self" class="menu-item">Maamess</a></div><div><a href="https://maaelu.postimees.ee/section/3021" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee/section/3023" target="_self" class="menu-item">Aed</a></div><div><a href="https://maaelu.postimees.ee/section/3025" target="_self" class="menu-item">Taimetark</a></div><div><a href="https://maaelu.postimees.ee/section/4499" target="_self" class="menu-item">EL keskkonnaprojektid</a></div><div><a href="https://maaelu.postimees.ee/section/3027" target="_self" class="menu-item">Nõuanne</a></div><div><a href="https://maaelu.postimees.ee/section/3533" target="_self" class="menu-item menu-item--important">NV maal</a></div><div><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" class="menu-item">Ilmunud numbrid</a></div><div><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="3013" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><vertical-menu eager :menu-id="3013"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item">Millised sibullilled sügisel mulda pista?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Millised sibullilled sügisel mulda pista?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/56950" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/tI184PshpEMETCvGmOum-3BOnvk=/40x40/smart/nginx/o/2016/12/01/6130803t1h2a16.jpg" srcset="//f12.pmo.ee/tI184PshpEMETCvGmOum-3BOnvk=/40x40/smart/nginx/o/2016/12/01/6130803t1h2a16.jpg, //f12.pmo.ee/RJ4SJO2DphpuhB9IixbXnjaCQvo=/80x80/smart/nginx/o/2016/12/01/6130803t1h2a16.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Riina Martinson</span> </span><span class="article-authors__position" itemprop="jobTitle">Maa Elu toimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6202194/millised-sibullilled-sugisel-mulda-pista%3Futm_source%3Dfacebook.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dfb_social%26utm_content%3D6202194" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Millised%20sibullilled%20s%C3%BCgisel%20mulda%20pista%3F&url=https://maaelu.postimees.ee/6202194/millised-sibullilled-sugisel-mulda-pista%3Futm_source%3Dtwitter.com%26utm_medium%3Dbutton_article%26utm_campaign%3Dtw_social%26utm_content%3D6202194" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Millised sibullilled sügisel mulda pista?&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6202194/millised-sibullilled-sugisel-mulda-pista%3Futm_source%3Demail%3Futm_content%3D6202194" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maaelu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maaelu.postimees.ee/6202194/millised-sibullilled-sugisel-mulda-pista/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">1. september 2018, 19:34</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11357406" image-url="//f11.pmo.ee/7qXfU-tvk9dTHY-yOSd1c2FaJbs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/01/11357406t1h0141.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11357406)" src="//f11.pmo.ee/EYbT20Ca3o13hS71AZpyLKHJYfk=/685x410/smart/nginx/o/2018/09/01/11357406t1h0141.jpg" srcset="//f11.pmo.ee/EYbT20Ca3o13hS71AZpyLKHJYfk=/685x410/smart/nginx/o/2018/09/01/11357406t1h0141.jpg, //f11.pmo.ee/zM6dBuBzupFvDwB-hxpSbyA4YSg=/1370x820/smart/nginx/o/2018/09/01/11357406t1h0141.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kui teile meeldivad nartsissid, siis septembri algus on just õige aeg nende sibulate istutamiseks.</p><p class="figure__caption--name" itemprop="creator">FOTO: Marko Saarm</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Praegu, mil lillepeenrad alles õitemeres, on just õige aeg asuda tegutsema selle nimel, et ka kevadel me silm lillepeenral puhata saaks - käes on aeg sibullillede istutamiseks. Kui tulbiga võib veel kuu või isegi kaks oodata, siis näiteks nartsissisibulad tahavad juurdumiseks sooja mulda ja need tuleb mulda pista hiljemalt septembri alguses.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t2wf2jvwen" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dhtsfu42yn" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tulbisibulaid tohiks istutada kõige varem septembri lõpus, vastasel juhul võib lill sügisel juba lehetipud mulla alt välja ajada ja teda kimbutab talvel oht külmuda. Kui on soe sügis, võib tulbisibulaid istutada isegi novembris, mullu tegid mõned seda koguni enne jõule ja nägid kevadel õisi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mõned sibullilled istutatakse sügisel, teised kevadel. Lihtne on meelde jätta nii, et varakevadel õitsevad külmakindlad sibullilled nagu krookused, püvililled, hüatsindid, siniliiliad, lumi- ja märtsikellukesed, nartsissid, tulbid, kobarhüatsindid, laugud, püvililled, puškiiniad ja ka liiliad istutatakse sügisel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Suvel õitsvad gladioolid, daaliad, kannad, freesiad ja kaeralilled istutatakse kevadel. Kel need juba aias õitsemas, siis sügisel võtke sibulad üles, puhastage, kuivatage ja hoiustage kevadeni.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6202194" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Poest lillesibulaid valides jälgige, et sibul oleks kõva ja et sellel poleks inetuid plekke ja hallitust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rusikareegel ütleb, et sibul pannakse mulda selle kolmekordse kõrguse sügavusele. Hea oleks istutusaugu põhja raputada pisut liiva, mis liigse niiskuse sibulatest eemal hoiab. Samuti võib auku panna spetsiaalset istutusväetist või kõdusõnnikut. Kes aga lillesibulaid suveks mullast välja ei võtnud, võib nüüd sügisel väetist niisama peenrale raputada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kel aias mügrid tegutsemas, peaksid sibullillede kasvatamisel kasutama istutuskorve, mis ühest küljest ei lase sortidel segi minna, teisalt kaitsevad sibulaid näriliste eest. Esmalt tuleb kaevata sobiva sügavusega auk, sinna väetist raputada, siis korv sibulatega auku asetada ja muld peale lükata. Suvel on korviga mulda pandud sibulad lihtne korraga maa seest välja võtta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aiaajakirjades näeb mõnikord imeilusaid pilte varakevadel murus lokkavast krookuse-, hüatsindi-, siniliilia- või lumikellukeseväljast. Kui soov oma aiaski sama korrata, oleks murusse sibulate istutamisel mõttekas esmalt murumätas eemaldada, auku head mulda lisada, sibulad paika sättida ja mätas tagasi panna. Siin tasub aga arvestada, et niita ei tohiks sellist muru enne, kui lillede lehed kolletunud. Seega peaks sibullilli murusse istutama päikesepaistelises kohas, et need varakult õitsema hakkaks ja lõpetaks selleks ajaks, kui muruniitmiseks läheb.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nartsissid võivad samal kohal edukalt kasvada kolm–neli aastat, tulbisibulad soovitavad spetsialistid siiski igal suvel välja puhkama kaevata. Mõned ütlevad, et ei kaeva tulbisibulaid välja ja need õitsevad ikka igal aastal. Mõned vanad ja tugevad sordid peavad tõepoolest nii vastu, aga moodsad ja erilise välimusega sordid tahavad siiski väga hoolikalt „kasutusjuhendis” näpuga järge ajades ümberkäimist.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/96951/krookus">krookus</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/93377/liilia">LIILIA</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/43681/sibullill">sibullill</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2665/sugis">sügis</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6202194" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6202194" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6202194" :comment-count="0" article-url="https://maaelu.postimees.ee/6202194/millised-sibullilled-sugisel-mulda-pista"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-to21k9n2z5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-34ra5yjlb3" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3729" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-3013" data-section="3013" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #72bf44;"><a href="https://maaelu.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6167881/pouakahjud-sundisid-eesti-ministrit-eli-voliniku-poole-poorduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aIwXJ3y4YpWXszGePJ47icYtWEM=/2000x870/smart/nginx/o/2018/08/31/11338545t1hf1ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6167881/pouakahjud-sundisid-eesti-ministrit-eli-voliniku-poole-poorduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põuakahjud sundisid Eesti ministrit ELi voliniku poole pöörduma</span> </a><a href="https://majandus24.postimees.ee/6167881/pouakahjud-sundisid-eesti-ministrit-eli-voliniku-poole-poorduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6144316/priileib-teeb-ilma-jahuta-leiba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wg2hHmLSUoOhW19gHCSSaEvdpVQ=/648x444/filters:focal(841x27:5486x3023)/nginx/o/2018/08/30/11324700t1hcb4c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://maaelu.postimees.ee/6144316/priileib-teeb-ilma-jahuta-leiba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priileib teeb ilma jahuta leiba</span> </a><a href="https://maaelu.postimees.ee/6144316/priileib-teeb-ilma-jahuta-leiba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6144315/suvemaitsed-mitmel-moel-tallele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/F0Fd8y4GdBl97I4tys2Zzak2BbU=/648x444/filters:focal(262x615:3252x2400)/nginx/o/2018/08/29/11324699t1h19ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3023" class="list-article__section-label slab" style="color: #72bf44">Aed</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6144315/suvemaitsed-mitmel-moel-tallele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvemaitsed mitmel moel tallele</span> </a><a href="https://maaelu.postimees.ee/6144315/suvemaitsed-mitmel-moel-tallele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6144313/taeva-varvus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3zo8EyMyl3HoqM3XgBEaOmP2MLM=/648x444/smart/nginx/o/2018/08/29/11324696t1h6f78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6144313/taeva-varvus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taeva värvus</span> </a><a href="https://maaelu.postimees.ee/6144313/taeva-varvus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y278035ztj" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6144311/suvelopu-metsaannid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/unLb8WrcW82ggKlEwlpNiuewnFw=/2000x870/smart/nginx/o/2018/08/29/11324692t1h97fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3025" class="list-article__section-label slab" style="color: #72bf44">Taimetark</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maaelu.postimees.ee/6144311/suvelopu-metsaannid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvelõpu metsaannid</span> </a><a href="https://maaelu.postimees.ee/6144311/suvelopu-metsaannid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6144309/saagi-kindlustamine-palju-kusimusi-vahe-vastuseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hFKvX5WWEyt1V1-6QFKGwsqJ7LQ=/670x380/smart/nginx/o/2018/08/29/11324688t1h35bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/1850" class="list-article__section-label slab" style="color: #72bf44">Põllumajandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maaelu.postimees.ee/6144309/saagi-kindlustamine-palju-kusimusi-vahe-vastuseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saagi kindlustamine – palju küsimusi, vähe vastuseid</span> </a><a href="https://maaelu.postimees.ee/6144309/saagi-kindlustamine-palju-kusimusi-vahe-vastuseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6144307/kurke-jagub-isegi-moosikeetmiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NVpG81WrPRe9dZUIsBHRxe42-SY=/670x380/filters:focal(636x142:2331x1480)/nginx/o/2018/08/29/11324679t1hc290.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6144307/kurke-jagub-isegi-moosikeetmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurke jagub isegi moosikeetmiseks</span> </a><a href="https://maaelu.postimees.ee/6144307/kurke-jagub-isegi-moosikeetmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6144303/valged-uustulnukad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XFF-HpaSvYeln7Czh_C4fLvPdPI=/1370x700/filters:focal(234x112:624x359)/nginx/o/2018/08/29/11324666t1h9465.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6144303/valged-uustulnukad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valged uustulnukad</span> </a><a href="https://maaelu.postimees.ee/6144303/valged-uustulnukad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6144296/roosikasvatus-innustas-perepoega-laanes-pollumajandust-oppima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/k9XhO52h2FPfNiQxJuV3j6A5u90=/670x380/smart/nginx/o/2018/08/29/11324609t1hc027.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6144296/roosikasvatus-innustas-perepoega-laanes-pollumajandust-oppima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roosikasvatus innustas perepoega läänes põllumajandust õppima</span> </a><a href="https://maaelu.postimees.ee/6144296/roosikasvatus-innustas-perepoega-laanes-pollumajandust-oppima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6144290/kuum-suvi-pani-mineraalvee-tootmisliinid-oopaev-labi-huugama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i8sBTW9uAT9t2xk7M1CjTnVTG-s=/670x380/smart/nginx/o/2018/08/29/11324581t1h5e49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maaelu.postimees.ee/6144290/kuum-suvi-pani-mineraalvee-tootmisliinid-oopaev-labi-huugama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuum suvi pani mineraalvee tootmisliinid ööpäev läbi huugama</span> </a><a href="https://maaelu.postimees.ee/6144290/kuum-suvi-pani-mineraalvee-tootmisliinid-oopaev-labi-huugama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6144288/taluhoovis-peetud-festivalil-nauditi-ehedat-maaelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_1yB72ZEMuUbeiIoLY9fPXsaNeg=/1370x700/smart/nginx/o/2018/08/29/11324555t1h4b81.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a></div><a href="https://maaelu.postimees.ee/6144288/taluhoovis-peetud-festivalil-nauditi-ehedat-maaelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taluhoovis peetud festivalil nauditi ehedat maaelu</span> </a><a href="https://maaelu.postimees.ee/6144288/taluhoovis-peetud-festivalil-nauditi-ehedat-maaelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-r3bpayseic" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-cenvzrhkz7" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-itgsgd52so" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-z6o0rk985r" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ne8uviicxs" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RDA1mQzW2QPlyBfp53X0aY76Fg4=/2000x870/smart/nginx/o/2018/08/31/11341715t1h7333.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrew D. Hwang: 7,5 miljardit ja tiksub edasi: kui palju inimesi suudab Maa ära kanda?</span> </a><a href="https://arvamus.postimees.ee/6171799/andrew-d-hwang-7-5-miljardit-ja-tiksub-edasi-kui-palju-inimesi-suudab-maa-ara-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zayTwnF5Fzwjw5GSbv9HCnrUofA=/670x380/filters:focal(1644x78:3843x2524)/nginx/o/2018/09/01/11351614t1h49c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">August tõi tarbijaile ajaloo kalleima elektri</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6193881/august-toi-tarbijale-ajaloo-kalleima-elektri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6198590/otseblogi-washingtonis-malestatakse-john-mccaini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PO3pgMsKKzpBrNix9EWoTjOCajo=/670x380/smart/nginx/o/2018/09/01/11355402t1h2ff9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6198590/otseblogi-washingtonis-malestatakse-john-mccaini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI: Washingtonis mälestatakse John McCaini</span> <span class="list-article__additional-headline">Barack Obama: McCain ei tahtnud olla eelpakendatud senaator</span> </a><a href="https://maailm.postimees.ee/6198590/otseblogi-washingtonis-malestatakse-john-mccaini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OoyCguWumfnnA-SMBhX6G2cl15A=/1370x700/filters:focal(653x66:2598x1539)/nginx/o/2018/09/01/11355103t1h6176.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa infosõja lahingutandriks on ka vaktsineerimine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://maailm.postimees.ee/6198385/venemaa-infosoja-lahingutandriks-on-ka-vaktsineerimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6202347/video-vaata-kuidas-raikkonen-pustitas-vormel-1-sarja-koigi-aegade-kiirusrekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CdJrJU1QjptGuMZ5vmBMNnpbI4M=/670x380/filters:focal(649x0:3739x2114)/nginx/o/2018/09/01/11357441t1h7339.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6202347/video-vaata-kuidas-raikkonen-pustitas-vormel-1-sarja-koigi-aegade-kiirusrekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vaata, kuidas Räikkönen püstitas vormel-1 sarja kõigi aegade kiirusrekordi</span> </a><a href="https://sport.postimees.ee/6202347/video-vaata-kuidas-raikkonen-pustitas-vormel-1-sarja-koigi-aegade-kiirusrekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IzWCoKOAAaFR5vCfoH6IN3Ed6-c=/670x380/filters:focal(1607x613:2911x1485)/nginx/o/2018/09/01/11355964t1h367f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zahhartšenko surmas Kiievi süüd eitanud SBU juht esitas kaks versiooni</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://maailm.postimees.ee/6199493/zahhartsenko-surmas-kiievi-suud-eitanud-sbu-juht-esitas-kaks-versiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/6200594/nounik-zahhartsenko-tapeti-isevalmistatud-lohkekehaga" itemprop="url">Nõunik: Zahhartšenko tapeti isevalmistatud lõhkekehaga</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6199351/klavaniga-uhel-ajal-liverpoolist-lahkunud-rundaja-pihtimus-tahtsin-ise-olla-mangija-keda-linn-imetleb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PTsmVH18T0ta0wjxx1gJAi016vs=/1370x700/filters:focal(1555x222:3861x1909)/nginx/o/2018/09/01/11355872t1h5049.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6199351/klavaniga-uhel-ajal-liverpoolist-lahkunud-rundaja-pihtimus-tahtsin-ise-olla-mangija-keda-linn-imetleb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klavaniga ühel ajal Liverpoolist lahkunud ründaja pihtimus: tahtsin ise olla mängija, keda linn imetleb</span> </a><a href="https://sport.postimees.ee/6199351/klavaniga-uhel-ajal-liverpoolist-lahkunud-rundaja-pihtimus-tahtsin-ise-olla-mangija-keda-linn-imetleb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6196584/fotod-ja-video-nagu-laulupidu-eesti-suurimas-koolis-alustas-kooliteed-kaheksa-esimest-klassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tqhzgPww_rWJlr7uyNFBhQ52HCw=/670x380/smart/nginx/o/2018/09/01/11353647t1h54a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">57 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>477</span></div></div><a href="https://www.postimees.ee/6196584/fotod-ja-video-nagu-laulupidu-eesti-suurimas-koolis-alustas-kooliteed-kaheksa-esimest-klassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: nagu laulupidu - Eesti suurimas koolis alustas kooliteed kaheksa esimest klassi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6196584/fotod-ja-video-nagu-laulupidu-eesti-suurimas-koolis-alustas-kooliteed-kaheksa-esimest-klassi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6196584/fotod-ja-video-nagu-laulupidu-eesti-suurimas-koolis-alustas-kooliteed-kaheksa-esimest-klassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6196584/fotod-ja-video-nagu-laulupidu-eesti-suurimas-koolis-alustas-kooliteed-kaheksa-esimest-klassi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/ec3NhNrGlUxB8MYuoT7xxTZVhxU=/230x130/smart/nginx/o/2018/09/01/11354834t1hf643.jpg" srcset="//f11.pmo.ee/ec3NhNrGlUxB8MYuoT7xxTZVhxU=/230x130/smart/nginx/o/2018/09/01/11354834t1hf643.jpg, //f11.pmo.ee/qiI39qehufNYUhalDsJ_snHfw2c=/460x260/smart/nginx/o/2018/09/01/11354834t1hf643.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:56</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6171722/joodikud-vargad-liiderdajad-tainapead-ehk-psuhholoogilised-manipulatsioonid-kirikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zc6UDEeZ1TeV_maedz5PismbQMw=/670x380/filters:focal(152x87:451x383)/nginx/o/2018/02/22/7613861t1hc419.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://arvamus.postimees.ee/6171722/joodikud-vargad-liiderdajad-tainapead-ehk-psuhholoogilised-manipulatsioonid-kirikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Joodikud, vargad, liiderdajad, tainapead» ehk psühholoogilised manipulatsioonid kirikus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6171722/joodikud-vargad-liiderdajad-tainapead-ehk-psuhholoogilised-manipulatsioonid-kirikus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://arvamus.postimees.ee/6171722/joodikud-vargad-liiderdajad-tainapead-ehk-psuhholoogilised-manipulatsioonid-kirikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6140632/5-terviseprobleemi-mille-saab-valja-lugeda-hammastelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ll99J9IAHIZY3XHhnWOjUkus1WU=/1370x700/filters:focal(547x706:7405x4867)/nginx/o/2018/08/24/11310623t1h665a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6140632/5-terviseprobleemi-mille-saab-valja-lugeda-hammastelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 terviseprobleemi, mille saab välja lugeda hammastelt</span> </a><a href="https://tervis.postimees.ee/6140632/5-terviseprobleemi-mille-saab-valja-lugeda-hammastelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bjrd912pwt" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/X5vLDiOvzRyjpKko1ThG0rJiknE=/60x60/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg" data-lazy-src-x2="//f11.pmo.ee/K74qDIqmkzSbwa6LsXThsSVqH-0=/120x120/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg"><p class="site-footer__author-name">Peeter Raidla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:peeter.raidla@maaelu.ee">peeter.raidla@maaelu.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f1b05c1a3c4dc38aae76.js"></script></body></html>