<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#72bf44"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/QhaQXvVQ03cYUT4HaF3mfddB-cQ=/16x16/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/8CgSMWZIaTpmC-yFQP1CxiG0HBQ=/32x32/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/c4-bZ0yIW6YAsTH5OzAifmrcSQU=/192x192/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/p4sePv6AMqULIt6UFV2-V9wtmi0=/256x256/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4ic06dcV1JoDtNVJXrHtjPOE1cs=/180x180/smart/https://f.pmo.ee/logos/3013/86f974788ffc13284de18ad5aefe4625.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/0EMZ16_vJAKl5Oo-2xfVISr3eIo=/1200x630/smart/nginx/o/2018/08/09/11166804t1h2016.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Ettevõtted on avastamas tõhusama ressursikasutuse kasutegurit"><meta property="og:url" content="https://maaelu.postimees.ee/6032372/ettevotted-on-avastamas-tohusama-ressursikasutuse-kasutegurit"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="ETTEVÕTETE RESSURSITÕHUSUS. Aastail 2014–2020 on Eesti ettevõtetel võimalus kasutada Euroopa Liidu toetust ettevõtte ressursikasutuse analüüsimiseks ja sellesse investeeringute tegemiseks."><meta property="og:type" content="article"><meta property="article:section" content="Keskkonnaministeeriumi projektid"><meta name="article:published_time" content="2018-08-09T15:56:15+03:00"><meta name="article:modified_time" content="2018-08-09T15:56:15+03:00"><meta name="description" content="ETTEVÕTETE RESSURSITÕHUSUS. Aastail 2014–2020 on Eesti ettevõtetel võimalus kasutada Euroopa Liidu toetust ettevõtte ressursikasutuse analüüsimiseks ja sellesse investeeringute tegemiseks."><meta name="keywords" content=""><link rel="canonical" href="https://maaelu.postimees.ee/6032372/ettevotted-on-avastamas-tohusama-ressursikasutuse-kasutegurit"><link rel="alternate" href="https://m.postimees.ee/section/3013/6032372"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://maaelu.postimees.ee/rss"><title>Ettevõtted on avastamas tõhusama ressursikasutuse kasutegurit - Keskkonnaministeeriumi projektid - Maa Elu</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-b72a1c4d49a44faea63d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #72bf44;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #72bf44;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #72bf44;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #72bf44 0%, #72bf44 100%);
    color: #72bf44;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(114, 191, 68, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3013 article-6032372"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://maaelu.postimees.ee/search">N, 9.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://maaelu.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://maaelu.postimees.ee/4501179/lavassaare-puuhooldus-ajas-dendroloogidel-ja-arboristidel-harja-punaseks" class="quote__text">Paraku ongi tihti nii, et avalikel hangetel võidab vähempakkumine, aga töötegemise oskust ei nõuta. </a><a href="https://maaelu.postimees.ee/4501179/lavassaare-puuhooldus-ajas-dendroloogidel-ja-arboristidel-harja-punaseks" class="quote__author section-border-color"><span class="slab section-font-color">Ülo Niinemets, EMÜ taimefüsioloogia professor</span></a></div><a href="https://maaelu.postimees.ee/4501179/lavassaare-puuhooldus-ajas-dendroloogidel-ja-arboristidel-harja-punaseks" class="quote__image"><img src="//f8.pmo.ee/FEhOE5bicC63M54sJPCpD8YVlxU=/72x72/smart/nginx/o/2018/06/08/7889621t1h0630.jpg" srcset="//f8.pmo.ee/FEhOE5bicC63M54sJPCpD8YVlxU=/72x72/smart/nginx/o/2018/06/08/7889621t1h0630.jpg, //f8.pmo.ee/vofj2K5saEeCgRlHdzoyDk2RRxw=/144x144/smart/nginx/o/2018/06/08/7889621t1h0630.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://maaelu.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://maaelu.postimees.ee/section/1850" target="_self" class="menu-item">Põllumajandus</a></div><div><a href="https://maaelu.postimees.ee/section/3319" target="_self" class="menu-item">Maamess</a></div><div><a href="https://maaelu.postimees.ee/section/3637" target="_self" class="menu-item">Metsa ABC</a></div><div><a href="https://maaelu.postimees.ee/section/3021" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://maaelu.postimees.ee/section/3023" target="_self" class="menu-item">Aed</a></div><div><a href="https://maaelu.postimees.ee/section/3025" target="_self" class="menu-item">Taimetark</a></div><div><a href="https://maaelu.postimees.ee/section/4499" target="_self" class="menu-item section-font-color menu-item--active">EL keskkonnaprojektid</a></div><div><a href="https://maaelu.postimees.ee/section/3027" target="_self" class="menu-item">Nõuanne</a></div><div><a href="https://maaelu.postimees.ee/section/3533" target="_self" class="menu-item menu-item--important">NV maal</a></div><div><a href="https://issuu.com/search?q=Maa%20Elu" target="_blank" class="menu-item">Ilmunud numbrid</a></div><div><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="menu-item">Tellimine</a></div><div><a href="http://maaelu.postimees.ee/uudiskiri" target="_self" class="menu-item">Uudiskiri</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="3013" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://maaelu.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="45" width="203" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee">Maa Elu</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://maaelu.postimees.ee/section/4499">Keskkonnaministeeriumi projektid</a></li><li class="breadcrumb-item">Ettevõtted on avastamas tõhusama ressursikasutuse kasutegurit</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article__coma-headline slab">Sisuturundus</div><h1 class="article-headline" itemprop="headline name">Ettevõtted on avastamas tõhusama ressursikasutuse kasutegurit</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/116363" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Varje Saar</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://maaelu.postimees.ee/6032372/ettevotted-on-avastamas-tohusama-ressursikasutuse-kasutegurit%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Ettev%C3%B5tted%20on%20avastamas%20t%C3%B5husama%20ressursikasutuse%20kasutegurit&url=https://maaelu.postimees.ee/6032372/ettevotted-on-avastamas-tohusama-ressursikasutuse-kasutegurit?utm_source=maaelu.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Ettevõtted on avastamas tõhusama ressursikasutuse kasutegurit&body=Tervitus,%20loe%20siit%3A%20https://maaelu.postimees.ee/6032372/ettevotted-on-avastamas-tohusama-ressursikasutuse-kasutegurit" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://maaelu.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://maaelu.postimees.ee/6032372/ettevotted-on-avastamas-tohusama-ressursikasutuse-kasutegurit/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">9. august 2018, 15:56</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11166804" image-url="//f7.pmo.ee/poo0vbszpOu85NnIABrRfRELlR4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/09/11166804t1h2016.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11166804)" src="//f7.pmo.ee/QAN7tOMouIihtMmeCRUYJvmh3XE=/685x410/smart/nginx/o/2018/08/09/11166804t1h2016.jpg" srcset="//f7.pmo.ee/QAN7tOMouIihtMmeCRUYJvmh3XE=/685x410/smart/nginx/o/2018/08/09/11166804t1h2016.jpg, //f7.pmo.ee/6H2SLWNXixDHlVJR6O9qJpslLJ0=/1370x820/smart/nginx/o/2018/08/09/11166804t1h2016.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tootsi Turba EL toetuse abil hangitud biomassipurusti rabakände hakkimas. Hake suunatakse otse veokisse.</p><p class="figure__caption--name" itemprop="creator">FOTO: AS Tootsi Turvas</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>ETTEVÕTETE RESSURSITÕHUSUS.  Aastail 2014–2020 on Eesti ettevõtetel võimalus kasutada Euroopa Liidu toetust ettevõtte ressursikasutuse analüüsimiseks ja sellesse investeeringute tegemiseks. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rmj5jivxh6" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ytztc6ttgs" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Esimene ressursitõhususe meetmest toetusi saanud ettevõte, mis on oma projekti tänaseks ka lõpetanud, on AS Tootsi Turvas. Tulemuseks on võimas haamerveski ehk biomassipurusti, mis sõidab mööda ettevõtte tootmisobjekte ja purustab hakkeks rabakändusid, mis seni on olnud turbatootmise tülikas kõrvalsaadus ja tuleoht.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aeglaselt kõdunevad rabakännud, millest seni suudeti tarbijat otsides realiseerida vaid 15%, on võimalik nüüd täies mahus hakkida ja hakkena soojusettevõtetele maha müüa. Lisaefekti annab see, et jääb ära kändude transport. Ettevõte arvestab, et kümne aasta jooksul on võimalik toota seni kasutuseta kändudest ligi 200 000 m³ haket ja säästa 80 000 liitrit diiselkütust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Peale selle võimaldab haamerveski purustada turbast välja sõelutud villpeamassi (villpea kõdunemata «nutid»), mis seni rabasse tagasi viidi. Nüüd segatakse purustatud mass tükkturba hulka. Ka võimaldab uus masin purustada talvel suurtes aunades kokkukülmunud turvast.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6032372" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Toetuse kasu on muidugi eelkõige võimalus kallis masin hankida, aga peale selle on väga oluline ka investeeringutoetusele eelnenud audit – saime oma ettevõtte kohta palju uut ja lausa üllatavat teada. Nii palju loeb kõrvaltvaataja pilk!» rääkis ettevõtte turbatoodete ja puidu ärivaldkonna juht Udo Talur. Üheks näiteks tõigi ta kändude transpordile seni tehtud kulutused. Igapäevatöös pole põhjust olnud neid kokku arvestada ja polnud ettekujutust, kui suur kulu on.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Lisaks veel mitu pisemat nüanssi. Kui auditi tellisime, siis rohkem sellepärast, et see oli investeeringutoetuse saamiseks nõutud. Nüüd soovitan kõigile see analüüs tellida. Ka siis, kui konkreetset investeeringut teha plaanis ei ole,» lisas Udo Talur.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Esimesed toetusesaajad on ressursimahukaimatest sektoritest</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Keskkonnaministeerium on ressursitõhususe meedet rakendanud sammsammult. Kõigepealt avati võimalus saada toetust ressursitõhususe analüüsiks ehk ressursiauditiks. Seejärel avati 2017. aasta alguses investeeringutoetuse esimene taotlusvoor, kus said toetust küsida mäe- ja töötleva tööstuse viie prioriteetse sektori ettevõtted. Esimene voor suleti tänavu märtsis. Nüüd augustis avatud teine taotlusvoor annab toetuse küsimise võimaluse kõigile mäe- ja töötleva tööstuse ettevõtetele. (Auditi tegemiseks saab toetust küsida pidevalt.)</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11167350" image-url="//f11.pmo.ee/EZysN94qyUMNFmj-bj-u2AAhr1g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/09/11167350t1hb3ca.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11167350)" src="//f11.pmo.ee/egbgv1u_Dw3_C4I97nUt9PpeMZE=/685x0/smart/nginx/o/2018/08/09/11167350t1hb3ca.png" srcset="//f11.pmo.ee/egbgv1u_Dw3_C4I97nUt9PpeMZE=/685x0/smart/nginx/o/2018/08/09/11167350t1hb3ca.png, //f11.pmo.ee/0k1VlO6WIjRMJABoUN21rYSO7MQ=/1370x0/smart/nginx/o/2018/08/09/11167350t1hb3ca.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Seni investeeringutoetust saanud ettevõtted ja summad valdkonniti(Audititoetust on praeguseks saanud 62 ettevõtet, kogusumma 0,35 mln eurot.)</p><p class="figure__caption--name" itemprop="creator">FOTO: Keskkonnaministeerium</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Esimese vooru prioriteetsetest sektoritest kasutasid kõige aktiivsemalt võimalust puidutööstusettevõtted. Näiteks sai Tartumaa palkmajatootja Palmako AS toetust, et võtta oma liimpuittoodete tehases kasutusele uudse arvutitarkvara abil juhitav tootmisliin. 9,5 mln eurose projektile saadi toetust 2 mln eurot. Projekt toob puiduressursi kokkuhoiu ligi 7,5% toodanguühiku kohta. Kümne aastagahoitakse kokku 36 560 m³ puitu, 30 t liimi, 877 MWh soojust ja 532 m³ vett.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mäetööstusettevõte Kiviluks vähendab uue mobiilse, pesuliini sisaldava tootmisüksuse abil ressursikasutust kuni 38% ja tootmisprotsessi õhuheitmeid kuni 52%. Paekivitoodete Tehas hoiab uue mobiilse kaugjälgitava tootmisliini abil kütusekuludelt kokku pea 50%. Nende ja teiste näidetega saab tutvuda keskkonnaministeeriumi kodulehel.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11166807" image-url="//f10.pmo.ee/eVLj3ZjHYH3c3_jiQATi05l6lNA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/09/11166807t1h5159.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11166807)" src="//f10.pmo.ee/WCa34g9kLZaf-8CkEGIzRWEGSmw=/685x0/smart/nginx/o/2018/08/09/11166807t1h5159.png" srcset="//f10.pmo.ee/WCa34g9kLZaf-8CkEGIzRWEGSmw=/685x0/smart/nginx/o/2018/08/09/11166807t1h5159.png, //f10.pmo.ee/3QBEw1bYkmxxvcAOLhpcLpXA9RM=/1370x0/smart/nginx/o/2018/08/09/11166807t1h5159.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Toetuste taotlemis- ja rahastamiskäik</p><p class="figure__caption--name" itemprop="creator">FOTO: Keskkonnaministeerium</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>«Ettevõtete huvi toetuse suhtes on päris suur, kuid siin on erinevusi,» kommenteeris Nordic Energy Solutions OÜ juhatuse liige Indrek Raide, kes on auditeerinud mitme toetusesaaja tootmist. «Väike- ja keskmiste ettevõtete motivatsioon toetust taotleda on üldiselt suurem. Nendel lisandub toetuse saamise huvile tihti ka huvi teada saada, kuidas nende tootmine energia- ja toormetõhususe mõttes toimib ehk kogu see info, mille nad auditiga saavad. Suurtel ettevõtetel on sageli ametis spetsialistid, kes tootmise selle poolega iga päev tegelevad, nii et suurte põhihuvi on eelkõige saada rahalist tuge.»</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5lwrr5fhrp" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gl6ed5yidv" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Indrek Raide lisas, et üldisemalt on hakanud silma, kuidas osa ettevõtteist tõlgendab ressursitõhusust energia kokkuhoiuna. «Mõeldakse, et kõik piirdubki valgustite vahetuse ja muu sellisega. Toetuse puhul on peamine siiski toormesääst, näiteks sae- või mööblitööstuses see, kuidas samast puidukogusest rohkem toota või kuidas jäätmeid rohkem kasutusele võtta.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Toetusemeede on Indrek Raide sõnul elavdanud asjaosaliste, aga ka nende ettevõtjate huvi, kes ise toetust ei taotle, kuid on osalenud meetme infopäevadel, mida korraldatakse valdkondade kaupa. «Toetust ei taotle, kuid tekib huvi ka oma ettevõttes tootmine ressursitõhususe mõttes üle vaadata. See huvi on suurenemas ka üldisemalt. Meie oma ettevõttes märkame, et energiatõhususe kõrvale on selgelt tulnud toorme tõhusam kasutus.»</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Ettevõtjate huvi on suurem kui osati arvata</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>«Alguses võttis aega meetme rakendamine ja kui me veel polnud jõudnud infot piisavalt levitada, oli märgata, et ettevõtjad ei saanud päris hästi aru selle meetme kasutegurist,» rääkis keskkonnaministeeriumi asekantsler Ado Lõhmus. «Viimase pooleteise aastaga on toimunud väga positiivne areng. Tänu info levitamisele, mida teeme meie, me koostööpartnerid ja nüüd ka ettevõtjad ise, on ettevõtted investeerinud tootmise tõhustamisse kokku juba üle 60 miljoni euro. Huvi on suurem kui oskasime prognoosida.»</p></div><div class="article-body__item article-body__item--htmlElement"><p> Meetmerahaga on lisaks välja koolitatud ressursitõhususe audiitorid, keda varem Eestis ei olnud. Nüüd, teises investeeringute toetuse taotlemise voorus, mis avatud kõigile mäe- ja töötleva tööstuse ettevõtetele, saavad eelkõige paljud väikeettevõtjad võimaluse ka oma tootmist tõhustada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Meil on keskkonna vallas juba olemas mitmed keskkonnasõbralikud start-up lahendused, kuid selle meetmega on seesama ringmajandusele ülemineku idee jõudnud ka traditsioonilisse tootmisesse,» nentis Ado Lõhmus, kes tõi välja eripära, et kui üldiselt on keskkonnahoid tähendanud tootmisele piirangute seadmist, siis nüüdne uus meede näitab, et siht saab olla ka toodangumahu kasv, mis saavutatav ressursi tõhusama kasutamisega.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="highlighted-content"><p><strong>Üleminekuaeg majanduses</strong></p><p>Seni on majandus toetunud lineaarsele väärtusmudelile, mis tähendab toodete tootmist Maa ressurssidest, nende tarbimist ja jäätmete ladestamist. Kuna maavarad vähenevad ja inimeste hulk Maal kasvab kiiresti, on päevakorral uuele majandusmudelile üleminek. Selleks on ringmajandus.</p><p>Ringmajanduse peasiht on siduda majanduskasv lahti esmase tooraine kasutamisest. See tähendab ressursside tõhusamat kasutamist, materjalide ja toodete kordus- ja taaskasutamist.</p><p>Üleminek ringmajandusele on protsess, mille eelduseks on muutus iga inimese ja ka kollektiivses teadvuses. Ringmajanduse programmi ja võimalustega rahvusvahelisel tasandil saab tutvuda <a href="http://www.ellenmacarthurfoundation.org/ce100" target="_blank">Ellen MacArthur Foundation kodulehel</a></p><p><span class="highlighted-content__author">Autor:  Keskkonnaministeerium</span></p></div></div><div class="article-body__item article-body__item--htmlElement"><div class="highlighted-content"><p><strong>Ressursitõhususe meede</strong></p><ul><li>Toetuse kogumaht on ligi 110 mln €.</li><li>Taotlemine käib Keskkonnainvesteeringute Keskuse kaudu ja rahastaja on Euroopa Regionaalarengu Fond.</li><li>Toetatakse: auditite tegemist ja investeerimist.</li><li>Auditi olemasolu on investeeringutoetuse taotlemisel tingimus ja see tuleb tellida koolitatud spetsialistilt. Auditi toetuse taotlusi võetakse vastu pidevalt.</li><li>Teine investeeringutoetuse taotlusvoor on avatud augustist 2018. Vooru toetuse kogumaht on 35 mln € ja taotlejate ringi on laiendatud kogu töötlevale tööstusele (lisaks senisele  EMTAK B ka kõik EMTAK C ettevõtted).</li><li>Lisaks on taotlusvoor väikeprojektidele, mille kaudu on võimalik taotleda toetust kuni 200 000 €. Vooru kogumaht on 10 mln €.<a href="http://ressurss.envir.ee" target="_blank">Lähem info</a></li></ul><p><span class="highlighted-content__author">Autor: Keskkonnaministeerium </span></p></div></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6032372" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6032372" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#72bf44" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6032372" :comment-count="0" article-url="https://maaelu.postimees.ee/6032372/ettevotted-on-avastamas-tohusama-ressursikasutuse-kasutegurit"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wrijeppgup" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-inkehdz7dh" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3729" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6027373/looduslikud-elupaigad-on-kaitstud-ja-kulastajatele-avatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZsxXSecASKcz4H9ejg-u5n_BKFg=/2000x870/smart/nginx/o/2018/08/02/11150275t1h3eb8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/4499" class="list-article__section-label slab" style="color: #72bf44">Keskkonnaministeeriumi projektid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://maaelu.postimees.ee/6027373/looduslikud-elupaigad-on-kaitstud-ja-kulastajatele-avatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Looduslikud elupaigad on kaitstud ja külastajatele avatud</span> </a><a href="https://maaelu.postimees.ee/6027373/looduslikud-elupaigad-on-kaitstud-ja-kulastajatele-avatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5913733/juba-ligi-90-eesti-elanikest-kasutab-uhisveevargi-vett" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Drx8oqidHQgkqQnkm_vnfuydVqw=/648x366/smart/nginx/o/2018/07/26/11038057t1hc19a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/5913733/juba-ligi-90-eesti-elanikest-kasutab-uhisveevargi-vett" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juba ligi 90% Eesti elanikest kasutab ühisveevärgi vett</span> </a><a href="https://www.postimees.ee/5913733/juba-ligi-90-eesti-elanikest-kasutab-uhisveevargi-vett" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5792024/inimeste-asemel-koguvad-ilmaandmeid-uha-sagedamini-masinad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6dAphP1dRI3KxeXEMzoN4EWvF_o=/648x366/smart/nginx/o/2018/07/19/10920257t1he65e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/5792024/inimeste-asemel-koguvad-ilmaandmeid-uha-sagedamini-masinad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimeste asemel koguvad ilmaandmeid üha sagedamini masinad </span></a><a href="https://www.postimees.ee/5792024/inimeste-asemel-koguvad-ilmaandmeid-uha-sagedamini-masinad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4725359/kalapaasud-jogedel-taastavad-tulemusrikkalt-looduslikku-kalastikukooslust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HSXDCs7ySaXgT3tQeshVQrHKpXM=/648x366/smart/nginx/o/2018/07/12/8745361t1hf1af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee/section/3981" class="list-article__section-label slab" style="color: #72bf44">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>141</span></div></div><a href="https://maaelu.postimees.ee/4725359/kalapaasud-jogedel-taastavad-tulemusrikkalt-looduslikku-kalastikukooslust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalapääsud jõgedel taastavad tulemusrikkalt looduslikku kalastikukooslust</span> </a><a href="https://maaelu.postimees.ee/4725359/kalapaasud-jogedel-taastavad-tulemusrikkalt-looduslikku-kalastikukooslust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ywd67d63qe" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4558726/spordivaljakute-kunstmuru-paigaldaja-vahendab-taaskasutusega-jaatmete-teket" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/KiAkofIsP8kgd9e30QUJddCUGo4=/1000x435/smart/nginx/o/2018/07/06/8219495t1h0a01.jpg" data-lazy-src-x2="//f8.pmo.ee/wJEIE73WGt-ozPELoCBwnua5M2o=/2000x870/smart/nginx/o/2018/07/06/8219495t1h0a01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/4558726/spordivaljakute-kunstmuru-paigaldaja-vahendab-taaskasutusega-jaatmete-teket" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordiväljakute kunstmuru paigaldaja vähendab taaskasutusega jäätmete teket </span></a><a href="https://www.postimees.ee/4558726/spordivaljakute-kunstmuru-paigaldaja-vahendab-taaskasutusega-jaatmete-teket" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6032607/tallinnas-suri-kinnipidamisel-mees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/FWZZR8ViycgIfQoNrtDTiLvhV3A=/1000x435/smart/nginx/o/2018/08/09/11167700t1h03ff.jpg" data-lazy-src-x2="//f10.pmo.ee/ZRQOKJfy7xD_5kTWhNcNZ0voE0Q=/2000x870/smart/nginx/o/2018/08/09/11167700t1h03ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6032607/tallinnas-suri-kinnipidamisel-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas lasteaia hoovi tunginud soomlane suri kinnipidamisel</span> </a><a href="https://www.postimees.ee/6032607/tallinnas-suri-kinnipidamisel-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/6032607/tallinnas-suri-kinnipidamisel-mees" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="258750"></gallery-preview></a></article></section></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-5d15urx73f" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-qgwvu7hahf" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-6eghn6n4qk" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#72bf44" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6032562/mootorrattur-kihutas-sobralt-laenatud-kaherattalisega-250-kilomeetrit-tunnis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Z7koczRDIsP7P32WMwDLP9CO2BU=/335x190/filters:focal(363x305:1540x958)/nginx/o/2018/08/09/11167372t1h615a.jpg" data-lazy-src-x2="//f7.pmo.ee/u-awqaV8c5emattrUBCfpfGoiJE=/670x380/filters:focal(363x305:1540x958)/nginx/o/2018/08/09/11167372t1h615a.jpg"><video-background element-id="v-lkujerdsow" :video-id="6435784" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/08/09/margus_tsikkel_242_xYhEpdG/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/08/09/margus_tsikkel_242_xYhEpdG/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2018/08/09/margus_tsikkel_242_xYhEpdG/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tartu.postimees.ee/6032562/mootorrattur-kihutas-sobralt-laenatud-kaherattalisega-250-kilomeetrit-tunnis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kus on mõistus? Mootorrattur tuhises mööda maanteed ligi 250 km/h, kohus mõistis juhile aresti</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6032562/mootorrattur-kihutas-sobralt-laenatud-kaherattalisega-250-kilomeetrit-tunnis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://tartu.postimees.ee/6032562/mootorrattur-kihutas-sobralt-laenatud-kaherattalisega-250-kilomeetrit-tunnis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tartu.postimees.ee/6032562/mootorrattur-kihutas-sobralt-laenatud-kaherattalisega-250-kilomeetrit-tunnis" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/tTohOYUygbjmdrF_UjJOrwhb0Q4=/230x130/smart/nginx/o/2018/08/09/11167576t1hbe17.jpg" srcset="//f7.pmo.ee/tTohOYUygbjmdrF_UjJOrwhb0Q4=/230x130/smart/nginx/o/2018/08/09/11167576t1hbe17.jpg, //f7.pmo.ee/FQIOw-VnEjal1JRRmRyR-zTDjFE=/460x260/smart/nginx/o/2018/08/09/11167576t1hbe17.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:59</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6032547/tallinnas-hukkus-veoautolt-loogi-saanud-13-aastane-jalgrattur" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/62Qx-qnWi4CurQxGLNZFi0KY9XE=/335x190/smart/nginx/o/2018/06/17/7906330t1h8b4b.jpg" data-lazy-src-x2="//f9.pmo.ee/U_tDexfkv9HElPaezfk5XiZZB7Q=/670x380/smart/nginx/o/2018/06/17/7906330t1h8b4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://tallinn.postimees.ee/6032547/tallinnas-hukkus-veoautolt-loogi-saanud-13-aastane-jalgrattur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas hukkus veoautolt löögi saanud 13-aastane jalgrattur</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/6032547/tallinnas-hukkus-veoautolt-loogi-saanud-13-aastane-jalgrattur/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/6032547/tallinnas-hukkus-veoautolt-loogi-saanud-13-aastane-jalgrattur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6032492/kuuripoleng-kunda-lahistel-laienes-ulatuslikuks-maastikupolenguks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/17p9A57vgEGrtHdTadlhuVFD1HM=/685x350/smart/nginx/o/2018/08/09/11167473t1h72a0.jpg" data-lazy-src-x2="//f11.pmo.ee/dDRmH9HKnuaE0T-Xxw066iBSrVY=/1370x700/smart/nginx/o/2018/08/09/11167473t1h72a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab" style="color: #1e77bc">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://virumaateataja.postimees.ee/6032492/kuuripoleng-kunda-lahistel-laienes-ulatuslikuks-maastikupolenguks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuuripõleng Kunda lähistel laienes ulatuslikuks maastikupõlenguks</span> <span class="list-article__additional-headline">Lisatud video.</span> </a><a href="https://virumaateataja.postimees.ee/6032492/kuuripoleng-kunda-lahistel-laienes-ulatuslikuks-maastikupolenguks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://virumaateataja.postimees.ee/6032492/kuuripoleng-kunda-lahistel-laienes-ulatuslikuks-maastikupolenguks" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/Di89MQPxNADEf7AtthGCKl8sK70=/230x130/smart/nginx/o/2018/08/09/11167675t1h1217.jpg" srcset="//f12.pmo.ee/Di89MQPxNADEf7AtthGCKl8sK70=/230x130/smart/nginx/o/2018/08/09/11167675t1h1217.jpg, //f12.pmo.ee/AUzmOxO5pDrHnGSGfDP-1JsFKwI=/460x260/smart/nginx/o/2018/08/09/11167675t1h1217.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:59</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6032625/taxify-teeb-aafrikasse-suure-investeeringu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/UTv53RMXugyy7cq1At2WPBRY0-s=/335x190/filters:focal(310x342:4541x3559)/nginx/o/2018/08/09/11167674t1h00f5.jpg" data-lazy-src-x2="//f9.pmo.ee/RSJICKeErh_mbnuLV8PXFJylTbk=/670x380/filters:focal(310x342:4541x3559)/nginx/o/2018/08/09/11167674t1h00f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6032625/taxify-teeb-aafrikasse-suure-investeeringu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taxify teeb Aafrikasse suure investeeringu</span> </a><a href="https://majandus24.postimees.ee/6032625/taxify-teeb-aafrikasse-suure-investeeringu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6032142/eesti-toetab-kellakeeramise-lopetamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/hyuPnGFUZSP2qfbcXvcELiFjH4E=/335x190/smart/nginx/o/2018/03/23/7716419t1h896e.jpg" data-lazy-src-x2="//f7.pmo.ee/q9DzWkx80VavBkG7L7k0eJvMBlU=/670x380/smart/nginx/o/2018/03/23/7716419t1h896e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1148</span></div></div><a href="https://www.postimees.ee/6032142/eesti-toetab-kellakeeramise-lopetamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti otsustas - lõpetame kellakeeramise ära</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6032142/eesti-toetab-kellakeeramise-lopetamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">32 </span></a><a href="https://www.postimees.ee/6032142/eesti-toetab-kellakeeramise-lopetamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6032531/katri-raik-korruptsoonikahtlusest-arvatavasti-keskerakonna-fraktsioon-laguneb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/eZCbue4THv1cdnSjscfE662Gvy0=/685x350/smart/nginx/o/2018/08/09/11167331t1h2283.jpg" data-lazy-src-x2="//f9.pmo.ee/FXelggh0YUtaj7zhyVoASFLrmrQ=/1370x700/smart/nginx/o/2018/08/09/11167331t1h2283.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6032531/katri-raik-korruptsoonikahtlusest-arvatavasti-keskerakonna-fraktsioon-laguneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katri Raik korruptsoonikahtlusest: arvatavasti Keskerakonna fraktsioon laguneb</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6032531/katri-raik-korruptsoonikahtlusest-arvatavasti-keskerakonna-fraktsioon-laguneb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6032531/katri-raik-korruptsoonikahtlusest-arvatavasti-keskerakonna-fraktsioon-laguneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6032395/video-havitaja-kokpitist-kuidas-kaib-raketi-valjatulistamine-ja-kas-seda-on-voimalik-teha-kogemata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/72KK0rQF1mAPoKbtkFqpGlNMfq8=/335x190/smart/nginx/o/2018/08/09/11166882t1h71d3.jpg" data-lazy-src-x2="//f8.pmo.ee/8ONY7uQADxBXUTWtAnJ8oYFeOOg=/670x380/smart/nginx/o/2018/08/09/11166882t1h71d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tartu.postimees.ee/6032395/video-havitaja-kokpitist-kuidas-kaib-raketi-valjatulistamine-ja-kas-seda-on-voimalik-teha-kogemata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video hävitaja kokpitist: Kuidas käib raketi väljatulistamine ja kas seda on võimalik teha kogemata?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6032395/video-havitaja-kokpitist-kuidas-kaib-raketi-valjatulistamine-ja-kas-seda-on-voimalik-teha-kogemata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://tartu.postimees.ee/6032395/video-havitaja-kokpitist-kuidas-kaib-raketi-valjatulistamine-ja-kas-seda-on-voimalik-teha-kogemata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tartu.postimees.ee/6032395/video-havitaja-kokpitist-kuidas-kaib-raketi-valjatulistamine-ja-kas-seda-on-voimalik-teha-kogemata" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/PjKZLzfcVr5iqwv_dKxfLl6nyFs=/230x130/smart/nginx/o/2018/08/09/11166882t1h71d3.jpg" srcset="//f8.pmo.ee/PjKZLzfcVr5iqwv_dKxfLl6nyFs=/230x130/smart/nginx/o/2018/08/09/11166882t1h71d3.jpg, //f8.pmo.ee/mA9YLMExGfIma9PdNX7wOqZ_0c0=/460x260/smart/nginx/o/2018/08/09/11166882t1h71d3.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:13</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6032409/avalikustati-korruptsioonikahtlusega-narva-linnavolikogu-liikmete-nimed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Cji56acM_fQrhuQ2lxKHG39FLnU=/335x190/smart/nginx/o/2018/08/09/11167004t1h7fca.jpg" data-lazy-src-x2="//f11.pmo.ee/ReWIXY2EtNS1OTiOue2cwIxkFQ8=/670x380/smart/nginx/o/2018/08/09/11167004t1h7fca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6032409/avalikustati-korruptsioonikahtlusega-narva-linnavolikogu-liikmete-nimed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avalikustati korruptsioonikahtlusega Narva linnavolikogu liikmete nimed</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6032409/avalikustati-korruptsioonikahtlusega-narva-linnavolikogu-liikmete-nimed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6032409/avalikustati-korruptsioonikahtlusega-narva-linnavolikogu-liikmete-nimed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6032082/toom-kutsus-neljapaevaks-kokku-narva-keskerakondlaste-juhatuse" itemprop="url">Toom kutsus neljapäevaks kokku Narva keskerakondlaste juhatuse</a></li><li><a href="https://www.postimees.ee/6031867/opositsioonisaadik-narva-maine-on-saanud-tosise-hoobi" itemprop="url">Opositsioonisaadik: Narva maine on saanud tõsise hoobi</a></li><li><a href="https://www.postimees.ee/6031815/kapo-kahtlustab-narva-linnavolinikke-korruptsioonis" itemprop="url">Kapo kahtlustab Narva linnavolinikke korruptsioonis</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6032490/homme-saabub-luhikese-kuumalaine-haripunkt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/gg8ON_JgXNYtAIgLdhnVa3JpoaM=/685x350/smart/nginx/o/2018/08/02/11148892t1he640.jpg" data-lazy-src-x2="//f10.pmo.ee/zUZY9H0yf2Yfl0h1zO4U0HW1gdY=/1370x700/smart/nginx/o/2018/08/02/11148892t1he640.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #b5b5b5">Ilmajaam</a></div><a href="https://ilmajaam.postimees.ee/6032490/homme-saabub-luhikese-kuumalaine-haripunkt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homme saabub lühikese kuumalaine haripunkt</span> </a><a href="https://ilmajaam.postimees.ee/6032490/homme-saabub-luhikese-kuumalaine-haripunkt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l4t3iymsxn" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f11.pmo.ee/X5vLDiOvzRyjpKko1ThG0rJiknE=/60x60/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg" data-lazy-src-x2="//f11.pmo.ee/K74qDIqmkzSbwa6LsXThsSVqH-0=/120x120/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg"><p class="site-footer__author-name">Peeter Raidla</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:peeter.raidla@maaelu.ee">peeter.raidla@maaelu.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b72a1c4d49a44faea63d.js"></script></body></html>