<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f9.pmo.ee/1FNfFKSAel9neq5rnq9gL5jAW98=/640x480/smart/nginx/o/2017/06/29/6827633t1hb31a.jpg"><meta property="og:title" content="Suvised ürdimaitsed meie toidulauale"><meta property="og:url" content="http://maaelu.postimees.ee/4161619/suvised-urdimaitsed-meie-toidulauale"><meta property="og:site_name" content="Maa Elu"><meta property="og:description" content="Pärast jaanipäeva algavad puhkused ja siis on hea, kui omast käest on toidu maitsestamiseks midagi võtta. See on ka tervisele kasulik."><meta property="og:type" content="article"><meta name="description" content="Pärast jaanipäeva algavad puhkused ja siis on hea, kui omast käest on toidu maitsestamiseks midagi võtta. See on ka tervisele kasulik."><meta name="keywords" content="Karepa, koriander, pune"><meta name="cXenseParse:recs:publishtime" content="2017-06-29T10:23:42+03:00"><meta property="article:modified_time" content="2017-06-29T10:23:42+03:00"><meta name="cXenseParse:articleid" content="4161619"><meta name="cXenseParse:taxonomy" content="maa-elu/taimetark"><meta property="article:section" content="Taimetark"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://maaelu.postimees.ee/4161619/suvised-urdimaitsed-meie-toidulauale"><link rel="alternate" href="http://m.postimees.ee/section/3025/4161619"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#72bf44"><meta name="msapplication-config" content="/public/img/favicon/3013/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/3013/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/3013/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/3013/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/3013/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/3013/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/3013/safari-pinned-tab.svg" color="#72bf44"><title>Suvised ürdimaitsed meie toidulauale - Taimetark - Maaelu</title><link href="/public/dist/app-00fd63da21517632343a.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#72bf44;color:#72bf44}.article-related-articles-list .slick-arrow:hover{background-color:#72bf44;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#72bf44}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(114,191,68,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(114,191,68,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(114,191,68,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#72bf44}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#72bf44}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3013 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="300/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://maaelu.postimees.ee"><img src="//f.pmo.ee/logos/3013/897d5bd70a60e85e1e0917c4f5b53410.svg" height="50" width="225" alt="Postimehe logo"></a><div class="header__date">neljapäev, 29. juuni 2017</div></div><div id="weather-bar"><weather-bar color="#72bf44" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://maaelu.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/3013/b96c24773d4bea35dc15f3785fe1d865.svg" height="32" width="144" alt="Postimehe logo"></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://maaelu.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Esileht</span></a><a href="http://maaelu.postimees.ee/section/3015" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Uudised</span></a><a href="http://maaelu.postimees.ee/section/1850" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Põllumajandus</span></a><a href="http://maaelu.postimees.ee/section/3019" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Mets ja puit</span></a><a href="http://maaelu.postimees.ee/section/3021" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tehnika</span></a><a href="http://maaelu.postimees.ee/section/3023" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Aed</span></a><a href="http://maaelu.postimees.ee/section/3025" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Taimetark</span></a><a href="http://ratsutamine.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ratsutamine</span></a><a href="http://maaelu.postimees.ee/section/3027" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Nõuanne</span></a><a href="http://maaelu.postimees.ee/section/3029" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Varia</span></a><a href="http://maaelu.postimees.ee/section/3319" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Maamess 25</span></a><a href="http://www.ajaleht.ee/valjaanded/nadalalehed/maa-elu" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Ilmunud numbrid</span></a><a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Tellimine</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="3013" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="300/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="300/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Suvised ürdimaitsed meie toidulauale</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="/public/img/shrek-gray.svg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong">Katrin Luke</span></div><div class="article-author__position">Karepa Ravimtaimeaia perenaine</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://maaelu.postimees.ee/4161619/suvised-urdimaitsed-meie-toidulauale?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-g7a2r7mraw"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-g7a2r7mraw"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://maaelu.postimees.ee/4161619/suvised-urdimaitsed-meie-toidulauale?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Suvised ürdimaitsed meie toidulauale&url=http://maaelu.postimees.ee/4161619/suvised-urdimaitsed-meie-toidulauale?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://maaelu.postimees.ee/4161619/suvised-urdimaitsed-meie-toidulauale" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Suvised ürdimaitsed meie toidulauale&body=Tervitus,%20loe%20siit%3A%20http://maaelu.postimees.ee/4161619/suvised-urdimaitsed-meie-toidulauale" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">29. juuni 2017 10:23</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f9.pmo.ee/cecU9ihBQzZcoIJt1JFjAsKi7H0=/900x485/smart/nginx/o/2017/06/29/6827633t1hb31a.jpg" srcset="//f9.pmo.ee/cecU9ihBQzZcoIJt1JFjAsKi7H0=/900x485/smart/nginx/o/2017/06/29/6827633t1hb31a.jpg, //f9.pmo.ee/NOtaZX8h3aIs0_1dGSzZakV8Z08=/1800x970/smart/nginx/o/2017/06/29/6827633t1hb31a.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6827633"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Punel on rahustav, külmetust ja köha leevendav, sapieritust suurendav ja spasme leevendav toime.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Sille Annuk</span></figcaption></figure><div class="fullscreen-picture" data-id="6827633" data-src="//f9.pmo.ee/ZOuGkXSxOW5mj6w0sgwi4gtoSGE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/06/29/6827633t1hb31a.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Pärast jaanipäeva algavad puhkused ja siis on hea, kui omast käest on toidu maitsestamiseks midagi võtta. See on ka tervisele kasulik.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="300/41" id="dfp-l4yw5yjvxq" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="300/662" id="dfp-c8l5kx7ng5" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p><strong>Pune </strong>ehk oregano sobib maitset andma liha- ja juustu-tomatitoitudele. Eesti metsaäärtes ja kadakate vahelt leiate parema maitsega pune kui see, mis toidupoes müügil. Kreeka pune on kirbe maitsega, Eestis kasvav looduslik pune on mahedam ja seda saab ka aeda kasvama tuua. Punel on rahustav, külmetust ja köha leevendav, sapieritust suurendav ja spasme leevendav toime. Lõõgastab silelihaseid, on eriti hea menstruatsioonivalu korral. Sobib une- ja stressiteede koostisesse, Eestis kasvav pune ka lihtsalt hea maitsega teeks.</p><p><strong>Aedliivatee</strong> ehk tüümian on intensiivse maitsega, sobib lihale, pastale, pitsale. Hästi tugeva maitse tõttu lisatakse toidule vaid näpuotsaga. Olen lisanud liivateed ka veiselihale, kui teen hautist koos kaalikatega, samuti sealihale, siis panen ka õunamahla.</p><p>Liivateesid on mitme maitsega. Sidrun-liivatee ja nõmmliivatee on nõrgema maitsega, neid võib lisada julgemalt. Sidrun-liivateel on sidruni lõhn ja veidi sidruni maitset. Sobib kalale, salatiõlidesse, loomulikult ka lihale ja pastale. Liivateed, eriti aedliivatee, on köha- ja astmaravimid, seedimise soodustajad ja pisut ergutava toimega.</p><p><strong>Iisop</strong> sobib uluki- ja veiselihale, sealihale, ubadele. Maitse on omapärane. Läheb ruttu seemnetest kasvama, ka pistikutest, kui taime jagada. Iisop on hea köha- ja kurgurohi, toimib palaviku, naiste üleminekuea higistamishoogude, maksa rasvumise vastu.</p><p>Karepa ravimtaimeaias olid iisop ja pune esimesed maitsetaimed, mida hakkasin kasutama meie nõiasupis, milles veiseliha, suitsuliha, oad ja seened. Hiljem kasvas sellest välja lihamaitseaine, milles on ka pune, liivatee, piparrohi jm. Kuivatame taimed, sõelume läbi resti lehed välja ja peenestame mikseris pulbriks koos soolaga. Nii saab enda jaoks kokku segada kala-, pitsa- jt maitseained või soolad, poest ei pea toidu maitsestamiseks midagi ostma.</p><p><strong>Basiilik</strong> annab hea maitse juustu-tomatitoitudele ja lihatoitudele, lehe võib võileiva peale panna, isegi süldi maitseainena on seda kasutatud. Ise olen lisanud kurgimarinaadile, ürdivõisse, ahjukabatšokkidelele. Basiilikul on närve tugevdav, spasme lõõgastav ja rahustav toime. On aidanud ka peavalude korral. Soodustab sapieritust ja seedimist. Kasvama läheb seemnest ja üsna ruttu. Armastab päikesepaistet ja kergemat vett läbilaskvat mulda. Niiskus ja külm basiilikule ei sobi.</p><p><strong>Koriander </strong>kasvatab nii lehti kui ka seemneid. Lehed sobivad liha- ja kalasuppidesse ning muudesse toitudesse, salatitesse, samuti borši maitsestamiseks ja idamaiste toitude koostisesse. Seemnete ja miks mitte ka lehtedega saab täiendada leiva- ja karaskitainast. Valminud seemned tuleb koos vartega ära lõigata ja panna resti peale või kimpudesse kuivama, seejärel elektrikuivatis üle kuivatada. Pärast kuivamist järelvalmivad seemned kolm kuud. Aga tulemus on vaeva väärt! Lõhn ja maitse ületavad isegi ökopoodide tooted mitu korda.</p><p><strong>Piparrohi </strong>on liha-, kala- ja seenetoitude maitsestamiseks. Nagu nimigi ütleb, on see pipramaitsega. Üle doseerida ei tasu.</p><p><strong>Kurgirohu</strong> lehti saab kasutada paneerimiseks ja püreestatult salatisse. Tähti meenutavaid siniseid õisi saab kasutada võileibadel, kohupiima- ja kodujuustutoitudes ning kookide kaunistuseks. Kurgimaitse ja -lõhnaga kurgirohi on olnud kasutusel depressiooni korral.</p><p><strong>Mungalille</strong> õied ja lehed on sinepimaitselised ning sobivad salatitesse, võileivale, aga ka lihatoitudesse. Seemneid võib kasutada nagu kappareid. Kasvama panna niiskemasse mulda. Seemnete närimine aitab mandlipõletiku korral. Kibeda maitsega, aga on abi saadud. Samuti hävitab mikroobe ja soodustab seedimist.</p><p>Müügile tuleb järjest uusi maitsetaimi ja nii on ka meie aias tänavu tšillipune (võib olla alternatiiv meie küüslaugusõpradele), oliivirohi (meenutab küll männikasvude maitset), kääbuskarri (kalale, India toitudele), steevia (suhkruleht) ja lisaks karulaugule longus jm laugud. Proovime, katsetame − ilusad on küll!</p><p>Maitset annavad ka looduses kasvavad kuusevõrsed, kadakamarjad, maajalg, raudrohulehed – loodus on maitseid täis. Otsige  ja leidke! Põnevaid katsetusi ja tervislikke maitseid!</p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="http://www.postimees.ee/term/41690/karepa" class="article-terms__term section-font-color" rel="tag">Karepa</a> <a href="http://www.postimees.ee/term/94673/koriander" class="article-terms__term section-font-color" rel="tag">koriander</a> <a href="http://www.postimees.ee/term/85827/pune" class="article-terms__term section-font-color" rel="tag">pune</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="300/612" id="dfp-y6915kzjgs" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://maaelu.postimees.ee/4161619/suvised-urdimaitsed-meie-toidulauale?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Suvised%20%C3%BCrdimaitsed%20meie%20toidulauale&url=http://maaelu.postimees.ee/4161619/suvised-urdimaitsed-meie-toidulauale?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Suvised%20%C3%BCrdimaitsed%20meie%20toidulauale&body=http%3A%2F%2Fmaaelu.postimees.ee%2F4161619%2Fsuvised-urdimaitsed-meie-toidulauale" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="300/41" id="dfp-2p0ppzpk24" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="300/662" id="dfp-f6ue0c8y7w" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#72bf44" published-at="2017-06-29T10:23:42+03:00" article="4161619" root-section="3013" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4161619" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="300/41" id="dfp-z7i9mjfxyz" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#72bf44" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="3013" current-article-id="4161619"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="300/662" id="dfp-4dspjfb4zy" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="3013" skip="0" limit="6" title="Loe neid lugusid" color="#72bf44" view="pattern-articles-list" root-section-id="3013" current-article-id="4161619"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="300/41" id="dfp-fdjaepsm48" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="300/262" id="dfp-3o6iocg05f" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="3013" title="Viimased uudised" title-url="http://maaelu.postimees.ee/search" color="#72bf44"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="300/256" id="dfp-qe3jxbdsxt" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="300/258" id="dfp-p51jwwayvx" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="300/260" id="dfp-3cujm8et9t" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="3013" limit="6" skip="6" color="#72bf44" view="pattern-articles-list" root-section-id="3013" current-article-id="4161619"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="300/41" id="dfp-1x70dgvgog" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#72bf44"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f11.pmo.ee/77ErGB7xnQar0CDc5nDW8RYRpy4=/100x100/smart/nginx/o/2014/08/25/3299779t1h01b3.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Peeter Raidla</p><p class="footer__text"><a href="mailto:peeter.raidla@maaelu.ee" class="footer__link link__hover">peeter.raidla@maaelu.ee</a></p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:liisa.kaha@eestimeedia.ee" class="footer__link link__hover">liisa.kaha@eestimeedia.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">739 0383</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://tellimine.ee/est/ajalehed/maaelu" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4161619;window.ads={allowed:!0,bannerPack:"300",targeting:{article:"4161619",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"3013,3025",language:"et"}},window.ads.targeting.author.push("Katrin Luke"),window.ads.targeting.term.push("Karepa"),window.ads.targeting.term.push("koriander"),window.ads.targeting.term.push("pune"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"maaelu.postimees.ee"}),window.dataLayer.push({articleAuthor:"Katrin Luke",articleEditorialTeam:"Postimees",articleLength:548,articleCategory:"Eesti;Maa Elu;Uudised;Taimetark;Nõuanne",articleLanguage:"et",articleId:4161619,articleTitle:"Suvised ürdimaitsed meie toidulauale",domain:"maaelu.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Maa Elu",_sf_async_config.authors="";var gemiusUID="nLrqxkP5o2aPWFNV2OvOpHaIHbG1ae_cRgbKGbinM.n.m7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 3013"}),window.lotameDataLayer.push({"int":"Total Site Traffic : maaelu.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 3025"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-00fd63da21517632343a.js"></script><script async src="https://api.pmo.ee/stats/article/4161619.js" async defer="defer"></script></body></html>