<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Vili hakkab salve saama - Põllumajandus - uudised</title><link rel="canonical" href="http://maaelu.postimees.ee/3854201/vili-hakkab-salve-saama"><meta name="description" content="Viljakoristuse ja saagikuse andmed on visad laekuma. Sel teisipäeval andis statistikaamet teada, et 15. septembriks oli koristatud 91% teravilja, 49% rapsi ja rüpsi ning 50% kartuli kasvupinnast. Eelmise aasta samaks ajaks oli koristatud 78% teravilja, 57% rapsi ja rüpsi ning 54% kartuli kasvupinnast."><meta name="keywords" content="põllumajandus, ilm, saak, toetus, maaelu"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://maaelu.postimees.ee/3854201/vili-hakkab-salve-saama"><meta property="og:title" content="Vili hakkab salve saama - Põllumajandus - uudised"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Viljakoristuse ja saagikuse andmed on visad laekuma. Sel teisipäeval andis statistikaamet teada, et 15. septembriks oli koristatud 91% teravilja, 49% rapsi ja rüpsi ning 50% kartuli kasvupinnast. Eelmise aasta samaks ajaks oli koristatud 78% teravilja, 57% rapsi ja rüpsi ning 54% kartuli kasvupinnast."><meta property="og:image" content="http://f6.pmo.ee/f/2016/09/29/5895849t100h1139.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1475127687"><meta propery="article:tag" content="kartul"><meta propery="article:tag" content="kilogrammi"><meta propery="article:tag" content="põud"><meta propery="article:tag" content="statistikaamet"><meta propery="article:tag" content="suvinisu"><meta propery="article:tag" content="talinisu"><meta propery="article:tag" content="talivili"><meta propery="article:tag" content="vihmaperiood"><meta propery="article:tag" content="põllumajandus"><meta propery="article:tag" content="ilm"><meta propery="article:tag" content="saak"><meta propery="article:tag" content="toetus"><meta propery="article:tag" content="maaelu"><link rel="shortcut icon" href="//f.pmo.ee/s/v2/img/erilehed/maaelu/favicon.png"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//maaelu.postimees.ee/v2/3854201";}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 1850, rootSection: 3013, staticRoot: '//f.pmo.ee/', index: '1388', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-58', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1388/5d7de0cf9086a2445575e110febd7c63.css"><script type="text/javascript" src="//f.pmo.ee/assets/1388/5b55d05fb3be1bc2ab66d3046cb7ac71.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1388/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("eea9329c7a69c0c782490ee3943dd7bd");</script><script class="pmuserScript">window.pmuserBlockWrite("40f93dd2892f961f9508d3b71ee5aa67");</script></head><body class="section-3013 section-1850 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1388/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1388/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp57ecb0a99c21b"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0a99c21b"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://www.uuno.ee/">Uuno</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://maaelu.postimees.ee" data-id="3013" class="active" onclick="PM.trackEvent('pmMainNav', 'Maa elu');">Maa elu</a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://ilmajaam.postimees.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="3013"><button class="searchButton" type="submit"></button></form><a href="http://maaelu.postimees.ee/rubriik/3015" data-id="3015" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://maaelu.postimees.ee/rubriik/1850" data-id="1850" class="active" onclick="PM.trackEvent('pmSubNav', 'Põllumajandus');">Põllumajandus</a><a href="http://maaelu.postimees.ee/rubriik/3019" data-id="3019" onclick="PM.trackEvent('pmSubNav', 'Mets ja puit');">Mets ja puit</a><a href="http://maaelu.postimees.ee/rubriik/3021" data-id="3021" onclick="PM.trackEvent('pmSubNav', 'Tehnika');">Tehnika</a><a href="http://maaelu.postimees.ee/rubriik/3023" data-id="3023" onclick="PM.trackEvent('pmSubNav', 'Aed');">Aed</a><a href="http://maaelu.postimees.ee/rubriik/3025" data-id="3025" onclick="PM.trackEvent('pmSubNav', 'Taimetark');">Taimetark</a><a href="http://ratsutamine.postimees.ee/" data-id="3127" onclick="PM.trackEvent('pmSubNav', 'Ratsutamine');">Ratsutamine</a><a href="http://maaelu.postimees.ee/rubriik/3027" data-id="3027" onclick="PM.trackEvent('pmSubNav', 'Nõuanne');">Nõuanne</a><a href="http://maaelu.postimees.ee/rubriik/3029" data-id="3029" onclick="PM.trackEvent('pmSubNav', 'Varia');">Varia</a><a href="http://maamess.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maamess');">Maamess</a><a href="http://www.ajaleht.ee/valjaanded/muud-valjaanded/maa-elu" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Ilmunud numbrid');">Ilmunud numbrid</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Neljapäev, 29. september 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="/"></a></div></div><div class="dfp_ad" id="dfp57ecb0a99c2f6"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0a99c2f6"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://maaelu.postimees.ee" data-id="3013" class="active" onclick="PM.trackEvent('pmMainNav', 'Maa elu');">Maa elu</a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://maailm.postimees.ee" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://naine24.postimees.ee" data-id="855" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://ilmajaam.postimees.ee" data-id="115" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://maaelu.postimees.ee/rubriik/3015" data-id="3015" onclick="PM.trackEvent('pmSubNav', 'Uudised');">Uudised</a><a href="http://maaelu.postimees.ee/rubriik/1850" data-id="1850" class="active" onclick="PM.trackEvent('pmSubNav', 'Põllumajandus');">Põllumajandus</a><a href="http://maaelu.postimees.ee/rubriik/3019" data-id="3019" onclick="PM.trackEvent('pmSubNav', 'Mets ja puit');">Mets ja puit</a><a href="http://maaelu.postimees.ee/rubriik/3021" data-id="3021" onclick="PM.trackEvent('pmSubNav', 'Tehnika');">Tehnika</a><a href="http://maaelu.postimees.ee/rubriik/3023" data-id="3023" onclick="PM.trackEvent('pmSubNav', 'Aed');">Aed</a><a href="http://maaelu.postimees.ee/rubriik/3025" data-id="3025" onclick="PM.trackEvent('pmSubNav', 'Taimetark');">Taimetark</a><a href="http://ratsutamine.postimees.ee/" data-id="3127" onclick="PM.trackEvent('pmSubNav', 'Ratsutamine');">Ratsutamine</a><a href="http://maaelu.postimees.ee/rubriik/3027" data-id="3027" onclick="PM.trackEvent('pmSubNav', 'Nõuanne');">Nõuanne</a><a href="http://maaelu.postimees.ee/rubriik/3029" data-id="3029" onclick="PM.trackEvent('pmSubNav', 'Varia');">Varia</a><a href="http://maamess.ee" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Maamess');">Maamess</a><a href="http://www.ajaleht.ee/valjaanded/muud-valjaanded/maa-elu" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Ilmunud numbrid');">Ilmunud numbrid</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Maa elu</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/1850" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Põllumajandus</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3854201;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3854201.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Vili hakkab salve saama</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-09-29T08:41+0300">29. september 2016 08:41</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="Maa Elu" src="http://f.pmo.ee/s/v2/img/universal_avatar.png"><div class="authorData"><span itemprop="editor" class="authorName">Maa Elu</span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/09\/29\/5895849t1h5601.jpg","url_t81":"f\/2016\/09\/29\/5895849t81hcdf3.jpg","url_t100":"f\/2016\/09\/29\/5895849t100h1139.jpg","id":5895849,"types":{"1":{"path":"2016\/09\/29\/5895849t1h5601.jpg","sid":3,"url":"\/\/i.pmo.ee\/o\/2016\/09\/29\/5895849t1h5601.jpg"},"81":{"path":"2016\/09\/29\/5895849t81hcdf3.jpg","sid":4,"url":"\/\/f4.pmo.ee\/f\/2016\/09\/29\/5895849t81hcdf3.jpg"},"100":{"path":"2016\/09\/29\/5895849t100h1139.jpg","sid":6,"url":"\/\/f6.pmo.ee\/f\/2016\/09\/29\/5895849t100h1139.jpg"}},"allkiri":"Eelmisel n\u00e4dalal O\u00dc Estonia rapsip\u00f5llul.","heading_ru":"","AUTOR":"50162","suurendatav_pilt":"0","author":"Dmitri Kotjuh \/ J\u00e4rva Teataja","animi":"Dmitri Kotjuh \/ J\u00e4rva Teataja"}];var showBig = '0';var shareFOTO = '//f4.pmo.ee/f/2016/09/29/5895849t81hcdf3.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Viljakoristuse ja saagikuse andmed on visad laekuma. Sel teisipäeval andis statistikaamet teada, et 15. septembriks oli koristatud 91% teravilja, 49% rapsi ja rüpsi ning 50% kartuli kasvupinnast. Eelmise aasta samaks ajaks oli koristatud 78% teravilja, 57% rapsi ja rüpsi ning 54% kartuli kasvupinnast.</p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Talikultuuride talvitumistingimused olid sel aastal väga keerulised, mistõttu jäi talivili hõredaks ja kevadel tuli teha palju ümberkülvi. Tänavusele teraviljasaagile mõjus halvasti ka kevadine pikk põud ja augustikuu vihmaperiood. Taliteraviljast oli septembri keskpaigaks koristatud 94%, suviteraviljast 89%. Taliviljadest oli talinisu koristatud 95% ja rukist 91%, suviviljadest oli otra koristatud 93%, kaera 86% ja suvinisu 87%. Samuti on talirapsi ja -rüpsi koristatud 89%, suvirapsi ja -rüpsi 28%.</p>

<p>Esialgsetel andmetel kasvatati Eestis 2016. aastal teravilja 348 200 hektaril, sellest on teraks koristatud 91%. Koristatud pinna hektarilt saadi keskmiselt 3091 kilogrammi teravilja, sealhulgas rukist 3541, nisu 3201, otra 2984 ja kaera 2647 kilogrammi. Teraviljakoristus jätkub ning osa teraks külvatud vilja koristatakse haljasmassiks.</p>

<p>Rapsi ja rüpsi kasvatati kokku 69 400 hektaril. Enamik talirapsist ja -rüpsist on koristatud, enamik suvirapsist ja -rüpsist aga oli 15. septembri seisuga veel koristamata. Koristatud pinna hektarilt saadi keskmiselt 1722 kilogrammi rapsi- ja rüpsiseemet.</p>

<p>Kartulit kasvatati 5600 hektaril, millest 50 protsendil oli kartul septembri keskpaigaks võetud. Koristatud pinna hektarilt saadi keskmiselt 22 393 kilogrammi kartuleid. (ME)</p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee?Subject=Toimetajale%3A%20Vili%20hakkab%20salve%20saama" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("f91101b5d85545520ff87d0540db00c6");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Maa elu</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/1850" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Põllumajandus</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("1a024f283d7e9ac3a804feee132e13d1");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://maaelu.postimees.ee/3854201/vili-hakkab-salve-saama" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://maaelu.postimees.ee/3854201/vili-hakkab-salve-saama" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://maaelu.postimees.ee/3854201/vili-hakkab-salve-saama" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://maaelu.postimees.ee/3854201/vili-hakkab-salve-saama" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Vili%20hakkab%20salve%20saama&amp;body=Tervitus,%20loe%20siit%3A%20http://maaelu.postimees.ee/3854201/vili-hakkab-salve-saama" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Vili hakkab salve saama http://pmo.ee/3854201';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3854201"></div></section><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(4928);</script><a class="keyword" href="http://maaelu.postimees.ee/teema/kartul" title="kartul teema">kartul</a><script>window.articleKeywordIds.push(32360);</script><a class="keyword" href="http://maaelu.postimees.ee/teema/kilogrammi" title="kilogrammi teema">kilogrammi</a><script>window.articleKeywordIds.push(8864);</script><a class="keyword" href="http://maaelu.postimees.ee/teema/p%C3%B5ud" title="põud teema">põud</a><script>window.articleKeywordIds.push(23308);</script><a class="keyword" href="http://maaelu.postimees.ee/teema/statistikaamet" title="Statistikaamet teema">Statistikaamet</a><script>window.articleKeywordIds.push(129421);</script><a class="keyword" href="http://maaelu.postimees.ee/teema/suvinisu" title="suvinisu teema">suvinisu</a><script>window.articleKeywordIds.push(218004);</script><a class="keyword" href="http://maaelu.postimees.ee/teema/talinisu" title="talinisu teema">talinisu</a><script>window.articleKeywordIds.push(58350);</script><a class="keyword" href="http://maaelu.postimees.ee/teema/talivili" title="talivili teema">talivili</a><script>window.articleKeywordIds.push(485503);</script><a class="keyword" href="http://maaelu.postimees.ee/teema/vihmaperiood" title="vihmaperiood teema">vihmaperiood</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><script class="pmuserScript">window.pmuserBlockWrite("0ce44ba572877c76edb19f40a42892e9");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="3013"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article data-article-id="3854197" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3854197/harrastuspuudja-usub-et-koha-alammoodu-ajutine-vahendamine-peipsil-toob-kaasa-rikkumisi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/29/5895839t81h8cf5.jpg" alt="" class="image" itemprop="image" width="648" height="298"></span><h1 class="frontHeading" itemprop="name">Harrastuspüüdja usub, et <span style="color:#72bf44">koha alammõõdu</span> ajutine vähendamine Peipsil toob kaasa rikkumisi</h1>
<p class="frontLead arrow" itemprop="description">Maa Elu toob ära kokkuvõtte toimetusega ühendust võtnud harrastuskaluri kirjast, mis sisaldab tõsiseid etteheiteid mitmele instantsile ja huvigrupile. Loodame, et alljärgnevat saab pidada suures osas mustaks stsenaariumiks, kuid Mardi (nimi muudetud, isik toimetusele teada) kiri on liiga argumenteeritud ja asjatundlik, et see lihtsalt sahtlisse visata.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3854201" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3854201/vili-hakkab-salve-saama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/29/5895849t89h2110.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Vili hakkab</span> salve saama</h1>
<p class="frontLead arrow" itemprop="description">Viljakoristuse ja saagikuse andmed on visad laekuma. Sel teisipäeval andis statistikaamet teada, et 15. septembriks oli koristatud 91% teravilja, 49% rapsi ja rüpsi ning 50% kartuli kasvupinnast. Eelmise aasta samaks ajaks oli koristatud 78% teravilja, 57% rapsi ja rüpsi ning 54% kartuli kasvupinnast.</p></a></article><article data-article-id="3854211" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3854211/tulevik-on-kaes-nutikombainid-jagavad-traktorile-kasklusi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/29/5895857t89hefb0.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">Tulevik on käes, <span style="color:#72bf44">nutikombainid</span> jagavad traktorile käsklusi</h1>
<p class="frontLead arrow" itemprop="description">Järvamaal demopäeva kestel Estonia OÜ põldudel suvirapsi lõiganud kombainid olid otsekui tulevikust. Kombaini ja traktori nutikas suhtluses pole enam midagi ilmvõimatut.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3854223" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3854223/millal-kasvab-polenud-metsa-asemele-uus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/29/5895863t84h8d4e.jpg" alt="" class="image" itemprop="image" width="148" height="148"></span><h1 class="frontHeading" itemprop="name">Millal kasvab <span style="color:#72bf44">põlenud metsa</span> asemele uus?</h1>
<p class="frontLead arrow" itemprop="description">Kuigi see suvi oli vihmasem ja metsapõlenguid juhtus vähem, põleb Eestis igal aastal maha hektarite viisi metsa, mille taastumine võib võtta kaua aega. Metsandusteadlased rääkisid Maa Elule põlengutest ja metsa taastumisest lähemalt.</p></a></article></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType1 nonGroup"><article data-article-id="3854231" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3854231/eesti-meistrite-laastukorve-osatakse-piiri-taga-hinnata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/29/5895921t81h34b9.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Eesti meistrite laastukorve</span> osatakse piiri taga hinnata</h1>
<p class="frontLead arrow" itemprop="description">Pärnakatest korvimeistrite, isa Kalle ja poeg Kristjan Tamme valmistatud heledad kasest laastukorvid on nii kenad vaadata, et ei neisse raatsikski marju või seeni sisse pista.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3845869" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3845869/pollumees-peab-rabelema-nii-nagu-oskab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/22/5868363t81ha4be.jpg" alt="" class="image" itemprop="image" width="648" height="298"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Põllumees peab rabelema</span>, nii nagu oskab</h1>
<p class="frontLead arrow" itemprop="description">Üks farmer rõõmustab uue lauda valmimise üle, teine ponnistab ehitada olematute vahenditega ja kolmas on piimanduse viletsa olukorra tõttu ehitusest loobunud, kuid lehmade pidamisest mitte, sest pole südant küla ainsa tööandajana 30 inimest tööta jätta.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3845885" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3845885/seeneriigi-saadik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/22/5868387t89h9793.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Seeneriigi</span> saadik</h1>
<p class="frontLead arrow" itemprop="description">Tõelise mükofiilina uurib Margit Härma vihmaradareid, et näha, kus Eestimaa metsatukas ja kui palju vihma alla sajab. Aga kui ta paar nädalat tagasi väljavalitud metsatuka servas üritas parkimiskohta leida, jäi ta pika ninaga, sest kõik kohad olid hõivatud.</p></a></article><article data-article-id="3845871" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3845871/vaike-mooblitootja-kui-lollusi-ei-tee-saab-hakkama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/09/22/5868365t89h6051.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">Väike <span style="color:#72bf44">mööblitootja</span>: kui lollusi ei tee, saab hakkama</h1>
<p class="frontLead arrow" itemprop="description">Osaühingu Matti &amp; Puit omanik Matti Lempu (55) ajab oma väikest mööbliäri kolme töömehega Pärnu lähedal Libatses tasa ja targu, sest äri suuremaks ajada pole väikeses kohas mõtet. Tema moto – kui lollusi ei tee, tuled omadega välja.</p></a></article></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article data-article-id="3845903" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3845903/kunnivoistluste-algusest-ja-arvudest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/09/22/5868397t89h53f6.jpg" alt="" class="image" itemprop="image" width="318" height="198"></span><h1 class="frontHeading" itemprop="name">Künnivõistluste <span style="color:#72bf44">algusest ja arvudest</span>
</h1>
<p class="frontLead arrow" itemprop="description">Künnivõistluse ajalooga on nii nagu teistelgi aladel: kui tänased tegijad kohe kõike täpselt ei fikseeri, on hiljem keeruline tervikpilti saada. Olen kogunud eri allikatest künnivõistluste protokolle ja muud huvitavat.</p></a></article><article data-article-id="3845893" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3845893/kunnivoistlused-meil-ja-mujal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/09/22/5868389t89h32c4.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Künnivõistlused</span> meil ja mujal</h1>
<p class="frontLead arrow" itemprop="description">Künni maailmameistrivõistlusi on peetud alates aastast 1953, mil need toimusid Kanadas. Edasi on neid korraldatud igal aastal eri maal, sel aastal juba 63. korda.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3845911" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3845911/traalpuudjad-kontrollivad-kogu-ahelat-puugist-muugini" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f1.pmo.ee/f/2016/09/22/5868405t81h29a8.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Traalpüüdjad </span>kontrollivad kogu ahelat püügist müügini</h1>
<p class="frontLead arrow" itemprop="description">Haapsalu ettevõte Morobell OÜ asutati 1997. aastal praeguste omanike ühe varasema äripartneri pankroti tulemusena. „Ise müüsime hulgi toidukaupu, aga ettevõte, kellelt tellisime Ukrainasse viimiseks suure koguse kala ja kellele tegime soliidse ettemaksu, sattus raskustesse ja nii ei jäänudki meil oma raha tagasi teenimiseks muud võimalust, kui asi üle võtta,” meenutavad Ain Saarkopli, Raivo Baum ja tema abikaasa Aldona.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3845939" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3845939/ounasiidrit-voi-limonaadi-voib-kodus-valmistada-igauks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/09/22/5868427t89hd9c7.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Õunasiidrit või -limonaadi</span> võib kodus valmistada igaüks</h1>
<p class="frontLead arrow" itemprop="description">Õunajooke valmistavate väiketootjate sõnul on õuntes palju kasutamata potentsiaali ja lihtsama siidri, limonaadi või veinivalmistamisega toime tulla ei ole sugugi nii keeruline, kui esmapilgul võib paista.</p></a></article><article data-article-id="3845917" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3845917/muugimeestelt-kaupa-ostes-vali-muujat-ja-hoia-pea-kulm" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/09/22/5868409t89h469f.jpg"></span><h1 class="frontHeading" itemprop="name">Müügimeestelt kaupa ostes vali müüjat ja <span style="color:#72bf44">hoia pea külm!</span>
</h1>
<p class="frontLead arrow" itemprop="description">Viljandimaal elavale 74aastasele Marjule helistavad sageli müügimehed ja pakuvad igasugust kaupa – ajakirju, raamatuid või hoopis tervist kosutavaid toidulisandeid. Ükskord pakuti maanaisele koguni nägu noorendavaid protseduure ilukliinikus.</p></a></article></section>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3845979" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3845979/kured-lahevad-kurjad-ilmad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/09/22/5868523t89h1264.jpg"></span><h1 class="frontHeading" itemprop="name">Kured lähevad, <span style="color:#72bf44">kurjad ilmad?</span>
</h1>
<p class="frontLead arrow" itemprop="description">Täna teeme juttu sookurgedest – põlistest Põhjala asukatest. See linnuliik on meie soodel pesitsenud ja siit läbi rännanud juba tuhandeid aastaid, mida tunnistavad muinasasulatest, näiteks Soontagana maalinnast leitud luud. Ta on aidanud nime panna ka hiljem siiakanti jõudnud pikajalgseile lindudele, nagu toonekurgedele.</p></a></article><article data-article-id="3845987" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3845987/kuldse-sugise-pohjustest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/09/22/5868573t89hab7b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Kuldse sügise</span> põhjustest</h1>
<p class="frontLead arrow" itemprop="description">Käes on sügis, aeg, mil puulehed värvuvad. Küllap pakub huvi, miks see juhtub, mis määrab selle, millal ja miks puude lehed värvuvad.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3846047" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3846047/ketikoergi-tahab-paevas-tunni-jalutada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/09/22/5868859t81h255d.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Ketikoergi tahab</span> päevas tunni jalutada</h1>
<p class="frontLead arrow" itemprop="description">Maakoju võetakse tihti majavalvuriks suur koer, kes siis enamiku elust lühema või pikema keti otsas istub ja võõra tulekust haukumisega märku annab.</p></a></article></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3846063" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3846063/kaheksa-kuuga-521-traktori-ja-201-traktorihaagist" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Kaheksa kuuga 521 traktori ja 201 traktorihaagist</h1>
<p class="frontLead arrow" itemprop="description">Maanteeametis on tänavu esimese kahe kuuga läbinud esmase registreerimise 521 traktorit (neist 445 uut) ja 201 traktorihaagist (neist 180 uut).</p></a></article><article data-article-id="3846069" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3846069/metsast-on-leitud-1097-katkusiga" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Metsast on leitud 1097 katkusiga</h1>
<p class="frontLead arrow" itemprop="description">Käesoleval aastal on 19. septembri seisuga kütitud või surnuna leitud 1097 Aafrika seakatku nakatunud metssiga.</p></a></article><article data-article-id="3846081" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3846081/ministeeriumi-vastus-lisas-kindlust" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Ministeeriumi vastus lisas kindlust</h1>
<p class="frontLead arrow" itemprop="description">Maa Elu kirjutas eelmises numbris valitsuse poole kirjaga pöördunud Pärnumaa omavalitsustest, kes ühinemise eel ootavad valitsuselt kinnitust, et Euroopa Liidu põllumajandustoetused jätkuvad ka pärast ühinemist.</p></a></article></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<section class="frontBlock frontType3 nonGroup"><article data-article-id="3846091" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3846091/kadakamari-annab-maitset-ja-tervist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f6.pmo.ee/f/2016/09/22/5868885t84h3157.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Kadakamari</span> annab maitset ja tervist</h1>
<p class="frontLead arrow" itemprop="description">Kadakas on mitmekülgne taim, mida kasutatakse ilu-, maitse- ja ravimtaimena. Ravimiseks korjatakse marikäbisid, mis on rahvasuus rohkem tuntud kui kadakamarjad. Marikäbisid korjatakse siis, kui need on täiesti küpsed – kas septembris või oktoobris.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3837369" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837369/uhinejad-ootavad-valitsuselt-garantiid-et-eli-pollumajandustoetused-jatkuvad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/09/15/5835697t81h4d8d.jpg"></span><h1 class="frontHeading" itemprop="name">Ühinejad <span style="color:#72bf44">ootavad valitsuselt garantiid</span>, et ELi põllumajandustoetused jätkuvad</h1>
<p class="frontLead arrow" itemprop="description">Pärnu linn ja Tõstamaa, Audru, Sauga, Are, Tori ning Paikuse vallad on pikalt pidanud ühinemisläbirääkimisi. Pärnumaa ühinemiste koordinaatori Margit Suhhostavetsi kinnitusel on need olnud üllatavalt rahumeelsed ja konstruktiivsed.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3837377" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837377/hoidisetootjad-ostavad-tuhandete-tonnide-kaupa-eesti-koogivilja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/09/15/5835727t89h8dc7.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Hoidisetootjad</span> ostavad tuhandete tonnide kaupa Eesti köögivilja</h1>
<p class="frontLead arrow" itemprop="description">Praegu, köögiviljakorjamise tippajal, on kibe töö käsil ka Eesti hoidisetootjatel. Purki eelistatakse panna ennekõike Eesti oma tootjate kasvatatud köögivilju, aga osa toorainet ostetakse võõrsilt.</p></a></article><article data-article-id="3837375" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837375/parast-magusate-suviounade-hooaega-on-kokkuostja-maias-hilisema-saagi-peale" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/09/15/5835715t89hdf7c.jpg"></span><h1 class="frontHeading" itemprop="name">Pärast magusate suviõunade hooaega on <span style="color:#72bf44">kokkuostja </span>maias hilisema saagi peale</h1>
<p class="frontLead arrow" itemprop="description">Kui magusad suviõunad jätab kokkuostja suhupistmiseks, siis sügis- ja taliõunte peale on ta küll maias ning võtab neid vastu suisa mitusada tonni.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3837391" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837391/kulmkuivatada-saab-peaaegu-koike" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f3.pmo.ee/f/2016/09/15/5835739t84h233c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Külmkuivatada</span> saab peaaegu kõike<span data-article="3837391" data-href="http://maaelu.postimees.ee/3837391/kulmkuivatada-saab-peaaegu-koike#comments" class="frontComments dataLink">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Tänaseks kolm aastat Lääne-Virumaal Simunas tegutsenud Eesti esimene ja seni ainus külmkuivatamisettevõte Freezedry OÜ on lastehaigused ilma tõsisemate tüsistusteta läbi põdenud ja omanik Mermi Kangur usub, et targa tootearenduse korral jõutakse peagi praegusest veelgi huvitavamatele ja tulusamatele mängumaadele.</p></a></article></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3837511" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837511/september-pakub-hulga-tervislikke-koogivilju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/15/5836235t89h0835.jpg"></span><h1 class="frontHeading" itemprop="name">September pakub hulga <span style="color:#72bf44">tervislikke köögivilju</span>
</h1>
<p class="frontLead arrow" itemprop="description">Septembris kostitab aed meid paljude tervislike kodumaiste köögiviljadega, mida tasub tarbida kohe, aga ka talveks keldrisse varuda.</p></a></article><article data-article-id="3837503" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837503/hea-hoidis-on-maitsev-ja-teeb-loorid-lahti" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/15/5836115t89hfd8c.jpg"></span><h1 class="frontHeading" itemprop="name">Hea hoidis on maitsev ja <span style="color:#72bf44">teeb lõõrid lahti</span>
</h1>
<p class="frontLead arrow" itemprop="description">Sügis on hea aeg hoidiste tegemiseks, aga millest ja kuidas teha? Hoidisemeister Kai Põldvee-Mürk on seda tarkust omandanud vanaemalt ja emalt, siis ise aastaid õppinud, eri retsepte katsetanud ning lõpuks hinnatud tegijaks saanud.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3837413" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837413/veised-voib-ju-kaotada-kuid-metaaniprobleem-sellest-ei-vahene" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/09/15/5835757t89h3ca8.jpg"></span><h1 class="frontHeading" itemprop="name">Veised võib ju kaotada, kuid<span style="color:#72bf44"> metaaniprobleem sellest ei vähene</span>
</h1>
<p class="frontLead arrow" itemprop="description">Hiljuti ajakirjas Maamajandus ilmunud artiklis arutles maaülikooli teadlane Marko Kass, mida küll peale hakata veiste igavese nõndanimetatud metaaniprobleemiga – kas asja aitaks kontrolli alla saada „lehmapeerumaks” või tuleks leida veistele sööt, millega gaase vähem tekiks.</p></a></article><article data-article-id="3837401" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837401/kuuseokkale-saaks-ehitada-terve-majandusharu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/09/15/5835749t89hfc75.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Kuuseokkale</span> saaks ehitada terve majandusharu</h1>
<p class="frontLead arrow" itemprop="description">Metsandushuviline Indrek Kuuben, kes on kaks aastat katsetanud kuuseokkamahla valmistamist, leiab, et okkad on väärtuslik ressurss, mille laia kasutuselevõttu tuleks riiklikult ette valmistada.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3837529" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837529/kutusesaastu-voimalust-kinnitas-katsesoit-vandra-mail" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/09/15/5836243t81h20b4.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Kütusesäästu võimalust</span> kinnitas katsesõit Vändra mail</h1>
<p class="frontLead arrow" itemprop="description">Mitme vihmapäeva järel säras Vändra mail taas päike, kuid kuna eelmisel päeval oli taevast alla tulnud 40 millimeetrit vett ja savikas maa nagu mört, mis veel kuivanud pole, siis valiti Eestis esimese ja ainsa kütusekulu ja rehvirõhkude seost tõestava katsesõidu koht teine: Rõusa küla põld.</p></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3837547" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837547/varblased-hoiduvad-inimeste-naabrusse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/09/15/5836335t89h385a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Varblased</span> hoiduvad inimeste naabrusse</h1>
<p class="frontLead arrow" itemprop="description">Varblasi-värvukesi arvab tundvat igaüks, ent siiski tuleb mõnelegi üllatuseks, et neid inimkaaslejaid linde elutseb-pesitseb meil kaks liiki.</p></a></article><article data-article-id="3837565" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837565/vananaistesuve-musteerium" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/09/15/5836841t89h77fa.jpg"></span><h1 class="frontHeading" itemprop="name">Vananaistesuve <span style="color:#72bf44">müsteerium</span>
</h1>
<p class="frontLead arrow" itemprop="description">September on viimane suvekuu ja sageli ühtlasi ka esimene sügiskuu (esimesed öökülmad, esimesed tõeliselt kõledad ilmad on tavaliselt just septembris).</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3837581" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837581/rannakalur-viib-linnavurled-merele" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/09/15/5837063t81ha85f.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Rannakalur</span> viib linnavurled merele</h1>
<p class="frontLead arrow" itemprop="description">Enda püütud kala maitseb hoopis teisiti kui poest ostetud. Kui saab seda veel ise suitsutada, siis mida paremat veel tahta. Just sellise eesmärgiga suundume Viimsi rannakaluri Rein Kääpaga päikeselisel õhtul Tallinna lahele Naissaare alla lesta püüdma.</p></a></article></section><section class="frontBlock frontType11 nonGroup"><article data-article-id="3837685" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837685/piimaliit-uhines-pollumajandus-kaubanduskojaga" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Piimaliit ühines põllumajandus-kaubanduskojaga</h1>
<p class="frontLead arrow" itemprop="description">6. septembril 2016 jõudis lõpuni Eesti Piimaliidu ja Eesti Põllumajandus-Kaubanduskoja ühinemine. Piimaliit ja põllumajandus-kaubanduskoda ühinesid ühendamise teel, mille tulemusena Eesti Piimaliit lõpetas tegevuse ning kogu tema vara (nii õigused kui kohustused) ja liikmed läksid üle Eesti Põllumajandus-Kaubanduskojale.  </p></a></article><article data-article-id="3837683" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837683/seakatku-peatamiseks-tuleb-nakkusohtlik-materjal-loodusest-korvaldada" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Seakatku peatamiseks tuleb nakkusohtlik materjal loodusest kõrvaldada</h1>
<p class="frontLead arrow" itemprop="description">Seakatku leviku tõkestamiseks tuleb metssigade arvukus võimalikult kiiresti alla viia, kõik kütitud metssead uurida seakatku välistamiseks ja positiivse uurimistulemuse korral bioohutusnõudeid järgides loodusest kõrvaldada,  rõhutasid eile Saaremaal toimunud jahimeeste infopäeval esinenud seakatku tõrjes osalevate ametkondade esindajad.    </p></a></article><article data-article-id="3837611" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837611/maailma-toiduhinnad-tousid-taas" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Maailma toiduhinnad tõusid taas</h1>
<p class="frontLead arrow" itemprop="description">Maailma Toiduorganisatsiooni (FAO) toiduhinnaindeks kasvas augustis 165,6 punktini, olles viimase 15 kuu kõrgeimal tasemel. Aastatagusega võrreldes on toiduhinnaindeks kasvanud seitse protsenti.</p></a></article></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3830553" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3830553/puu-ja-koogiviljakasvatajad-saavad-taotleda-erakorralist-abi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f4.pmo.ee/f/2016/09/09/5809777t84h66b9.jpg"></span><h1 class="frontHeading" itemprop="name">Puu- ja köögiviljakasvatajad saavad <span style="color:#72bf44">taotleda erakorralist abi</span>
</h1>
<p class="frontLead arrow" itemprop="description">Täna, 9. septembril jõustus maaeluministri määrus, millega pikendatakse Euroopa Liidu erakorralist abi Eesti puu- ja köögiviljakasvatajatele seoses Venemaa poolt Euroopa Liidu toiduainete sisseveo keelustamisest tingitud kahjude osaliseks hüvitamiseks.  </p></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3828693" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828693/kutt-ei-lahe-metsa-unistusega-loom-tappa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/09/08/5805397t81hbff9.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Kütt ei lähe metsa</span> unistusega loom tappa<span data-article="3828693" data-href="http://maaelu.postimees.ee/3828693/kutt-ei-lahe-metsa-unistusega-loom-tappa#comments" class="frontComments dataLink">6</span>
</h1>
<p class="frontLead arrow" itemprop="description">Eesti Jahispordi Liidu tegevjuht ja Eesti Naisküttide Seltsi juhatuse liige Triin Roostfeldt möönab, et naisena on tal tulnud jahinduses end üksjagu rohkem tõestada, kuid tänaseks on ta jõudnud nii kaugele, et jahindus ja kõik sellega seonduv on peale hobi saanud ka tema põhitööks.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3828705" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828705/mesilased-hoiavad-antu-rohtla-vaimu-varske" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/09/08/5805413t89h4f5e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Mesilased </span>hoiavad Antu Rohtla vaimu värske<span data-article="3828705" data-href="http://maaelu.postimees.ee/3828705/mesilased-hoiavad-antu-rohtla-vaimu-varske#comments" class="frontComments dataLink">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">1938. aastal sündis Sangaste vallas talupidajate perre neljanda lapsena poiss, kellele pandi nimeks Antu. Kooliteed alustas ta kohe pärast suurt sõda 1945. aastal. Toona ei osanud keegi arvata, et mesilased saavad poisile nii hobiks kui ka elukutseks.</p></a></article><article data-article-id="3828715" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828715/maa-korraline-hindamine-ja-maksustamine-tuleb-lahus-hoida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/09/08/5805427t89h1564.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Maa korraline hindamine</span> ja maksustamine tuleb lahus hoida!</h1>
<p class="frontLead arrow" itemprop="description">Maa korralist hindamist ei ole Eestis tehtud viisteist aastat. Kuna maa turuväärtus on selle ajaga oluliselt muutunud, on selge, et praeguseks on eelmise, 2001. aasta hindamise tulemused vananenud, nende kasutamine on piiratud ja tekitab ebaõiglust.</p></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3828731" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828731/anname-vanadele-esemetele-aias-uue-elu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/08/5805445t89hf77d.jpg"></span><h1 class="frontHeading" itemprop="name">Anname vanadele esemetele aias <span style="color:#72bf44">uue elu</span>
</h1>
<p class="frontLead arrow" itemprop="description">Maakodus, suvilas või linnaaias saab vanu majapidamisesemeid või leitud torusid-plaate uuesti kasutada, neid kas taimetugedena või aiakujunduses ilu pärast kasutada.  </p></a></article><article data-article-id="3828721" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828721/metallitoode-turul-valitseb-kova-konkurents" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/09/08/5805439t89h688b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Metallitööde turul</span> valitseb kõva konkurents</h1>
<p class="frontLead arrow" itemprop="description">Märjamaa vallas Kasti külas tegutseva Kasti Metall OÜ juhataja ja üks omanik Maario Hansman tõdeb, et pärast nelja tegutsemisaastat on tekkinud küll mõningane kindlustunne, aga konkurentsis püsida pole kerge.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3828383" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828383/euroopa-liit-hakkab-toetama-piimatootmise-vabatahtlikku-vahendamist" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/07/5804431t89hf562.jpg"></span><h1 class="frontHeading" itemprop="name">Euroopa Liit hakkab toetama <span style="color:#72bf44">piimatootmise vabatahtlikku vähendamist</span>
</h1>
<p class="frontLead arrow" itemprop="description">Maaeluministeerium saatis kooskõlastusringile ministri määruse eelnõu, millega kehtestatakse riigisisene kord Euroopa Liidu piimatootmise vabatahtliku vähendamise toetuse andmiseks. Euroopa Komisjon toetab piimatootmise vabatahtlikku vähendamist kokku 150 miljoni euroga.</p></a></article><article data-article-id="3827541" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3827541/pollumehed-lahevad-taas-toompeale-meelt-avaldama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/09/07/5802933t89h8736.jpg"></span><h1 class="frontHeading" itemprop="name">Põllumehed lähevad taas Toompeale <span style="color:#72bf44">meelt avaldama</span>
</h1>
<p class="frontLead arrow" itemprop="description">Põllumehed korraldavad 12. septembril Tallinnas Toompeal Riigikogu hoone ees kell 13-15 aktsiooni „(M)ärkamine!“, millega kutsutakse avalikkust üles märkama, millised on põllumajandussektori pikale veninud kriisi tagajärjed Eesti toidulauale ja maapiirkondadele. Põllumeeste hinnangul on viimane aeg ärgata ja märgata, mis on juhtunud ja juhtumas Eesti põllumajanduses ning maaelus.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3828743" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828743/rikkaliku-pusilillekollektsiooniga-norga-talu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/09/08/5805473t81h19b1.jpg"></span><h1 class="frontHeading" itemprop="name">Rikkaliku <span style="color:#72bf44">püsilillekollektsiooniga</span> Nõrga talu</h1>
<p class="frontLead arrow" itemprop="description">Nõrga talu pererahvas on teinud hulga tööd, et luua räämas talukohast tõeline maaeluidüll, mida ümbritseb pooleteise hektari suurune iluaed.</p></a></article></section><div class="nrsFrontpage">



</div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3828799" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828799/kuidas-panna-ounapuud-parajalt-saaki-andma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/09/08/5805593t89h0726.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas panna õunapuud <span style="color:#72bf44">parajalt saaki andma</span>
</h1>
<p class="frontLead arrow" itemprop="description">Praegu on tavaline vaatepilt, kus muidu korras aias kirendavad õunapuude alused mädanevatest ubinatest. Maa Elu uuris, kuidas puid hooldada, et need annaksid saaki parasjagu.</p></a></article><article data-article-id="3828785" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828785/kuidas-ounu-oigesti-koristada-ja-sailitada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/09/08/5805585t89h3575.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas õunu <span style="color:#72bf44">õigesti koristada ja säilitada</span>?</h1>
<p class="frontLead arrow" itemprop="description">Septembris on aeg õunu koristada. Sõltuvalt sordist on õunte valmimis- ja koristamisaeg erinev. Viljade küpsuse hindamiseks tasub võtta mõni õun, lõigata see keskelt pooleks ja hinnata seemneid: heledad seemned näitavad, et õun tahab veel küpseda, õrnalt pruunikad seemned viitavad, et õun on koristuseks küps.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3828823" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828823/september-kostitab-rikkalikult-marjadega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/08/5805623t89hfa18.jpg"></span><h1 class="frontHeading" itemprop="name">September kostitab rikkalikult marjadega</h1>
<p class="frontLead arrow" itemprop="description">Septembris on marjade ja seente aeg. Käige metsas marjul ja seenel, korjake aiast õunu, ploome, pirne ja kreeke ning mere äärest ja heinamaalt kibuvitsamarju.</p></a></article><article data-article-id="3828827" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828827/metsamarjade-korjamine-pole-too-vaid-teraapia" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/09/08/5805633t89h438c.jpg"></span><h1 class="frontHeading" itemprop="name">Metsamarjade korjamine pole töö, vaid teraapia</h1>
<p class="frontLead arrow" itemprop="description">Kui enamasti jääb mulje, et turul müüvad metsamarju vanemad naised, siis metsas marjul käivad üha enam nooremad linnanaised, kelle jaoks marjade korjamine on kui teraapia ja parim viis argikiirusest välja tulla.</p></a></article></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3828763" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828763/meistersukeldujad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/09/08/5805551t89h393e.jpg"></span><h1 class="frontHeading" itemprop="name">Meistersukeldujad</h1>
<p class="frontLead arrow" itemprop="description">Järveroostikus häälitseb keegi pisut korisevalt kerr-ärrr ja veidi hiljem libiseb veepinnale sügavalt vees istuv odaterava roosaka nokaga pardilaadne lind, suuruselt sinikaelaga võrreldav.</p></a></article><article data-article-id="3828771" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828771/mis-on-ookulm" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/09/08/5805567t89h68f2.jpg"></span><h1 class="frontHeading" itemprop="name">Mis on<span style="color:#72bf44"> öökülm</span>?</h1>
<p class="frontLead arrow" itemprop="description">Kuigi öökülmast on ühes juunikuises ilmajutus juba kirjutatud, tasub meenutada, millega tegu ja kas seda on lähiajal oodata. Teema on eriti aktuaalne, sest (klimaatiline) suvi veel kestab, aga üha suurem on tõenäosus, et mõni piisavalt külm õhumass jõuab Eestisse ja öökülm võib teha kahju külmaõrnadele taimedele.</p></a></article></section><div class="nrsFrontpage">



</div>
<section class="frontBlock frontType3 nonGroup"><article data-article-id="3824313" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3824313/alanud-on-eesti-toidu-kuu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f1.pmo.ee/f/2016/09/05/5797491t84hbc15.jpg"></span><h1 class="frontHeading" itemprop="name">Alanud on Eesti toidu kuu</h1>
<p class="frontLead arrow" itemprop="description">Eile, 4. septembril kuulutati Muhumaal Koguva sadamas välja Eesti toidu kuu. Septembris toimuva toidukuu jooksul leiab aset üle 30 kodumaisele toidule pühendatud sündmuse ja festivali.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3820719" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3820719/tanavune-kunni-mm-toimub-inglismaal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/09/01/5785631t89h7249.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Tänavune künni MM</span> toimub Inglismaal</h1>
<p class="frontLead arrow" itemprop="description">Käesoleva aasta künni maailmameistrivõistlused toimuvad Inglismaal Yorki lähedal 10. ja 11. septembril.  Eesti künnimehed on MMil osalenud taasiseseisvumise järgselt pea kõikidel aastatel ning ka seekord on mehed võistlusteks hästi ette valmistanud.       </p></a></article><article data-article-id="3820725" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3820725/seakatkuga-nakatunud-nelja-farmi-kahjutaotlused-jaeti-rahuldamata" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/09/01/5785617t89h74b7.jpg"></span><h1 class="frontHeading" itemprop="name">Seakatkuga nakatunud nelja farmi kahjutaotlused <span style="color:#72bf44">jäeti rahuldamata</span><span data-article="3820725" data-href="http://maaelu.postimees.ee/3820725/seakatkuga-nakatunud-nelja-farmi-kahjutaotlused-jaeti-rahuldamata#comments" class="frontComments dataLink">2</span>
</h1>
<p class="frontLead arrow" itemprop="description">Tänavu kuuest seakatku nakatunud farmist on neli esitanud Veterinaar- ja Toiduametile (VTA) taotluse tekkinud kahjude hüvitamiseks, mida ei rahuldatud bioohutuse nõuete puuduliku täitmise tõttu. Ühel juhul pole taudijuhtumi kahju hüvitamise taotlust esitatud ning teisel juhul menetlus kestab.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3820361" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3820361/kuidas-mahutada-kilo-marju-pisikesse-purki-taarapollul-seda-teatakse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f3.pmo.ee/f/2016/09/01/5784265t81h974a.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas mahutada kilo marju pisikesse purki? <span style="color:#72bf44">Taarapõllul </span>seda teatakse</h1>
<p class="frontLead arrow" itemprop="description">Võrumaal Varstu vallas asuva Taarapõllu talu mahedad marjakrõpsud, -mahlad ja -jahud on ammu leidnud tee tarbija südamesse, kuid kuna konkurents on tihe, tuleb pidevalt areneda. Nii ongi talu tegevjuhil Silvi Langusel terve nimekiri ideid, mis ootavad katsetamist, et maitsvaid marjatooteid juurde leiutada.</p></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3820349" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3820349/puidu-vaartus-kasvab-mitmel-rindel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f5.pmo.ee/f/2016/09/01/5784253t89h9b3f.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Puidu väärtus</span> kasvab mitmel rindel</h1>
<p class="frontLead arrow" itemprop="description">Peale suurte puidutöötlejate tegutseb Eestis hulk väikesi tegijaid, kes ostavad metsaomanikelt spetsiifilist materjali ja maksavad selle eest tavakokkuostjaist rohkem.</p></a></article><article data-article-id="3820351" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3820351/eesti-mahelihapealinn-on-marjamaa" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/01/5784255t89hc1b5.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti <span style="color:#72bf44">mahelihapealinn</span> on Märjamaa<span data-article="3820351" data-href="http://maaelu.postimees.ee/3820351/eesti-mahelihapealinn-on-marjamaa#comments" class="frontComments dataLink">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Põhiline vahe mahe- ja tavaliha vahel on see, et esimese puhul on liha päritolu 100 protsenti jälgitav ning seda eelistavad inimesed, kes tahavad vältida toitu, kus võib olla teatud kemikaalide, ravimite või toidulisandite jääke, mille puhul ei saa kindel olla, et need on tervisele ohutud.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3820595" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3820595/eesti-kala-on-toeliselt-tervislik" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f5.pmo.ee/f/2016/09/01/5785113t84he26e.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Eesti kala</span> on tõeliselt tervislik</h1>
<p class="frontLead arrow" itemprop="description">Võrreldes paljude rahvastega maailmas on eestlastel ühes asjas vägagi vedanud – meie kalurid pakuvad nii mageveekala kui ka Läänemere kala. Soolatud räim ja vürtsikilu on Eestimaal rikastanud mitme põlvkonna toiduvalikut. Arheoloogid kinnitavad, et ka muinaseestlaste toidulaual oli arvestatav kogus kala. On suur hulk kalaliike ning need kõik pakuvad võrratut vaheldust meie toidulauale.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3820355" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3820355/statistikaameti-kommentaar-maa-elu-juhtkirjale-?-kes-raagib-tott-?" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/09/01/5784261t89h728d.jpg"></span><p data-article="3820355" class="frontAdditional">(vt 25.08.2016 Maa Elu)</p>
<h1 class="frontHeading" itemprop="name">Statistikaameti <span style="color:#72bf44">kommentaa</span>r Maa Elu juhtkirjale „Kes räägib tõtt?”</h1>
<p class="frontLead arrow" itemprop="description">Artiklis on võrreldud Statistikaameti tehtud riiklikku statistikat ja registrite statistikat. Erinevused ei tähenda, et üks on õige ja teine vale – tegelikkus on keerulisem.</p></a></article><article data-article-id="3820357" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3820357/talupidajate-keskliidu-uus-juht-vordleb-pollumajandust-pikamaajooksuga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/09/01/5784263t89h2dc6.jpg"></span><h1 class="frontHeading" itemprop="name">Talupidajate keskliidu <span style="color:#72bf44">uus juht</span> võrdleb põllumajandust pikamaajooksuga</h1>
<p class="frontLead arrow" itemprop="description">ETKLi värske juht Kalle Liebert tahab uues ametis midagi reaalselt põllumeeste heaks ära teha ja näeb arengu võtmena head suhtlemisoskust.</p></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article data-article-id="3820407" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3820407/turism-puhus-pranglile-elu-sisse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f2.pmo.ee/f/2016/09/01/5784327t81ha8cb.jpg"></span><h1 class="frontHeading" itemprop="name">Turism puhus <span style="color:#72bf44">Pranglile elu sisse</span><span data-article="3820407" data-href="http://maaelu.postimees.ee/3820407/turism-puhus-pranglile-elu-sisse#comments" class="frontComments dataLink">3</span>
</h1>
<p class="frontLead arrow" itemprop="description">Prangli saarest on viimastel aastatel saanud turismimagnet, mis annab tööd ja leiba kümnetele inimestele. Tänu turismile on saarel arenenud mitmed teenused ning muu hulgas on suvisel ajal avatud restoran. Kõik see on toimunud näputäie entusiastide initsiatiivil.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3820371" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3820371/lugupeetud-maaeluminister-urmas-kruuse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f1.pmo.ee/f/2016/09/01/5784273t84hc0b0.jpg"></span><p data-article="3820371" class="frontAdditional">Avalik kiri</p>
<h1 class="frontHeading" itemprop="name">Lugupeetud <span style="color:#72bf44">maaeluminister</span> Urmas Kruuse</h1>
<p class="frontLead arrow" itemprop="description">Ants Aamani avalik kiri sündis ajendatuna tema ja minister Urmas Kruuse 12. augustil toimunud telefonikõnest ja Kruuse palvest talle kiri saata. Selle nädala alguseks ei olnud Aaman veel vastust saanud.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3820383" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3820383/talupere-vajab-elektri-saamiseks-majale-kolmandat-korrust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/09/01/5784307t89he0af.jpg"></span><h1 class="frontHeading" itemprop="name">Talupere <span style="color:#72bf44">vajab elektri saamiseks</span> majale kolmandat korrust</h1>
<p class="frontLead arrow" itemprop="description">Koigi valda Vaali külla metsade vahele on kerkimas Maarja ja Joni Koivuoja kolmekorruseline eramu, mitte soovist eputada uhke majaga, vaid saada majapidamisse võimsamat elektrit. Kuna seaduse järgi Koivuojad valda nii kõrget eramut ehitada ei tohi, pidid nad ehituse hoopis peatama.</p></a></article><article data-article-id="3820377" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3820377/taluturg-toob-nadalavahetusel-viimsi-rahva-kokku" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/09/01/5784279t89h125b.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Taluturg toob</span> nädalavahetusel Viimsi rahva kokku</h1>
<p class="frontLead arrow" itemprop="description">Pole vist Viimsi elanikku, kes poleks mõnel laupäeval samme vabaõhumuuseumi alal tegutseva taluturu poole seadnud, et sealt head-paremat värsket toidukraami koju tuua. Tegelikult väisavad seda ka Merivälja ja Pirita elanikud, kel endal korralikult toimivat turgu pole.</p></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article data-article-id="3820391" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3820391/aeg-varuda-sibulaid-ja-seeni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/09/01/5784313t89h398c.jpg"></span><h1 class="frontHeading" itemprop="name">Aeg varuda <span style="color:#72bf44">sibulaid ja seeni</span>
</h1>
<p class="frontLead arrow" itemprop="description">Vihmased ilmad on tekitanud metsas tõelise seenekülluse, millest tasub kindlasti oma korviga minna osa saama. Suve lõpp on parim aeg talveks sibulaid varuda. Kui ise pole sibulaid kasvatanud, siis on hea mõte tuua sibulaid Peipsi äärest, mis on oma sibulate poolest kuulus.</p></a></article><article data-article-id="3820395" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3820395/peenramaal-kestab-saagikuu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/09/01/5784323t89h107c.jpg"></span><h1 class="frontHeading" itemprop="name">Peenramaal kestab <span style="color:#72bf44">saagikuu</span>
</h1>
<p class="frontLead arrow" itemprop="description">Omakasvatatud sibulad ja küüslaugud on kõigil kindlasti juba kuivamas, nüüd tuleb riburada üles võtta ka teised sügisel ja talvel tarbitavad köögiviljad.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3820417" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3820417/pisikesed-maailmarandurid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f6.pmo.ee/f/2016/09/01/5784337t89hdd4f.jpg"></span><h1 class="frontHeading" itemprop="name">Pisikesed <span style="color:#72bf44">maailmarändurid</span>
</h1>
<p class="frontLead arrow" itemprop="description">September on lindudel suur lahkumiskuu. Järglased on tuule tiibadesse saanud ja vanemate eeskuju najal piisavalt elutarkusi omandanud, et tuhandete põlvkondade kestel kinnistunud instinktide varal lahkuda päev-päevalt kehvemaks muutuvate elutingimuste ja järjest lüheneva valge aja juurest.</p></a></article><article data-article-id="3820411" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3820411/tuntud-ja-tundmatud-virmalised" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f2.pmo.ee/f/2016/09/01/5784333t89h6d34.jpg"></span><h1 class="frontHeading" itemprop="name">Tuntud ja tundmatud<span style="color:#72bf44"> virmalised</span>
</h1>
<p class="frontLead arrow" itemprop="description">Kuna augustis astronoomiliselt valged ööd lõpevad, siis tähendab see, et nähtavale ilmub Linnutee ja nõrgemad tähed ning taas saab vaadelda virmalisi. Üks selline võimas vaatemäng koos sammastega oli 24. augusti ööl. Kuna ilmad võivad lähiajal virmaliste vaatlemiseks sobida, tasub neil veidi peatuda.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3812245" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3812245/isevarki-peipsiveer-uks-vald-kolm-alevikku-kaks-kula-ja-neli-erapoodi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f5.pmo.ee/f/2016/08/25/5758079t81h5ecf.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Isevärki Peipsiveer:</span> üks vald, kolm alevikku, kaks küla ja neli erapoodi</h1>
<p class="frontLead arrow" itemprop="description">Linlasele harjumatult krõbedad hinnad, tihe konkurents, vähe ostjaid, aga kümmekonna kilomeetri peal neli erapoodi – Tartumaal Peipsiääre vallas on kõik, sealhulgas kaubandus, pisut teisiti kui mujal Eestis.</p></a></article></section><section class="frontBlock frontType3 nonGroup"><article data-article-id="3812225" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3812225/ilm-keerab-pollumeestele-karu-soota-ei-saa-varuda-ja-vilja-ei-saa-katte" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="148" height="148" data-src="//f1.pmo.ee/f/2016/08/25/5758055t84h6bbe.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Ilm keerab põllumeestele käru</span> - sööta ei saa varuda ja vilja ei saa kätte</h1>
<p class="frontLead arrow" itemprop="description">Heitlik ja sajuhoogudega suvi seab hulga põllumehi väga keerulisse olukorda – loomadele pole saanud piisavalt talvesööta varuda, vilja ei saa tümalt põllult kätte ja tagatipuks ähvardab niitmistähtaegadega jänni jäänuid ka toetustest ilma jäämine.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3812235" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3812235/kauplejad-naaberriikidest-pakuvad-eesti-laatadel-tihedat-konkurentsi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/08/25/5758067t89h7054.jpg"></span><h1 class="frontHeading" itemprop="name">Kauplejad naaberriikidest pakuvad Eesti laatadel tihedat <span style="color:#72bf44">konkurentsi</span><span data-article="3812235" data-href="http://maaelu.postimees.ee/3812235/kauplejad-naaberriikidest-pakuvad-eesti-laatadel-tihedat-konkurentsi#comments" class="frontComments dataLink">1</span>
</h1></a></article><article data-article-id="3812229" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3812229/august-on-parimate-metsamajandajate-kuu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/08/25/5758061t89ha869.jpg"></span><h1 class="frontHeading" itemprop="name">August on parimate <span style="color:#72bf44">metsamajandajate</span> kuu</h1>
<p class="frontLead arrow" itemprop="description">Erametsaliit kuulutas eelmisel laupäeval oma kokkutulekul välja tänavuse metsamajandajate konkursi võitjad.</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3812241" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3812241/polli-puuvilja-ja-marjasordid-on-aretatud-eesti-oludesse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f6.pmo.ee/f/2016/08/25/5758071t81ha210.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Polli puuvilja- ja marjasordid</span> on aretatud Eesti oludesse</h1>
<p class="frontLead arrow" itemprop="description">Kui lähtuda sobivusest Eesti tingimustesse, on üks selge: Eesti Maaülikooli Põllumajandus- ja Keskkonnainstituudi Polli Aiandusuuringute Keskuses aretatud sordid seda on.</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3812253" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3812253/lemmikpannkoogid-valmivad-suviti-lemme-nostalgias" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/08/25/5758085t89he6fa.jpg"></span><h1 class="frontHeading" itemprop="name">Lemmikpannkoogid valmivad suviti<span style="color:#72bf44"> Lemme nostalgias</span>
</h1>
<p class="frontLead arrow" itemprop="description">Kui sularaha parasjagu rannapükste taskus pole ja üle leti teenindaja pärast esimest luhtaläinud kaardimaksekatset, terminal käes, õue tõttab ja sellega taeva poole viipab, on ta juba öelnud, et proovib sedakaudu makse sooritamiseks paremat internetilevi kätte saada.</p></a></article><article data-article-id="3812261" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3812261/ulbed-rebased-tungivad-taludesse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f1.pmo.ee/f/2016/08/25/5758093t89hd6cf.jpg"></span><p data-article="3812261" class="frontAdditional">Mida teha, et rebane ei tuleks kanu murdma?</p>
<h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Ülbed rebased</span> tungivad taludesse<span data-article="3812261" data-href="http://maaelu.postimees.ee/3812261/ulbed-rebased-tungivad-taludesse#comments" class="frontComments dataLink">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Talud, kus kasvatatakse kanu, on Eestis suures hädas nii rebaste kui kullidega. Tihti tulevad rebased koduaedadesse ja jäävadki sinna käima. Kui nad kana kätte ei saa, sobib ka koeratoit. Mis on parim lahendus rebaste ja teistegi metsloomade humaanseks tõrjumiseks?</p></a></article></section><section class="frontBlock frontType1 nonGroup"><article data-article-id="3804249" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3804249/siidrikojast-potsatab-uudiseid-nagu-ounu-puust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="648" height="298" data-src="//f4.pmo.ee/f/2016/08/18/5729855t81h12dd.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Siidrikojast</span> potsatab uudiseid nagu õunu puust</h1>
<p class="frontLead arrow" itemprop="description">Pots ja pots kukuvad õunad puust ning teevad aiapidajatele meelehärmi – keegi neid ei osta, ei taha, jälle on muruniitmine õunapuude alt üks rist ja viletsus. Kui võtaks tuleval kevadel sae ...</p></a></article></section><section class="frontBlock frontType12 nonGroup"><article data-article-id="3804271" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3804271/pakendamiskunst-paistab-lihtne-ainult-pealtnaha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f3.pmo.ee/f/2016/08/18/5729881t89h361a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#72bf44">Pakendamiskunst</span> paistab lihtne ainult pealtnäha</h1>
<p class="frontLead arrow" itemprop="description">Halinga vallas Libatses kolhoosiaegsesse remonditöökotta rajatud pakenditehasest on autodest kihavalt Via Balticalt vaid mõnisada meetrit. Vineerist ja puitkiudplaadist tööstuslikku pakkematerjali ja pakendit on Libatses valmistatud juba aastast 1995, mil Rootsi kontserni Lamiflex Board AB tütarettevõte siin sellega algust tegi.</p></a></article><article data-article-id="3804273" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3804273/noormees-pani-saunale-rattad-alla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" width="318" height="198" data-src="//f4.pmo.ee/f/2016/08/18/5729885t89he0e7.jpg"></span><h1 class="frontHeading" itemprop="name">Noormees pani <span style="color:#72bf44">saunale rattad alla</span>
</h1>
<p class="frontLead arrow" itemprop="description">Eestlased on alati olnud saunaarmastaja rahvas. Saunaarmastaja on kogu elu olnud ka Pärnumaal Urge külas Margu talus kasvanud 21-aastane Sander Jürgens. Tema armastab sauna isegi nii palju, et otsustas ise endale sauna ehitada, sellele rattad alla panna ja sellega Eestimaad mööda ringi sõitma hakata.</p></a></article></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="3013"><button class="searchButton" type="submit"></button></form></section><div class="subscLinkBlock"><a href="http://www.maaelu.ee/telli">Telli Maa Elu paberleht siit</a></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://maaelu.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">09:06</div><div class="heading"><a href="http://maaelu.postimees.ee/3854231/eesti-meistrite-laastukorve-osatakse-piiri-taga-hinnata">Eesti meistrite laastukorve osatakse piiri taga hinnata </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">08:59</div><div class="heading"><a href="http://maaelu.postimees.ee/3854227/ulbed-poliitvurled">Ülbed poliitvurled</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">08:53</div><div class="heading"><a href="http://maaelu.postimees.ee/3854223/millal-kasvab-polenud-metsa-asemele-uus">Millal kasvab põlenud metsa asemele uus?</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">08:46</div><div class="heading"><a href="http://maaelu.postimees.ee/3854211/tulevik-on-kaes-nutikombainid-jagavad-traktorile-kasklusi">Tulevik on käes, nutikombainid jagavad traktorile käsklusi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">08:41</div><div class="heading"><a href="http://maaelu.postimees.ee/3854201/vili-hakkab-salve-saama">Vili hakkab salve saama</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">08:27</div><div class="heading"><a href="http://maaelu.postimees.ee/3854197/harrastuspuudja-usub-et-koha-alammoodu-ajutine-vahendamine-peipsil-toob-kaasa-rikkumisi">Harrastuspüüdja usub, et koha alammõõdu ajutine vähendamine Peipsil toob kaasa rikkumisi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">23:38</div><div class="heading"><a href="http://maaelu.postimees.ee/3845871/vaike-mooblitootja-kui-lollusi-ei-tee-saab-hakkama">Väike mööblitootja: kui lollusi ei tee, saab hakkama</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">23:42</div><div class="heading"><a href="http://maaelu.postimees.ee/3845979/kured-lahevad-kurjad-ilmad">Kured lähevad, kurjad ilmad?</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">22:01</div><div class="heading"><a href="http://maaelu.postimees.ee/3845911/traalpuudjad-kontrollivad-kogu-ahelat-puugist-muugini">Traalpüüdjad kontrollivad kogu ahelat püügist müügini</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">22:48</div><div class="heading"><a href="http://maaelu.postimees.ee/3846047/ketikoergi-tahab-paevas-tunni-jalutada">Ketikoergi tahab päevas tunni jalutada</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">11:12</div><div class="heading"><a href="http://maaelu.postimees.ee/3846109/veel-haldusreformist">Veel haldusreformist</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">11:04</div><div class="heading"><a href="http://maaelu.postimees.ee/3846091/kadakamari-annab-maitset-ja-tervist">Kadakamari annab maitset ja tervist</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:58</div><div class="heading"><a href="http://maaelu.postimees.ee/3846081/ministeeriumi-vastus-lisas-kindlust">Ministeeriumi vastus lisas kindlust</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:56</div><div class="heading"><a href="http://maaelu.postimees.ee/3846069/metsast-on-leitud-1097-katkusiga">Metsast on leitud 1097 katkusiga</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">10:52</div><div class="heading"><a href="http://maaelu.postimees.ee/3846063/kaheksa-kuuga-521-traktori-ja-201-traktorihaagist">Kaheksa kuuga 521 traktori ja 201 traktorihaagist</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">10:16</div><div class="heading"><a href="http://maaelu.postimees.ee/3845987/kuldse-sugise-pohjustest">Kuldse sügise põhjustest</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">09:42</div><div class="heading"><a href="http://maaelu.postimees.ee/3845939/ounasiidrit-voi-limonaadi-voib-kodus-valmistada-igauks">Õunasiidrit või -limonaadi võib kodus valmistada igaüks</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">09:31</div><div class="heading"><a href="http://maaelu.postimees.ee/3845917/muugimeestelt-kaupa-ostes-vali-muujat-ja-hoia-pea-kulm">Müügimeestelt kaupa ostes vali müüjat ja hoia pea külm!</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">09:16</div><div class="heading"><a href="http://maaelu.postimees.ee/3845903/kunnivoistluste-algusest-ja-arvudest">Künnivõistluste algusest ja arvudest </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">09:10</div><div class="heading"><a href="http://maaelu.postimees.ee/3845893/kunnivoistlused-meil-ja-mujal">Künnivõistlused meil ja mujal</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://maaelu.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp57ecb0a99c39f"><script>googletag.cmd.push(function() { googletag.display("dfp57ecb0a99c39f"); });</script></div><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><div class="frontPlace" data-section="3031"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3854227" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3854227/ulbed-poliitvurled" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Ülbed poliitvurled</h1>
<p class="frontLead arrow" itemprop="description">Läinud nädalavahetusel Estonia kontserdisaalis luhtunud presidendivalimise katse näitas selgelt, et Toompeal pesitsevad rahvaasemikud on oma poliitskeemide punumisega liiale läinud. Oma käitumisega lasid nad kohalikest omavalitsustest tõsiste kavatsustega Tallinna saabunud esindajatele sõna otseses mõttes kõrge kaarega saapa peale.</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3846109" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3846109/veel-haldusreformist" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Veel haldusreformist</h1>
<p class="frontLead arrow" itemprop="description">Nädal tagasi oli Riigikogus taas arutusel haldusreform, sedakorda kui olulise tähtsusega riiklik küsimus. Teiste seas sai parlamendi kõnetooli oma seisukohtade tutvustamiseks kasutada vandeadvokaat Paul Varul, kes arutles selle üle, kas haldusreformi seadus on vastavuses põhiseadusega.</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3837591" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3837591/mustik-?-2014-punik-?-2015-kirjak-?-2016" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Mustik ┼ 2014, Punik ┼ 2015, Kirjak ┼ 2016 ...</h1>
<p class="frontLead arrow" itemprop="description">Esmaspäeval Tallinnas Toompeal Riigikogu hoone esisele platsile sajasse ritta seatud 10 000 piimapudelit sümboliseerisid viimastel aastatel kadunud piimalehmi. Igale piimapudelile oli trükitud kadunud piimalehma nimi ja tema surma-aasta.</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3828847" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3828847/pohiseaduse-ja-sudametunnistusega" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Põhiseaduse ja südametunnistusega</h1>
<p class="frontLead arrow" itemprop="description">Maa Elu on end Eesti poliitilisest mudamaadlusest küll eemale hoidnud, kuid presidendivalimised ja selle ümber toimuv sunnib siiski seisukohta võtma.</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3820429" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3820429/eesti-toidu-kuu" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Eesti toidu kuu</h1>
<p class="frontLead arrow" itemprop="description">Teist aastat järjest on september Eesti toidu kuu. Tänavu kuulutatakse see välja 4. septembril Muhumaal Koguva sadamas, kus põhirõhk on mõistagi kalal. Tavakohase lesta, ahvena, haugi, räime ja säina kõrval saab maitsta ka võõrliigina Eesti randadesse jõudnud ümarmudilast tehtud hõrgutisi.</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3812295" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3812295/kes-raagib-tott" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Kes räägib tõtt?</h1>
<p class="frontLead arrow" itemprop="description">Kui otsida andmeid töötute arvu kohta Eestis, siis ei ole pealkirjas esitatud küsimus sugugi pelgas sõnakõlks.</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3804319" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3804319/vaikus-enne-tormi" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Vaikus enne tormi?</h1>
<p class="frontLead arrow" itemprop="description">Kui heita pilk rahandusministeeriumi hallatavale haldusreformi veebilehele, paistab seis eesseisva kardinaalse haldusreformi eel olevat äärmiselt rahulik.</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3796257" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3796257/viljakoristus-ja-seakatk" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Viljakoristus ja seakatk</h1>
<p class="frontLead arrow" itemprop="description">Maaeluministeeriumi loomatervise büroo juhataja Enno Piisang juhtis maablogis tähelepanu asjaolule, et alanud viljakoristus suurendab seakatku leviku riske. Sigade Aafrika katku leviku kõrgaeg jääb just saagikoristusajale, mil metssead tulevad põldudele sööma. Seepärast tuleb sel ajal bioohutusele erilist tähelepanu pöörama.</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3780195" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3780195/kartellikokkulepe-riigi-heakskiidul" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">
<span style="color:#ed1872">Kartellikokkulepe</span> riigi heakskiidul<span data-article="3780195" data-href="http://maaelu.postimees.ee/3780195/kartellikokkulepe-riigi-heakskiidul#comments" class="frontComments dataLink">5</span>
</h1>
<p class="frontLead arrow" itemprop="description">Piima kokkuostuhindade langemist jälgides tekib vägisi tunne, et riik peaks astuma piimanduses sammu, mille eest muudes valdkondades kohtu alla antakse. Nimelt andma kõik endast, et sõlmida kartellikokkulepe piimahinna normaliseerimiseks.</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3772185" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3772185/avatud-talud-kutsuvad" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Avatud talud kutsuvad</h1>
<p class="frontLead arrow" itemprop="description">Pühapäeval 24. juulil toimub teist kord avatud talude päev. Tänavu ootab külalisi enam kui 230 ettevõtjat üle Eesti. Päeva pidulik avalöök antakse Jõgevamaal Tarto talus.</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3734401" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3734401/tagasi-0-punktis" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Tagasi 0-punktis</h1>
<p class="frontLead arrow" itemprop="description">Sel esmaspäeval kuulutas president välja haldusreformi seaduse ja enam pole pääsu. Nüüd see kõik algabki, iseasi kuidas. Paljudel juhtudel kindlasti vabatahtlikult, aga uskuda võib, et nii mõnelgi puhul peab valitsus hakkama rakendama sunnivahendeid.</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3726157" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3726157/aiaaugust" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Aiaaugust</h1>
<p class="frontLead arrow" itemprop="description">Tänase Maa Elu 4. küljel on juttu põllumeeste esindusorganisatsioonide esmaspäevasest pöördumisest maaeluministri poole, kus öeldakse selgelt: „Eesti otsetoetuste tase on jätkuvalt vaid umbes 60% Euroopa Liidu keskmisest, kuid konkureerida tuleb ühisel turul.“</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3717709" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3717709/pool-aastat-suurima-nadalalehena" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Pool aastat suurima nädalalehena</h1>
<p class="frontLead arrow" itemprop="description">Nädala pärast saab pool aastat sellest, mil Maa Elu on olnud Eesti suurim nädalaleht oma keskmiselt ligi 80 000 trükiarvuga. Praegune Maa Elu sündis septembrist 2013 Postimehe vahel kord kuus ilmunud Maaelu Edendaja ja oktoobrist 2013 viie maakonnalehe vahel kaks korda kuus ilmuma hakanud Maa Elu liitmise tulemusena.</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3708579" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3708579/katkuoht-pusib" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Katkuoht püsib</h1>
<p class="frontLead arrow" itemprop="description">Maaülikooli veterinaarepidemioloogia professor Arvo Viltrop hoiatas nädala tagasi, et sigade Aafriku katku uute puhangute oht koduseafarmides on jätkuvalt suur. „Ka eelmisel aastal hakkas viirus metsas kiiremini edasi levima just mais, seega oleme just praegu uue seakatku leviku laine ootel,“ tõdes professor.</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3700143" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3700143/libakangelased-toompealt" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Libakangelased Toompealt</h1>
<p class="frontLead arrow" itemprop="description">Usun, et nii mõnigi Riigikogu liige tundis end nädal tagasi Toompealt laskudes jälle kangelasena. Öö otsa sai ju ikkagi istungit peetud!</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3690789" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3690789/uhistutest-pollumajanduses" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">
<span style="color:#ed1872">Ühistutest</span> põllumajanduses<span data-article="3690789" data-href="http://maaelu.postimees.ee/3690789/uhistutest-pollumajanduses#comments" class="frontComments dataLink">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Sel esmaspäeval küsisid Riigikogu liikmed maaeluministrilt, miks Eesti põllumajanduses ühistulist tegevust nõnda vähe on, samas kui enne II ilmasõda oli meie põllumajandus just ühistutele rajatud.</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3672843" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3672843/ettevotluse-arendamisest-maal" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Ettevõtluse arendamisest maal</h1>
<p class="frontLead arrow" itemprop="description">Eesti kõigis viieteistkümnes maakonnas on oma ettevõtlus- ja arenduskeskus. Neist ühe, Pärnumaa Ettevõtlus- ja Arenduskeskuse juhi Teet Kursi seisukohtadega saab tutvuda tänases lMaa Elus avaldatud intervjuus.</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article data-article-id="3664027" class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle"><a href="http://maaelu.postimees.ee/3664027/pollumees-ootab-selgeid-vastuseid" class="frontUrl" title="" itemprop="url"><h1 class="frontHeading" itemprop="name">Põllumees ootab <span style="color:#ed1872">selgeid vastuseid</span>
</h1>
<p class="frontLead arrow" itemprop="description">Põllumeeste esindusorganisatsioonid on viimasel ajal käinud järjepanu nende jutul, kelle käes on otsustamisohjad võimukabinettides. Mingeid selgeid vastuseid tekkinud probleemidele pole sealt kahjuks tulnud.</p></a></article></div></section></div></div> <!-- maaelu parem veerg isetoim--><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://ratsutamine.postimees.ee/rubriik/3127">Ratsutamine<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://ratsutamine.postimees.ee/3846123/eesti-kestvusratsutajad-osalesid-edukalt-kurtuvenai-rahvusvahelisel-voistlusel" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/22/5869005t90he3f1.jpg" alt="Eesti kestvusratsutajad osalesid edukalt Kurtuvenai rahvusvahelisel võistlusel" width="312" height="143"></a><h1 class="title"><a href="http://ratsutamine.postimees.ee/3846123/eesti-kestvusratsutajad-osalesid-edukalt-kurtuvenai-rahvusvahelisel-voistlusel">Eesti kestvusratsutajad osalesid edukalt Kurtuvenai rahvusvahelisel võistlusel</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://ratsutamine.postimees.ee/3843913/hanno-ellermann-ja-wilander-joudsid-noorhobuste-mm-il-finaali" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/20/5864185t91h9b7a.jpg" alt="Hanno Ellermann ja Wilander jõudsid noorhobuste MM-il finaali" width="152" height="94"></a><h1 class="title"><a href="http://ratsutamine.postimees.ee/3843913/hanno-ellermann-ja-wilander-joudsid-noorhobuste-mm-il-finaali">Hanno Ellermann ja Wilander jõudsid noorhobuste MM-il finaali</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://ratsutamine.postimees.ee/3842989/kestvusratsutamise-mm-il-osales-esmakordselt-kaks-eesti-ratsutajat" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/20/5860935t91h0dc6.jpg" alt="Kestvusratsutamise MM-il osales esmakordselt kaks Eesti ratsutajat" width="152" height="94"></a><h1 class="title"><a href="http://ratsutamine.postimees.ee/3842989/kestvusratsutamise-mm-il-osales-esmakordselt-kaks-eesti-ratsutajat">Kestvusratsutamise MM-il osales esmakordselt kaks Eesti ratsutajat</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Ratsutamine --><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://maaelu.postimees.ee/3854197/harrastuspuudja-usub-et-koha-alammoodu-ajutine-vahendamine-peipsil-toob-kaasa-rikkumisi">Harrastuspüüdja usub, et koha alammõõdu ajutine vähendamine Peipsil toob kaasa rikkumisi</a></div><div class="item even"><a href="http://maaelu.postimees.ee/3854211/tulevik-on-kaes-nutikombainid-jagavad-traktorile-kasklusi">Tulevik on käes, nutikombainid jagavad traktorile käsklusi</a></div><div class="item odd"><a href="http://maaelu.postimees.ee/3854201/vili-hakkab-salve-saama">Vili hakkab salve saama</a></div><div class="item even"><a href="http://maaelu.postimees.ee/3854227/ulbed-poliitvurled">Ülbed poliitvurled</a></div><div class="item odd"><a href="http://maaelu.postimees.ee/3854223/millal-kasvab-polenud-metsa-asemele-uus">Millal kasvab põlenud metsa asemele uus?</a></div><div class="clearer"></div></div></section><!-- top lood --><section class="topicCloud"><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://maaelu.postimees.ee/teema/baltic_agro" class="keywordsItems keywordStep_0">baltic agro</a><a href="http://maaelu.postimees.ee/teema/fao" class="keywordsItems keywordStep_0">fao</a><a href="http://maaelu.postimees.ee/teema/hanna_turetski-toomik" class="keywordsItems keywordStep_0">hanna turetski-toomik</a><a href="http://maaelu.postimees.ee/teema/indrek_zilensk" class="keywordsItems keywordStep_1">indrek zilensk</a><a href="http://maaelu.postimees.ee/teema/jaekaubandus" class="keywordsItems keywordStep_1">jaekaubandus</a><a href="http://maaelu.postimees.ee/teema/keskkonnainspektsioon" class="keywordsItems keywordStep_1">Keskkonnainspektsioon</a><a href="http://maaelu.postimees.ee/teema/k%C3%B5rvitsaseemned" class="keywordsItems keywordStep_2">kõrvitsaseemned</a><a href="http://maaelu.postimees.ee/teema/k%C3%BCtuseraha" class="keywordsItems keywordStep_2">kütuseraha</a><a href="http://maaelu.postimees.ee/teema/laevaga" class="keywordsItems keywordStep_2">laevaga</a><a href="http://maaelu.postimees.ee/teema/lisaraha" class="keywordsItems keywordStep_2">lisaraha</a><a href="http://maaelu.postimees.ee/teema/maitsetaimed" class="keywordsItems keywordStep_2">maitsetaimed</a><a href="http://maaelu.postimees.ee/teema/marjad" class="keywordsItems keywordStep_2">marjad</a><a href="http://maaelu.postimees.ee/teema/metssiga" class="keywordsItems keywordStep_2">metssiga</a><a href="http://maaelu.postimees.ee/teema/piimaliit" class="keywordsItems keywordStep_2">piimaliit</a><a href="http://maaelu.postimees.ee/teema/pullid" class="keywordsItems keywordStep_2">pullid</a><a href="http://maaelu.postimees.ee/teema/riigikohtu" class="keywordsItems keywordStep_2">riigikohtu</a><a href="http://maaelu.postimees.ee/teema/seened" class="keywordsItems keywordStep_2">seened</a><a href="http://maaelu.postimees.ee/teema/september" class="keywordsItems keywordStep_3">september</a><a href="http://maaelu.postimees.ee/teema/sibulad" class="keywordsItems keywordStep_3">sibulad</a><a href="http://maaelu.postimees.ee/teema/statistikaamet" class="keywordsItems keywordStep_3">Statistikaamet</a><a href="http://maaelu.postimees.ee/teema/s%C3%B6%C3%B6dav" class="keywordsItems keywordStep_3">söödav</a><a href="http://maaelu.postimees.ee/teema/tehnoloogia" class="keywordsItems keywordStep_3">tehnoloogia</a><a href="http://maaelu.postimees.ee/teema/toidulisandid" class="keywordsItems keywordStep_3">toidulisandid</a><a href="http://maaelu.postimees.ee/teema/valvekoer" class="keywordsItems keywordStep_3">valvekoer</a><a href="http://maaelu.postimees.ee/teema/v%C3%A4iketootjad" class="keywordsItems keywordStep_3">väiketootjad</a><a href="http://maaelu.postimees.ee/teema/v%C3%A4rvulised" class="keywordsItems keywordStep_3">värvulised</a></div></section><!-- topic cloud --><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tervis.postimees.ee/3851595/graafik-vaata-kui-suurt-palgatousu-meedikud-ihaldavad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/28/5895181t90h70e7.jpg" alt="Graafik: vaata, kui suurt palgatõusu meedikud ihaldavad" width="312" height="143"></a><h1 class="title"><a href="http://tervis.postimees.ee/3851595/graafik-vaata-kui-suurt-palgatousu-meedikud-ihaldavad">Graafik: vaata, kui suurt palgatõusu meedikud ihaldavad</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3854217/hollandi-prokurorid-avaldasid-mh17-juhtumis-esmakordselt-nimesid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/29/5895861t91hdd9a.jpg" alt="Hollandi prokurörid avaldasid MH17 juhtumis esmakordselt nimesid" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3854217/hollandi-prokurorid-avaldasid-mh17-juhtumis-esmakordselt-nimesid">Hollandi prokurörid avaldasid MH17 juhtumis esmakordselt nimesid</a><a class="com" href="http://maailm.postimees.ee/3854217/hollandi-prokurorid-avaldasid-mh17-juhtumis-esmakordselt-nimesid#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3853963/ulemiste-parklas-arandatud-maastur-ei-olnudki-arandatud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/28/5895163t91hd700.jpg" alt="Ülemiste parklas «ärandatud» maastur ei olnudki ärandatud" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3853963/ulemiste-parklas-arandatud-maastur-ei-olnudki-arandatud">Ülemiste parklas «ärandatud» maastur ei olnudki ärandatud</a><a class="com" href="http://tallinncity.postimees.ee/3853963/ulemiste-parklas-arandatud-maastur-ei-olnudki-arandatud#comments"> (3)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">07:09</div><div class="heading"><a href="http://www.postimees.ee/3854161/kauplusejuhatajat-ajakirjaga-visanud-naine-pandi-vangi">Kauplusejuhatajat ajakirjaga visanud naine pandi vangi</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">28. sept </div><div class="heading"><a href="http://www.postimees.ee/3854133/kaljulaid-lendab-luksemburgi-tookohustusi-ule-andma">Kaljulaid lendab Luksemburgi töökohustusi üle andma</a> <a class="com" href="http://www.postimees.ee/3854133/kaljulaid-lendab-luksemburgi-tookohustusi-ule-andma#comments"> (1)</a></div><div class="clearer"></div></div><div class="item odd line"><div class="time ">28. sept </div><div class="heading"><a href="http://www.postimees.ee/3854131/foorum-kas-erakondade-haruldasele-uksmeelele-vaatamata-ikka-saab-kaljulaid-esmaspaeval-presidendiks">«Foorum»: Kas erakondade haruldasele üksmeelele vaatamata ikka saab Kaljulaid esmaspäeval presidendiks?</a> <a class="com" href="http://www.postimees.ee/3854131/foorum-kas-erakondade-haruldasele-uksmeelele-vaatamata-ikka-saab-kaljulaid-esmaspaeval-presidendiks#comments"> (3)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">28. sept </div><div class="heading"><a href="http://www.postimees.ee/3854127/fotod-palgikoormaga-veoauto-soitis-hagudi-kandis-teelt-valja">Fotod: palgikoormaga veoauto sõitis Hagudi kandis teelt välja</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Postimees --><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tartu.postimees.ee/rubriik/384">Tartu Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tartu.postimees.ee/3853873/moodne-maja-sisult-ja-vormilt" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/28/5894717t90h7b02.jpg" alt="Moodne maja sisult ja vormilt" width="312" height="143"></a><h1 class="title"><a href="http://tartu.postimees.ee/3853873/moodne-maja-sisult-ja-vormilt">Moodne maja sisult ja vormilt</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tartu.postimees.ee/3852615/naine-kui-kunstiteos-naitab-kodulindude-pilte" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/27/5891977t91h61c6.jpg" alt="Naine kui kunstiteos näitab kodulindude pilte" width="152" height="94"></a><h1 class="title"><a href="http://tartu.postimees.ee/3852615/naine-kui-kunstiteos-naitab-kodulindude-pilte">Naine kui kunstiteos näitab kodulindude pilte</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tartu.postimees.ee/3853759/pildid-shat-avas-pidulikult-tantsukooli-laienduse" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/28/5894567t91he010.jpg" alt="Pildid: Shaté avas pidulikult tantsukooli laienduse" width="152" height="94"></a><h1 class="title"><a href="http://tartu.postimees.ee/3853759/pildid-shat-avas-pidulikult-tantsukooli-laienduse">Pildid: Shaté avas pidulikult tantsukooli laienduse</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">09:07</div><div class="heading"><a href="http://tartu.postimees.ee/3853901/erm-poorab-muuseumide-elus-uue-lehe">ERM pöörab muuseumide elus uue lehe</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">28. sept </div><div class="heading"><a href="http://tartu.postimees.ee/3853685/plaadiesitlusel-konelesid-korvuti-poetess-ja-kirjandusprofessor">Plaadiesitlusel kõnelesid kõrvuti poetess ja kirjandusprofessor</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">28. sept </div><div class="heading"><a href="http://tartu.postimees.ee/3853555/ermi-avamisele-saabuvad-tartu-sopruslinnade-esindused">ERMi avamisele saabuvad Tartu sõpruslinnade esindused</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">28. sept </div><div class="heading"><a href="http://tartu.postimees.ee/3853517/jalakaijale-otsa-soitnud-juht-on-jatkuvalt-leidmata">Jalakäijale otsa sõitnud juht on jätkuvalt leidmata</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tartu Postimees --><div class="dfp_ad" id="am_adpos_252"><script>googletag.cmd.push(function() { googletag.display("am_adpos_252"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://parnu.postimees.ee/rubriik/383">Pärnu Postimees<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://parnu.postimees.ee/3853709/seadust-tahetakse-muuta-haigete-huvides" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/28/5894535t90hc157.jpg" alt="Seadust tahetakse muuta haigete huvides" width="312" height="143"></a><h1 class="title"><a href="http://parnu.postimees.ee/3853709/seadust-tahetakse-muuta-haigete-huvides">Seadust tahetakse muuta haigete huvides</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://parnu.postimees.ee/3853545/varvas-kohaneb-poidla-tooga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/28/5894027t91h2ada.jpg" alt="Varvas kohaneb pöidla tööga" width="152" height="94"></a><h1 class="title"><a href="http://parnu.postimees.ee/3853545/varvas-kohaneb-poidla-tooga">Varvas kohaneb pöidla tööga</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://parnu.postimees.ee/3853727/rannastaadion-vajab-juba-uuenduskuuri" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/29/5895835t91h589e.jpg" alt="Rannastaadion vajab juba uuenduskuuri" width="152" height="94"></a><h1 class="title"><a href="http://parnu.postimees.ee/3853727/rannastaadion-vajab-juba-uuenduskuuri">Rannastaadion vajab juba uuenduskuuri</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">09:10</div><div class="heading"><a href="http://parnu.postimees.ee/3854233/varvas-kohaneb-poidla-tooga">Varvas kohaneb pöidla tööga</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3853747/kuulutused-29-september">Kuulutused, 29. september</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3853733/pistiseks-sobivad-soojuspump-ja-veeautomaat">Pistiseks sobivad soojuspump ja veeautomaat</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">00:00</div><div class="heading"><a href="http://parnu.postimees.ee/3853729/vaike-mai-turg-panustab-puhtusele">Väike Mai turg panustab puhtusele</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Pärnu Postimees --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://sakala.postimees.ee/rubriik/246">Sakala<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sakala.postimees.ee/3853921/ehitajale-oli-ugala-katus-teine-tantsulava" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/23/5873921t90h1797.jpg" alt="Ehitajale oli Ugala katus teine tantsulava" width="312" height="143"></a><h1 class="title"><a href="http://sakala.postimees.ee/3853921/ehitajale-oli-ugala-katus-teine-tantsulava">Ehitajale oli Ugala katus teine tantsulava</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><h1 class="title"><a href="http://sakala.postimees.ee/3853585/viljandi-kohtumajas-tootab-uus-kohtunik">Viljandi kohtumajas töötab uus kohtunik</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><h1 class="title"><a href="http://sakala.postimees.ee/3853587/noorte-algatused-saavad-toetust">Noorte algatused saavad toetust</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">06:31</div><div class="heading"><a href="http://sakala.postimees.ee/3854155/eestis-on-tanavu-meeikaldus">Eestis on tänavu meeikaldus</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">00:16</div><div class="heading"><a href="http://sakala.postimees.ee/3853457/laupaev-1-oktoober">Laupäev, 1. oktoober</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853927/viljandimaal-on-ametis-iga-33-riigitootaja">Viljandimaal on ametis iga 33. riigitöötaja</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">00:00</div><div class="heading"><a href="http://sakala.postimees.ee/3853577/politsei-saab-koolikiusamise-kohta-aastas-kumneid-teateid">Politsei saab koolikiusamise kohta aastas kümneid teateid</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Sakala --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://virumaateataja.postimees.ee/rubriik/382">Virumaa Teataja<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://virumaateataja.postimees.ee/3853915/oleg-gross-huvitub-neptuni-kinnistust" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/28/5894909t90hac4d.jpg" alt="Oleg Gross huvitub Neptuni kinnistust" width="312" height="143"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3853915/oleg-gross-huvitub-neptuni-kinnistust">Oleg Gross huvitub Neptuni kinnistust</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://virumaateataja.postimees.ee/3853907/poolt-voi-vastu-rakvere-volikogu-peab-otsustama-kas-riigigumnaasium-tuleb" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/28/5894893t91h8542.jpg" alt="Poolt või vastu: Rakvere volikogu peab otsustama, kas riigigümnaasium tuleb" width="152" height="94"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3853907/poolt-voi-vastu-rakvere-volikogu-peab-otsustama-kas-riigigumnaasium-tuleb">Poolt või vastu: Rakvere volikogu peab otsustama, kas riigigümnaasium tuleb</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://virumaateataja.postimees.ee/3854047/rakvere-pohikoolis-tuli-muudimurdjate-ohtul-luuavarrest-pauku" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/09/28/5895329t91haed7.jpg" alt="Rakvere põhikoolis tuli müüdimurdjate õhtul luuavarrest pauku" width="152" height="94"></a><h1 class="title"><a href="http://virumaateataja.postimees.ee/3854047/rakvere-pohikoolis-tuli-muudimurdjate-ohtul-luuavarrest-pauku">Rakvere põhikoolis tuli müüdimurdjate õhtul luuavarrest pauku</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">07:31</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3854173/juhtkiri-riigikogu-saab-presidendi">Juhtkiri: riigikogu saab presidendi</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">06:42</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3854157/kallist-lauda-pole-ikka-toole-saadud">Kallist lauda pole ikka tööle saadud</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853923/kallist-lauda-pole-ikka-toole-saadud">Kallist lauda pole ikka tööle saadud</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">00:00</div><div class="heading"><a href="http://virumaateataja.postimees.ee/3853913/laekvere-volikogu-utles-vaike-maarjale-ei">Laekvere volikogu ütles Väike-Maarjale ei</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Virumaa Teataja --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://jarvateataja.postimees.ee/rubriik/381">Järva Teataja<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><h1 class="title"><a href="http://jarvateataja.postimees.ee/3853441/toidupoe-sulgemine-jattis-ohku-kusimusi">Toidupoe sulgemine jättis õhku küsimusi</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://jarvateataja.postimees.ee/3853425/soosild-ja-vana-vallamaja-arkavad-filmis-elule" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/09/28/5893831t91h44b0.jpg" alt="Soosild ja vana vallamaja ärkavad filmis elule" width="152" height="94"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3853425/soosild-ja-vana-vallamaja-arkavad-filmis-elule">Soosild ja vana vallamaja ärkavad filmis elule</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://jarvateataja.postimees.ee/3853433/iga-aastaga-jaab-kolm-klassi-opilastest-tuhjaks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/28/5893839t91hc776.jpg" alt="Iga aastaga jääb kolm klassi õpilastest tühjaks" width="152" height="94"></a><h1 class="title"><a href="http://jarvateataja.postimees.ee/3853433/iga-aastaga-jaab-kolm-klassi-opilastest-tuhjaks">Iga aastaga jääb kolm klassi õpilastest tühjaks</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">07:43</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3849893/laupaev-1-oktoober">LAUPÄEV, 1. oktoober</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">00:00</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3853487/purskkaev-hakkas-toole">Purskkaev hakkas tööle</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">00:00</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3853485/must-valgel-on-kirjas-jarva-valla-halduskeskus-tuleb-koeru">Must valgel on kirjas:  Järva valla halduskeskus tuleb Koeru</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">00:00</div><div class="heading"><a href="http://jarvateataja.postimees.ee/3853479/reisirongil-oli-suurel-paasteoppusel-oma-roll">Reisirongil oli suurel päästeõppusel oma roll</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Järva Teataja --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://valgamaalane.postimees.ee/rubriik/380">Valgamaalane<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://valgamaalane.postimees.ee/3853547/lullemae-kula-saab-kergliiklustee" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/28/5894021t90hd053.jpg" alt="Lüllemäe küla saab kergliiklustee" width="312" height="143"></a><h1 class="title"><a href="http://valgamaalane.postimees.ee/3853547/lullemae-kula-saab-kergliiklustee">Lüllemäe küla saab kergliiklustee</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://valgamaalane.postimees.ee/3853019/naise-surma-pohjuse-peab-valja-selgitama-kohtuarst" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/28/5892587t91h44a9.jpg" alt="Naise surma põhjuse peab välja selgitama kohtuarst" width="152" height="94"></a><h1 class="title"><a href="http://valgamaalane.postimees.ee/3853019/naise-surma-pohjuse-peab-valja-selgitama-kohtuarst">Naise surma põhjuse peab välja selgitama kohtuarst</a><a class="com" href="http://valgamaalane.postimees.ee/3853019/naise-surma-pohjuse-peab-valja-selgitama-kohtuarst#comments"> (1)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://valgamaalane.postimees.ee/3853213/ettevotlusnadal-kutsub-suurelt-motlema" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/28/5893383t91hf5a4.jpg" alt="Ettevõtlusnädal kutsub suurelt mõtlema" width="152" height="94"></a><h1 class="title"><a href="http://valgamaalane.postimees.ee/3853213/ettevotlusnadal-kutsub-suurelt-motlema">Ettevõtlusnädal kutsub suurelt mõtlema</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">00:00</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3853721/tabatud-hetk">Tabatud hetk</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">00:00</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3853595/juhtkiri-voitlust-tasub-jatkata">Juhtkiri: Võitlust tasub jätkata</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">00:00</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3853571/intervjuu-paljud-valivad-too-asemel-toetuse">Intervjuu:  Paljud valivad töö asemel toetuse</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">00:00</div><div class="heading"><a href="http://valgamaalane.postimees.ee/3853567/repliik-oigus-teada">Repliik: Õigus teada</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Valgamaalane --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://majandus24.postimees.ee/rubriik/517">Majandus<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://majandus24.postimees.ee/3853765/brussels-airlines-laks-taielikult-saksa-lufthansa-valdusse" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/09/28/5894639t90h3406.jpg" alt="Brussels Airlines läks täielikult Saksa Lufthansa valdusse" width="312" height="143"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3853765/brussels-airlines-laks-taielikult-saksa-lufthansa-valdusse">Brussels Airlines läks täielikult Saksa Lufthansa valdusse</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://majandus24.postimees.ee/3853687/inbanki-allutatud-volakirjad-on-jargmisest-nadalast-borsil-noteeritud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/12/5824369t91hdeb5.jpg" alt="Inbanki allutatud võlakirjad on järgmisest nädalast börsil noteeritud" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3853687/inbanki-allutatud-volakirjad-on-jargmisest-nadalast-borsil-noteeritud">Inbanki allutatud võlakirjad on järgmisest nädalast börsil noteeritud</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3853639/valitsus-plaanib-tootuskindlustusmaksed-samaks-jatta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/09/28/5894355t91h8d01.jpg" alt="Valitsus plaanib töötuskindlustusmaksed samaks jätta" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3853639/valitsus-plaanib-tootuskindlustusmaksed-samaks-jatta">Valitsus plaanib töötuskindlustusmaksed samaks jätta</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">09:00</div><div class="heading"><a href="http://majandus24.postimees.ee/3854229/mois-kaljulaid-suudaks-ka-tallinnas-korra-majja-luua">Mõis: Kaljulaid suudaks ka Tallinnas korra majja lüüa</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">08:55</div><div class="heading"><a href="http://majandus24.postimees.ee/3854225/elektrilevi-pea-igas-kumnendas-tarbimiskohas-on-elektritarbimine-aastas-null-voi-nullilahedane">Elektrilevi: Pea igas kümnendas tarbimiskohas on elektritarbimine aastas null või nullilähedane</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">08:43</div><div class="heading"><a href="http://majandus24.postimees.ee/3854205/abb-ariteeninduskeskuse-rajamine-toob-eestisse-mitusada-uut-tookohta">ABB äriteeninduskeskuse rajamine toob Eestisse mitusada uut töökohta </a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">08:33</div><div class="heading"><a href="http://majandus24.postimees.ee/3853799/uss-votab-koik-balti-riikide-prismad-oma-valve-alla">USS võtab kõik Balti riikide Prismad oma valve alla</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Majandus --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3853035/lugeja-kusib-miks-muub-rimi-tuntud-nime-all-tundmatut-kaupa" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/28/5892713t90h3094.jpg" alt="Lugeja küsib: miks müüb Rimi tuntud nime all tundmatut kaupa?" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3853035/lugeja-kusib-miks-muub-rimi-tuntud-nime-all-tundmatut-kaupa">Lugeja küsib: miks müüb Rimi tuntud nime all tundmatut kaupa?</a><a class="com" href="http://tarbija24.postimees.ee/3853035/lugeja-kusib-miks-muub-rimi-tuntud-nime-all-tundmatut-kaupa#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3852991/17-asja-mis-on-viimse-detailini-lihvitud-ja-mida-pole-motet-enam-edasi-arendada" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2013/08/19/1978764t91h1244.jpg" alt="17 asja, mis on viimse detailini lihvitud ja mida pole mõtet enam edasi arendada" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3852991/17-asja-mis-on-viimse-detailini-lihvitud-ja-mida-pole-motet-enam-edasi-arendada">17 asja, mis on viimse detailini lihvitud ja mida pole mõtet enam edasi arendada</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3854167/riik-laristab-raskeid-tooonnetusi-uurides" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/03/07/5133695t91h041c.jpg" alt="Riik laristab raskeid tööõnnetusi uurides" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3854167/riik-laristab-raskeid-tooonnetusi-uurides">Riik laristab raskeid tööõnnetusi uurides</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">28. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3854111/bingo-lotoga-voideti-eile-ligi-436-000-eurot">Bingo Lotoga võideti eile ligi 436 000 eurot</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">28. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3852327/sveitsi-inimesed-pensionitousu-ei-poolda">Šveitsi inimesed pensionitõusu ei poolda</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">28. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3853495/11-soovitust-kuidas-tookeskkonnas-voorapelgusega-hakkama-saada">11 soovitust, kuidas töökeskkonnas võõrapelgusega hakkama saada</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">28. sept </div><div class="heading"><a href="http://tarbija24.postimees.ee/3853179/iga-leiba-enam-taisteraleivaks-nimetada-ei-saa">Iga leiba enam täisteraleivaks nimetada ei saa</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tarbija24 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://www.60pluss.ee/rubriik/556">60 PLUSS<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.60pluss.ee/3851871/tallinnas-naeb-haruldast-bussikollektsiooni" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/28/5892287t90h7d70.jpg" alt="Tallinnas näeb haruldast bussikollektsiooni" width="312" height="143"></a><h1 class="title"><a href="http://www.60pluss.ee/3851871/tallinnas-naeb-haruldast-bussikollektsiooni">Tallinnas näeb haruldast bussikollektsiooni</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://www.60pluss.ee/3851603/bipolaarne-haire-jaab-sageli-diagnoosimata" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2012/11/22/1447872t91h4f19.jpg" alt="Bipolaarne häire jääb sageli diagnoosimata" width="152" height="94"></a><h1 class="title"><a href="http://www.60pluss.ee/3851603/bipolaarne-haire-jaab-sageli-diagnoosimata">Bipolaarne häire jääb sageli diagnoosimata</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.60pluss.ee/3853071/rehviliidu-juht-saasepussiga-elevandijahile" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2013/10/28/2581622t91h1ad5.jpg" alt="Rehviliidu juht: sääsepüssiga elevandijahile" width="152" height="94"></a><h1 class="title"><a href="http://www.60pluss.ee/3853071/rehviliidu-juht-saasepussiga-elevandijahile">Rehviliidu juht: sääsepüssiga elevandijahile</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">28. sept </div><div class="heading"><a href="http://www.60pluss.ee/3853219/kondimine-on-tervise-parandamisel-sama-tahtis-kui-ravimid">Kõndimine on tervise parandamisel sama tähtis kui ravimid</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">27. sept </div><div class="heading"><a href="http://www.60pluss.ee/3851897/viljandis-naeb-kohaliku-nukuteatri-asutaja-valjapanekut">Viljandis näeb kohaliku nukuteatri asutaja väljapanekut</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">27. sept </div><div class="heading"><a href="http://www.60pluss.ee/3851703/kuidas-eristada-eestimaist-kurki-teistest">Kuidas eristada Eestimaist kurki teistest?</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">27. sept </div><div class="heading"><a href="http://www.60pluss.ee/3851681/eelnou-vahendab-kulutusi-hambaravile">Eelnõu vähendab kulutusi hambaravile</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- 60pluss --></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><section class="footerBlock footerEditor"><div class="footerHeading">Päevatoimetaja</div><div class="footerContent"><p>Nimi:<br><span>Peeter Raidla</span></p><p>E-postiga:<br><a href="mailto:peeter.raidla@ajaleht.ee" class="email footerLink">peeter.raidla(at)ajaleht.ee</a></p></div></section><section class="footerBlock footerContact"><div class="footerHeading">Kontakt</div><div class="footerContent"><p>Vihje:<br><a href="mailto:vihje@postimees.ee" class="email footerLink">vihje@postimees.ee</a><br><span>507 3066</span></p><p>Lehe tellimine:<br><span>666 2525</span></p><p>Toimetuse sekretär:<br><a href="mailto:sekretar@postimees.ee" class="email footerLink">sekretar@postimees.ee</a><br><span>666 2202</span></p></div></section><section class="footerBlock footerMobile"><div class="footerHeading">Mobiilirakendus</div><div class="footerContent"><a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&amp;feature=search_result#?t=W251bGwsMSwxLDEsImNvbS5wb3N0aW1lZXMuUG9zdGltZWVzIl0." target="_blank" class="android footerLink"></a><br><a href="http://itunes.apple.com/ee/app/pm/id411681406" target="_blank" class="iphone footerLink"></a><br><a href="http://store.ovi.com/content/199766?clickSource=search&amp;pos=2" target="_blank" class="nokia footerLink"></a></div></section><section class="footerBlock footerMedia"><div class="footerHeading">Jälgi Postimeest</div><div class="footerContent"><a href="https://www.facebook.com/postimees" class="footerLink"><span class="facebook footerMediaImage"></span><br>Facebook</a><a href="http://www.youtube.com/user/postimeesonline" class="footerLink"><span class="youtube footerMediaImage"></span><br>YouTube</a><br><a href="/rss" class="footerLink"><span class="rss footerMediaImage"></span><br>RSS</a><a href="http://twitter.com/#!/postimees" class="footerLink"><span class="twitter footerMediaImage"></span><br>Twitter</a></div></section><section class="footerBlock footerReklaam"><div class="footerHeading">Reklaam</div><div class="footerContent"><p>Reklaami tellimine:<br><a href="mailto:reklaam@postimees.ee" class="email footerLink">reklaam@postimees.ee</a><br></p><p>Printreklaam:<br><span>666 2322</span></p><p>Onlinereklaam:<br><span>666 2230</span></p><p>Kuulutused:<br><span>666 2171</span></p></div></section><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://www.postimees.ee/kontakt" class="footerLink">AS Postimees äriinfo</a> | <a href="http://www.postimees.ee/kontakt/tootajad" class="footerLink">Töötajad</a> | <a href="http://www.postimees.ee/?r=233" class="footerLink">Arhiiv</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="http://kuulutus.postimees.ee/" target="_blank" class="footerLink">Kuulutused ajalehte</a> | <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footerLink">Telli ajaleht</a> | <a href="https://plus.google.com/106602586236354153635" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1388/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Põllumajandus');ga('set', 'contentGroup3', 'Maa elu');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'nLrqxkP5o2aPWFNV2OvOpHaIHbG1ae_cRgbKGbinM.n.m7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Maa Elu';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1388/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.207 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
